
<!doctype html>
<html lang="sv" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>
    <link rel="preload" href="https://cdn01.dn-static.se/dnse/webfonts/GuardianSans-Bold-Web.v4ddd388f.woff" as="font" crossorigin>
<link rel="preload" href="https://cdn01.dn-static.se/dnse/webfonts/PublicoBanner-Bold-Web.vec355b41.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cached-images.bonnier.news">
<link rel="preconnect" href="https://cdn01.dn-static.se">
<link rel="dns-prefetch" href="//fusion.dn.se">
<link rel="dns-prefetch" href="//m.burt.io">
<link rel="dns-prefetch" href="//dn-se.c.richmetrics.com">
<link rel="dns-prefetch" href="//pixel.glimr.io">
<link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="stylesheet" href="https://cdn01.dn-static.se/dnse/alma.combined.v348362a5.css">
    
<script>
    var DN = DN || {};
    DN.getTime = function() {
        return (window.performance && window.performance.now) ? window.performance.now() : new Date();
    };

    (function(doc, root) {
        root.className=root.className.replace(/\bno-js\b/,'js');
        if(('ontouchstart' in window) || window.DocumentTouch && document instanceof DocumentTouch) {
             root.className += ' touch';
        }
        doc.addEventListener("DOMContentLoaded", function() {
         root.className += ' dom-ready';
        }, false);
    })(document, document.documentElement);
</script>


<script type="text/javascript">!function(e){function n(r){if(t[r])return t[r].exports;var c=t[r]={i:r,l:!1,exports:{}};return e[r].call(c.exports,c,c.exports,n),c.l=!0,c.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,o,a){for(var f,i,u,d=0,b=[];d<t.length;d++)i=t[d],c[i]&&b.push(c[i][0]),c[i]=0;for(f in o)Object.prototype.hasOwnProperty.call(o,f)&&(e[f]=o[f]);for(r&&r(t,o,a);b.length;)b.shift()();if(a)for(d=0;d<a.length;d++)u=n(n.s=a[d]);return u};var t={},c={16:0};n.e=function(e){function r(){f.onerror=f.onload=null,clearTimeout(i);var n=c[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),c[e]=void 0)}var t=c[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var o=new Promise(function(n,r){t=c[e]=[n,r]});t[2]=o;var a=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.timeout=12e4,n.nc&&f.setAttribute("nonce",n.nc),f.src=n.p+""+e+"."+{0:"6b03e9127f77a16cfb24",1:"c8aadb6c1e929fac07ce",2:"4c0d23a936236987f42b",3:"8eb08215c7f91cbce307",4:"f6cf773b019e62d2f38f",5:"c4b60f6411619ad0a935",6:"313ef902102e715f32fb",7:"7522d483c4a88c3fd3f6",8:"5f2e7a8ae5d8ba76f1b3",9:"d63c9a5caf20a9c937f8",10:"8fc3f4127e03ec89cc9a",11:"44c96cf46aa5d414daa8",12:"27eba563c7eb84ec9f85",13:"d49ff30b5a6c4ddb49f9",14:"881399cb57955b2b39e1",15:"6eabbcd2b33eb5c71977"}[e]+".min.js";var i=setTimeout(r,12e4);return f.onerror=f.onload=r,a.appendChild(f),o},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="https://cdn01.dn-static.se/dnse/",n.oe=function(e){throw console.error(e),e}}([]);</script>



    <script type="text/javascript">
    window.documentReady = function(cb) {
        window.DN.widgets = window.DN.widgets || [];
        window.DN.widgets.push(cb);
    }
</script>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="pagetype" content="ArticlePage">
    
        <meta name="description" content="&#197;rets totalsk&#246;rd av spannm&#229;l f&#246;rv&#228;ntas bli 5,7 miljoner ton och d&#228;rmed den tredje st&#246;rsta under 2000-talet, skriver Jordbruksverket p&#229; sin hemsida.">
            <link rel="canonical" href="http://www.dn.se/ekonomi/spannmalsskord-tredje-storsta-under-2000-talet/">
                    <meta property="bi3dArtId" content="1808517" />
                <meta property="navId" content="dn.epi.1808517" />
    <title>Spannm&#229;lssk&#246;rd tredje st&#246;rsta under 2000-talet - DN.SE</title>
    
        <meta itemprop="name" content="Spannm&#229;lssk&#246;rd tredje st&#246;rsta under 2000-talet - DN.SE">
    <meta itemprop="description" content="&#197;rets totalsk&#246;rd av spannm&#229;l f&#246;rv&#228;ntas bli 5,7 miljoner ton och d&#228;rmed den tredje st&#246;rsta under 2000-talet, skriver Jordbruksverket p&#229; sin hemsida.">
    <meta itemprop="image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/5/4/a56ebf4f-ec4b-46d0-a2f6-adad79d141b5/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg">
    <meta property="fb:app_id" content="733350383391029" />
    <meta property="article:publisher" content="https://www.facebook.com/dn.se" />
    <meta property="og:title" content="Spannm&#229;lssk&#246;rd tredje st&#246;rsta under 2000-talet - DN.SE" />
    <meta property="og:site_name" content="DN.SE" />
    <meta property="og:description" content="&#197;rets totalsk&#246;rd av spannm&#229;l f&#246;rv&#228;ntas bli 5,7 miljoner ton och d&#228;rmed den tredje st&#246;rsta under 2000-talet, skriver Jordbruksverket p&#229; sin hemsida."/>
    <meta property="og:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/5/4/a56ebf4f-ec4b-46d0-a2f6-adad79d141b5/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg"/>
    <meta property="og:image:width" content="470" />
    <meta property="og:image:height" content="246" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="sv_se" />
    <meta property="article:section" content="Ekonomi"/>
    <meta property="article:published_time" content="2017-08-18T11:29:00"/>
    <meta property="article:modified_time" content="2017-08-18T11:31:10"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dagensnyheter">
    <meta name="twitter:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/5/4/a56ebf4f-ec4b-46d0-a2f6-adad79d141b5/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg" />

    <script data-schema="Organization" type="application/ld+json">
{
    "@type": "Organization",
    "@context": "http://schema.org",
    "name": "Dagens Nyheter",
    "url": "http://www.dn.se/",
    "logo": "https://cdn01.dn-static.se/dnse/img/logo600.png",
    "sameAs": [
        "https://www.facebook.com/dn.se",
        "https://twitter.com/dagensnyheter",
        "https://plus.google.com/+dnDagensNyheter",
        "https://www.youtube.com/user/dn"
    ]
}
</script>

    
    <script type="application/json" class="js-metadata">{"urls":{"loginUrl":"/loggain","logOffUrl":"/loggaut","accountCreatedUrl":"/account-created","siteRoot":"/","userSettingsUrl":"/api/user/settings","userContextUrl":"/ajax/usercontext","myTagsUrl":"/ajax/mitt-dn/mina-taggar","teaserUrl":"/api/teaser","contentUrl":"/ajax/content","quizUrl":"/api/quiz","readingListUrl":"/cached-api/readinglist","serverLogUrl":"/api/log","contentAccessUrl":"/ajax/content-access","ssoLogoutUrl":"/ajax/logout-sso-user","ssoLoginUrl":"/ajax/login-sso-user","bookmarkUrl":"/api/userbookmark","followedAuthorsUrl":"/api/followedauthors","followedTagsUrl":"/api/followedtags","followedNewsletterUrl":"/api/followednewsletter","recommendationUrl":"/mitt-dn/recommendations","followedAuthorArticlesUrl":"/api/followedauthors/articles","personalCarouselUrl":"/cached-api/personalized/carouselcontent","personalizationUrl":"https://personalized.dn.se/personalized/","ifragasattCommentUrl":"https://comment.ifragasatt.se/load/","weatherForecastUrl":"/ajax/forecast/location/","feedUrl":"http://www.dn.se/mitt-dn/feed/","searchMittDnUrl":"/ajax/searchmittdn","searchArticlesUrl":"/ajax/searcharticles","newsletterUrl":"http://www.dn.se/ajax/mitt-dn/nyhetsbrev/","searchLinksUrl":"/ajax/searchlinks","jobAdUrl":"/ajax/jobad"},"tokens":{"screen9":"H0BLqYLebb8hSiKRSrqpABSwH48Ucc3oTgXgqTH89wCR3vYcxewpSA","trackJs":"af8d5aca751b4405b8ff5e0a34d50d45"},"featureToggles":{"edithCategoryName":"Feature toggles","feature-showads":true,"includeExternalScripts":true,"feature-paywall":true,"feature-auto-refresh":true,"feature-mydn":true,"feature-follow":true,"enableContinuousScroll":true,"feature-search":true,"enableArticleDivider":true,"enableJobAdWidget":true,"enablePersonalCarousel":true,"enableAdBlockPaywall":true,"enableCheckLogin":true,"enableArticleComment":true},"pageType":"ArticlePage","contentMetaDataViewModel":{"mainSectionSubPath":null,"subSectionSubPath":"ekonomi","currentSectionUrl":"/ekonomi/"},"servicePlusMetadataViewModel":{"createAccountUrl":"https://auth.dn.se/register?appId=dagensnyheter.se&lc=sv&callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fekonomi%2fspannmalsskord-tredje-storsta-under-2000-talet%2f","ssoProviderRootUrl":"https://auth.dn.se","loginUrl":"https://auth.dn.se/login?appId=dagensnyheter.se&callback=http%3a%2f%2fwww.dn.se%2floggain%3fredirectToUrl%3dhttp%253a%252f%252fwww.dn.se%252fekonomi%252fspannmalsskord-tredje-storsta-under-2000-talet%252f%26sso_type%3drequired","timeoutPeriod":15,"accessLevel":"none","scriptSource":"//auth.dn.se/check-paywall.js","resourceId":"dn.se-meteredmodel"},"build":"PRODUCTION"}</script>
    <link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-152.png" sizes="152x152" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-144.png" sizes="144x144" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-72.png" sizes="72x72" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-128.png" sizes="120x120" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-114.png" sizes="114x114" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-57.png" sizes="57x57" rel="apple-touch-icon-precomposed">
<meta name="msapplication-TileColor" content="#f4000e">
<meta name="msapplication-TileImage" content="https://cdn01.dn-static.se/dnse/img/favicons">

    <script type="text/javascript" src="https://cdn01.dn-static.se/dnse/advertisement.881399cb57955b2b39e1.min.js"></script>

        <script src="//m.burt.io/d/dn-se.js"></script>
    <script src="https://cdn01.dn-static.se/analys/dep/wwwdnse.head.min.1f4a8588.js"></script>

    <script>if (DN && DN.Ads) {DN.Ads.loadAds({sequenceId:'986ec612',config:{mediaZone:'[viewport_setting].ekonomi.0.artikel',layout:'[viewport_setting]_artikel_page_short'}},{url:'http://www.dn.se/ekonomi/spannmalsskord-tredje-storsta-under-2000-talet/'},false);}</script>
</head>
<body class="dn-color-section-ekonomi ">
    <div class="body-content-wrapper">
        <div id="gtm-container" data-gtm-id="GTM-KNHQCB" data-gtm-product-name="ALMA"></div>

        <div class="ad ad--rich-media-premium ad--rich-media-premium--hidden">
            <div id='986ec612-richMediaPremium1' class='js-ad-container ad-container' data-ad-position='richMediaPremium1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('986ec612-richMediaPremium1');}</script>
        </div>
        <div class="ad ad--rich-media">
            <div id='986ec612-richMedia1' class='js-ad-container ad-container' data-ad-position='richMedia1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('986ec612-richMedia1');}</script>
        </div>

<header class="header js-header lp_header dn-color-section-ekonomi">
    <div class="account-information account-information--top js-account-information">
        <a class="account-information__link js-account-information-link">
            <div class="account-information__content">
                <span class="account-information__icon"></span>
                <span class="account-information__headline js-account-information-headline"></span>
                <span class="account-information__body js-account-information-body"></span>
            </div>
        </a>
        <a class="button js-account-information-button"><span class="button__label js-account-information-button-label"></span></a>
    </div>
    <div class="header__scroll-wrapper">
        
<div id="header__row--top" class="header__row header__row--top dn-color-section-ekonomi--border-color">
    <nav class="header__menu header__menu--logos js-top-menu">
            <a href="http://dagens.dn.se/" class="header__item header__item-brand">e-DN</a>
            <a href="http://arkivet.dn.se" class="header__item header__item-brand">DN.arkivet</a>
            <a href="http://korsord.dn.se" class="header__item header__item-brand">DN.korsord</a>
            <a href="http://vr.dn.se/" class="header__item header__item-brand">DN.VR</a>
            <a href="http://asikt.dn.se/" class="header__item header__item-brand">DN.&#229;sikt</a>
            <a href="https://upptack.dn.se/" class="header__item header__item-brand">Uppt&#228;ck DN</a>
    </nav>
    <div class="header__menu header__menu--right header__menu--hidden js-top-menu js-top-right-menu">
        <a href="https://kund.dn.se/" class="header__item header__item--customer">Kundservice</a>
        <a href="https://kund.dn.se/service/app/" class="header__item header__item--customer header__item--signup-button js-signup-button">Prenumerera</a>
        <a class="header__item header__item--tight header__item--seperator js-login-button">
            <span class="header__item-text header__item-text--login header__item-text--unauthenticated js-login-text">Logga in</span>
            <i class="icon icon--login js-login-icon"></i>
        </a>
    </div>
</div>

        <div class="header__row header__row--middle">
            <div class="header__menu lp_logoarea">
                    <a href="/ekonomi/" class="header__item lp_logo" title="Ekonomi">
                        <i class="icon dn-ekonomi"></i>
                    </a>

            </div>
                <div class="header__menu header__menu--right">
                    <a href="/sok" class="header__item">
                        <span class="header__item-text ">Sök</span>
                        <i class="icon icon-search"></i>
                    </a>
                </div>
        </div>

<div class="navigation js-navigation lp_mainmenu header__menu">
    <div class="js-navigation-sticky-container navigation__sticky-container dn-color-section-ekonomi--border-color">
        <nav class="navigation__top-container" role="navigation" aria-label="DagensNyheter Huvudsektioner">
            <a href="/" class="navigation__logo lp_logo">
                <i class="icon logo-dn-small"></i>
                <i class="icon logo-dn-medium"></i>
            </a>
            <div class="navigation__float-wrapper">
                <div class="navigation__scroll-wrapper">
                    <ul class="navigation-primary navigation-primary--collapsed js-navigation-primary lp_lv1">
                            <li class="navigation-primary__item">
                                <a class="navigation-primary__action navigation-primary__action--start" href="/">Start</a>
                            </li>
                            <li class="navigation-primary__item navigation-primary__item--active-section">
                                <a class="navigation-primary__action navigation-primary__action--active-section" href="/ekonomi/" title="Ekonomi">Ekonomi</a>
                            </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-ekonomi--background-before  navigation-primary__action--ekonomi " href="/ekonomi/din-ekonomi/" title="Din ekonomi">Din ekonomi</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-ekonomi--background-before  navigation-primary__action--ekonomi " href="/ekonomi/jobb-karriar/" title="Jobb &amp; Karri&#228;r">Jobb &amp; Karri&#228;r</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-ekonomi--background-before  navigation-primary__action--ekonomi " href="/ekonomi/bors/" title="B&#246;rs">B&#246;rs</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-ekonomi--background-before  navigation-primary__action-- " href="https://jobb.dn.se/" title="S&#246;k jobb">S&#246;k jobb</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-ekonomi--background-before  navigation-primary__action--ekonomi " href="/ekonomi/sok-utbildning/" title="S&#246;k utbildning">S&#246;k utbildning</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-ekonomi--background-before  navigation-primary__action--ekonomi " href="/ekonomi/jamfor-bolan/" title="J&#228;mf&#246;r bol&#229;n">J&#228;mf&#246;r bol&#229;n</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-ekonomi--background-before  navigation-primary__action--bostad " href="/bostad/jamfor-hantverkare/" title="J&#228;mf&#246;r hantverkare">J&#228;mf&#246;r hantverkare</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-ekonomi--background-before  navigation-primary__action--bostad " href="/bostad/jamfor-stadfirmor/" title="J&#228;mf&#246;r st&#228;dfirmor">J&#228;mf&#246;r st&#228;dfirmor</a>
        </li>
                                                    <li class="navigation-primary__item navigation-primary__item--weather js-weather-menu-toggle navigation-primary__item--weather-initialized">
                                <span class="navigation-primary__action navigation-primary__action--weather js-weather-menu-toggle-action">
                                    <span class="full-height-inline-block"></span>
                                    <span class="js-weather-condition-icon icon icon-weather-12-small"></span>
                                    <span class="js-weather-temperature">16&#176;</span>
                                </span>
                            </li>
                    </ul>
                </div>
                <div class="navigation-global-toggle js-navigation-global-toggle">
                    <button class="button button--transparent">
                        <span class="button__label" aria-label="Alla sektioner" data-close-label="Stäng">Meny</span>
                        <i class="button__icon menu-icon"></i>
                    </button>
                </div>
            </div>
            <div class="header__menu header__menu--hidden js-top-menu js-top-right-menu">
                <a href="https://kund.dn.se/service/app/" class="header__item header__item--customer header__item--signup-button js-signup-button">Prenumerera</a>
                <a class="header__item header__item--login header__item--tight header__item--seperator js-login-button">
                    <span class="header__item-text header__item-text--login header__item-text--unauthenticated js-login-text">Logga in</span>
                    <i class="icon icon--login js-login-icon"></i>
                </a>
            </div>
        </nav>
<div class="weather-menu js-weather-menu">
        <div class="weather-menu__container">
            <div class="weather-menu__close-button js-weather-close-button">
                <button class="button">
                    <span class="button__label">Stäng</span>
                    <i class="button__icon icon-close"></i>
                </button>
            </div>
            <ul class="weather-menu__items js-weather-forecast-list">
                
    <li class="weather-menu__item weather-menu__item--today" data-condition="12" data-temperature="16&#176;">
        <div class="forecast">
            <dl class="forecast__stats forecast__stats--v">
                <dt class="forecast__stat forecast__stat--hidden">Location</dt>
                <dd class="forecast__stat-val forecast__stat-val--location">Stockholm</dd>
                <dt class="forecast__stat forecast__stat--hidden">Date</dt>
                <dd class="forecast__stat-val forecast__stat-val--date">
                    <span>idag</span>
                    <span> </span>
                    <span></span>
                </dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--primary">
                <dt class="forecast__stat forecast__stat--hidden">Time</dt>
                <dd class="forecast__stat-val forecast__stat-val--time">05:00</dd>
                <dt class="forecast__stat forecast__stat--hidden">Condition</dt>
                <dd class="forecast__stat-val forecast__stat-val--condition">
                    <span class="icon icon-weather-12"></span>
                </dd>
                <dt class="forecast__stat forecast__stat--hidden">Temperature</dt>
                <dd class="forecast__stat-val forecast__stat-val--temperature">16&#176;</dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--grouped">
                <dt class="forecast__stat">Luft</dt>
                <dd class="forecast__stat-val forecast__stat-val--humidity">99%</dd>
                <dt class="forecast__stat">Nederb.</dt>
                <dd class="forecast__stat-val forecast__stat-val--precipitation">0,3</dd>
                <dt class="forecast__stat">Vind.</dt>
                <dd class="forecast__stat-val forecast__stat-val--wind">2 m/s</dd>
            </dl>
        </div>
    </li>
    <li class="weather-menu__item weather-menu__item--future" data-condition="3" data-temperature="18&#176;">
        <div class="forecast">
            <dl class="forecast__stats forecast__stats--v">
                <dt class="forecast__stat forecast__stat--hidden">Location</dt>
                <dd class="forecast__stat-val forecast__stat-val--location">Stockholm</dd>
                <dt class="forecast__stat forecast__stat--hidden">Date</dt>
                <dd class="forecast__stat-val forecast__stat-val--date">
                    <span>s&#246;ndag</span>
                    <span> </span>
                    <span>20 aug</span>
                </dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--primary">
                <dt class="forecast__stat forecast__stat--hidden">Time</dt>
                <dd class="forecast__stat-val forecast__stat-val--time">12:00</dd>
                <dt class="forecast__stat forecast__stat--hidden">Condition</dt>
                <dd class="forecast__stat-val forecast__stat-val--condition">
                    <span class="icon icon-weather-3"></span>
                </dd>
                <dt class="forecast__stat forecast__stat--hidden">Temperature</dt>
                <dd class="forecast__stat-val forecast__stat-val--temperature">18&#176;</dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--grouped">
                <dt class="forecast__stat">Luft</dt>
                <dd class="forecast__stat-val forecast__stat-val--humidity">53%</dd>
                <dt class="forecast__stat">Nederb.</dt>
                <dd class="forecast__stat-val forecast__stat-val--precipitation">0,0</dd>
                <dt class="forecast__stat">Vind.</dt>
                <dd class="forecast__stat-val forecast__stat-val--wind">4 m/s</dd>
            </dl>
        </div>
    </li>
    <li class="weather-menu__item weather-menu__item--future" data-condition="2" data-temperature="19&#176;">
        <div class="forecast">
            <dl class="forecast__stats forecast__stats--v">
                <dt class="forecast__stat forecast__stat--hidden">Location</dt>
                <dd class="forecast__stat-val forecast__stat-val--location">Stockholm</dd>
                <dt class="forecast__stat forecast__stat--hidden">Date</dt>
                <dd class="forecast__stat-val forecast__stat-val--date">
                    <span>m&#229;ndag</span>
                    <span> </span>
                    <span>21 aug</span>
                </dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--primary">
                <dt class="forecast__stat forecast__stat--hidden">Time</dt>
                <dd class="forecast__stat-val forecast__stat-val--time">11:00</dd>
                <dt class="forecast__stat forecast__stat--hidden">Condition</dt>
                <dd class="forecast__stat-val forecast__stat-val--condition">
                    <span class="icon icon-weather-2"></span>
                </dd>
                <dt class="forecast__stat forecast__stat--hidden">Temperature</dt>
                <dd class="forecast__stat-val forecast__stat-val--temperature">19&#176;</dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--grouped">
                <dt class="forecast__stat">Luft</dt>
                <dd class="forecast__stat-val forecast__stat-val--humidity">61%</dd>
                <dt class="forecast__stat">Nederb.</dt>
                <dd class="forecast__stat-val forecast__stat-val--precipitation">0,0</dd>
                <dt class="forecast__stat">Vind.</dt>
                <dd class="forecast__stat-val forecast__stat-val--wind">1 m/s</dd>
            </dl>
        </div>
    </li>
    <li class="weather-menu__item weather-menu__item--future" data-condition="3" data-temperature="19&#176;">
        <div class="forecast">
            <dl class="forecast__stats forecast__stats--v">
                <dt class="forecast__stat forecast__stat--hidden">Location</dt>
                <dd class="forecast__stat-val forecast__stat-val--location">Stockholm</dd>
                <dt class="forecast__stat forecast__stat--hidden">Date</dt>
                <dd class="forecast__stat-val forecast__stat-val--date">
                    <span>tisdag</span>
                    <span> </span>
                    <span>22 aug</span>
                </dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--primary">
                <dt class="forecast__stat forecast__stat--hidden">Time</dt>
                <dd class="forecast__stat-val forecast__stat-val--time">14:00</dd>
                <dt class="forecast__stat forecast__stat--hidden">Condition</dt>
                <dd class="forecast__stat-val forecast__stat-val--condition">
                    <span class="icon icon-weather-3"></span>
                </dd>
                <dt class="forecast__stat forecast__stat--hidden">Temperature</dt>
                <dd class="forecast__stat-val forecast__stat-val--temperature">19&#176;</dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--grouped">
                <dt class="forecast__stat">Luft</dt>
                <dd class="forecast__stat-val forecast__stat-val--humidity">59%</dd>
                <dt class="forecast__stat">Nederb.</dt>
                <dd class="forecast__stat-val forecast__stat-val--precipitation">0,0</dd>
                <dt class="forecast__stat">Vind.</dt>
                <dd class="forecast__stat-val forecast__stat-val--wind">2 m/s</dd>
            </dl>
        </div>
    </li>
    <li class="weather-menu__item weather-menu__item--future" data-condition="4" data-temperature="17&#176;">
        <div class="forecast">
            <dl class="forecast__stats forecast__stats--v">
                <dt class="forecast__stat forecast__stat--hidden">Location</dt>
                <dd class="forecast__stat-val forecast__stat-val--location">Stockholm</dd>
                <dt class="forecast__stat forecast__stat--hidden">Date</dt>
                <dd class="forecast__stat-val forecast__stat-val--date">
                    <span>onsdag</span>
                    <span> </span>
                    <span>23 aug</span>
                </dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--primary">
                <dt class="forecast__stat forecast__stat--hidden">Time</dt>
                <dd class="forecast__stat-val forecast__stat-val--time">14:00</dd>
                <dt class="forecast__stat forecast__stat--hidden">Condition</dt>
                <dd class="forecast__stat-val forecast__stat-val--condition">
                    <span class="icon icon-weather-4"></span>
                </dd>
                <dt class="forecast__stat forecast__stat--hidden">Temperature</dt>
                <dd class="forecast__stat-val forecast__stat-val--temperature">17&#176;</dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--grouped">
                <dt class="forecast__stat">Luft</dt>
                <dd class="forecast__stat-val forecast__stat-val--humidity">54%</dd>
                <dt class="forecast__stat">Nederb.</dt>
                <dd class="forecast__stat-val forecast__stat-val--precipitation">0,3</dd>
                <dt class="forecast__stat">Vind.</dt>
                <dd class="forecast__stat-val forecast__stat-val--wind">2 m/s</dd>
            </dl>
        </div>
    </li>


            </ul>
            <div class="weather-menu__footer">
                <a href="http://weatherpal.se" class="weather-menu__attribution" target="_blank">I samarbete med</a>
                <label class="weather-menu__location">Visa vädret i
                    <select class="js-locations">
                            <option value="2726756" >Alings&#229;s</option>
                            <option value="2599289" >Alunda</option>
                            <option value="2726314" >Alvesta</option>
                            <option value="2726197" >Ammarn&#228;s</option>
                            <option value="2726005" >Aneby</option>
                            <option value="2725471" >Arboga</option>
                            <option value="2725384" >Arild</option>
                            <option value="2725372" >Arjeplog</option>
                            <option value="2725136" >Arvidsjaur</option>
                            <option value="2725123" >Arvika</option>
                            <option value="2724778" >Askersund</option>
                            <option value="2724231" >Avesta</option>
                            <option value="2723079" >Bengtsfors</option>
                            <option value="2721585" >Bjurholm</option>
                            <option value="2721534" >Bjuv</option>
                            <option value="606531" >Boden</option>
                            <option value="2720689" >Bollebygd</option>
                            <option value="2720679" >Bolln&#228;s</option>
                            <option value="2720437" >Borgholm</option>
                            <option value="2720383" >Borl&#228;nge</option>
                            <option value="2720501" >Bor&#229;s</option>
                            <option value="2720037" >Boxholm</option>
                            <option value="2719106" >Brom&#246;lla</option>
                            <option value="2720004" >Br&#228;cke</option>
                            <option value="2719085" >Br&#246;sarp</option>
                            <option value="2718716" >Burgsvik</option>
                            <option value="2723287" >B&#229;stad</option>
                            <option value="2717898" >Degeberga</option>
                            <option value="2717884" >Degerfors</option>
                            <option value="2717747" >Dikan&#228;s</option>
                            <option value="2717401" >Dorotea</option>
                            <option value="2716586" >Eker&#246;</option>
                            <option value="2716437" >Eksj&#246;</option>
                            <option value="2716281" >Emmaboda</option>
                            <option value="2716166" >Enk&#246;ping</option>
                            <option value="2715953" >Eskilstuna</option>
                            <option value="2715946" >Esl&#246;v</option>
                            <option value="2715930" >Essunga</option>
                            <option value="2715656" >Fagersta</option>
                            <option value="2715573" >Falkenberg</option>
                            <option value="2715568" >Falk&#246;ping</option>
                            <option value="2715459" >Falun</option>
                            <option value="2715081" >Filipstad</option>
                            <option value="2714903" >Finsp&#229;ng</option>
                            <option value="2714401" >Flen</option>
                            <option value="2713971" >Forshaga</option>
                            <option value="2713447" >Fun&#228;sdalen</option>
                            <option value="2715285" >F&#229;r&#246;sund</option>
                            <option value="2715351" >F&#228;rgelanda</option>
                            <option value="2713219" >Gagnef</option>
                            <option value="2712045" >Gislaved</option>
                            <option value="2711798" >Gnesta</option>
                            <option value="2711790" >Gnosj&#246;</option>
                            <option value="2710343" >Grums</option>
                            <option value="2710885" >Gr&#228;storp</option>
                            <option value="2709912" >Gullsp&#229;ng</option>
                            <option value="2713294" >G&#228;ddede</option>
                            <option value="606086" >G&#228;llivare</option>
                            <option value="2712414" >G&#228;vle</option>
                            <option value="2711537" >G&#246;teborg</option>
                            <option value="2711526" >G&#246;tene</option>
                            <option value="2709494" >Habo</option>
                            <option value="2709214" >Hagfors</option>
                            <option value="2708511" >Hallsberg</option>
                            <option value="2708429" >Hallstahammar</option>
                            <option value="2708426" >Hallstavik</option>
                            <option value="2708365" >Halmstad</option>
                            <option value="2708135" >Hammerdal</option>
                            <option value="2707953" >Haninge</option>
                            <option value="605859" >Haparanda</option>
                            <option value="2707057" >Heby</option>
                            <option value="2706982" >Hedemora</option>
                            <option value="2706914" >Hedesunda</option>
                            <option value="2706767" >Helsingborg</option>
                            <option value="2706678" >Hemse</option>
                            <option value="2706523" >Herrljunga</option>
                            <option value="2706184" >Hjo</option>
                            <option value="2706057" >Hofors</option>
                            <option value="2704620" >Huddinge</option>
                            <option value="2704613" >Hudiksvall</option>
                            <option value="2704398" >Hultsfred</option>
                            <option value="2707129" >H&#229;verud</option>
                            <option value="2708665" >H&#228;llefors</option>
                            <option value="2707684" >H&#228;rn&#246;sand</option>
                            <option value="2707609" >H&#228;rryda</option>
                            <option value="2707399" >H&#228;ssleholm</option>
                            <option value="2706003" >H&#246;gan&#228;s</option>
                            <option value="2705718" >H&#246;gsby</option>
                            <option value="2705049" >H&#246;rby</option>
                            <option value="2705055" >H&#246;&#246;r</option>
                            <option value="2703880" >Idre</option>
                            <option value="2702997" >Jokkmokk</option>
                            <option value="2702805" >Junsele</option>
                            <option value="2703431" >J&#228;ckvik</option>
                            <option value="2703268" >J&#228;rna</option>
                            <option value="2702979" >J&#246;nk&#246;ping</option>
                            <option value="605393" >Kalix</option>
                            <option value="2702261" >Kalmar</option>
                            <option value="2701757" >Karlsborg</option>
                            <option value="2701727" >Karlshamn</option>
                            <option value="2701715" >Karlskoga</option>
                            <option value="2701713" >Karlskrona</option>
                            <option value="2701680" >Karlstad</option>
                            <option value="2701223" >Katrineholm</option>
                            <option value="2700960" >Kil</option>
                            <option value="605155" >Kiruna</option>
                            <option value="2700754" >Kivik</option>
                            <option value="2700497" >Klintehamn</option>
                            <option value="2700487" >Klippan</option>
                            <option value="2700199" >Knivsta</option>
                            <option value="2699394" >Kramfors</option>
                            <option value="2699310" >Kristianstad</option>
                            <option value="2699282" >Kristinehamn</option>
                            <option value="2699176" >Krokom</option>
                            <option value="2698767" >Kumla</option>
                            <option value="2698729" >Kungsbacka</option>
                            <option value="2698681" >Kungs&#246;r</option>
                            <option value="2698739" >Kung&#228;lv</option>
                            <option value="2701096" >K&#228;vlinge</option>
                            <option value="2699791" >K&#246;ping</option>
                            <option value="2697861" >Laholm</option>
                            <option value="2697720" >Landskrona</option>
                            <option value="2696804" >Lax&#229;</option>
                            <option value="2696650" >Leksand</option>
                            <option value="2696608" >Lenhovda</option>
                            <option value="2696503" >Lerum</option>
                            <option value="2696334" >Liding&#246;</option>
                            <option value="2696329" >Lidk&#246;ping</option>
                            <option value="2696059" >Lilla Edet</option>
                            <option value="2694893" >Lindesberg</option>
                            <option value="2694762" >Link&#246;ping</option>
                            <option value="2694560" >Ljungby</option>
                            <option value="2694503" >Ljusdal</option>
                            <option value="2694264" >Lomma</option>
                            <option value="2693759" >Ludvika</option>
                            <option value="604490" >Lule&#229;</option>
                            <option value="2693678" >Lund</option>
                            <option value="2693347" >Lycksele</option>
                            <option value="2693301" >Lysekil</option>
                            <option value="604779" >L&#229;ngsele</option>
                            <option value="2694369" >L&#246;derup</option>
                            <option value="2694165" >L&#246;nsboda</option>
                            <option value="2694055" >L&#246;ttorp</option>
                            <option value="2692969" >Malm&#246;</option>
                            <option value="2692876" >Malung</option>
                            <option value="2693152" >Mal&#229;</option>
                            <option value="2692613" >Mariestad</option>
                            <option value="2692596" >Markaryd</option>
                            <option value="2692049" >Mellerud</option>
                            <option value="2691743" >Mj&#246;lby</option>
                            <option value="2691400" >Mora</option>
                            <option value="2690960" >Motala</option>
                            <option value="2690902" >Mullsj&#246; (Mullsj&#246;)</option>
                            <option value="2690901" >Mullsj&#246; (Nordmaling)</option>
                            <option value="2690843" >Munkedal</option>
                            <option value="2690829" >Munkfors</option>
                            <option value="2693049" >M&#229;lilla</option>
                            <option value="2691459" >M&#246;lndal</option>
                            <option value="2691407" >M&#246;nster&#229;s</option>
                            <option value="2691348" >M&#246;rbyl&#229;nga</option>
                            <option value="2690580" >Nacka</option>
                            <option value="2689471" >Nora</option>
                            <option value="2689452" >Norberg</option>
                            <option value="2688368" >Norrk&#246;ping</option>
                            <option value="2688250" >Norrt&#228;lje</option>
                            <option value="2688172" >Norsj&#246;</option>
                            <option value="2687902" >Nybro</option>
                            <option value="2687690" >Nykvarn</option>
                            <option value="2687700" >Nyk&#246;ping</option>
                            <option value="2687636" >Nyn&#228;shamn</option>
                            <option value="2690170" >N&#228;ssj&#246;</option>
                            <option value="2687517" >Ockelbo</option>
                            <option value="2687062" >Olofstr&#246;m</option>
                            <option value="2686380" >Orsa</option>
                            <option value="2686209" >Osby</option>
                            <option value="2686162" >Oskarshamn</option>
                            <option value="2684653" >Oxel&#246;sund</option>
                            <option value="603761" >Pajala</option>
                            <option value="2684395" >Partille</option>
                            <option value="2684213" >Perstorp</option>
                            <option value="603570" >Pite&#229;</option>
                            <option value="2684391" >P&#229;ryd</option>
                            <option value="603303" >Robertsfors</option>
                            <option value="2681930" >Romakloster</option>
                            <option value="2681825" >Ronneby</option>
                            <option value="2682995" >R&#228;ttvik</option>
                            <option value="2680662" >Sala</option>
                            <option value="6930653" >Salem</option>
                            <option value="2680075" >Sandviken</option>
                            <option value="2679302" >Sigtuna</option>
                            <option value="2679107" >Simrishamn</option>
                            <option value="2678913" >Sj&#246;bo</option>
                            <option value="2678210" >Skara</option>
                            <option value="602913" >Skellefte&#229;</option>
                            <option value="2677593" >Skinnskatteberg</option>
                            <option value="2677456" >Skoghall</option>
                            <option value="2677025" >Skurup</option>
                            <option value="2678053" >Sk&#228;rplinge</option>
                            <option value="2677234" >Sk&#246;vde</option>
                            <option value="2676586" >Smedjebacken</option>
                            <option value="2676644" >Sm&#229;landsstenar</option>
                            <option value="2675416" >Sollefte&#229;</option>
                            <option value="2675408" >Sollentuna</option>
                            <option value="2675397" >Solna</option>
                            <option value="2675079" >Sorsele</option>
                            <option value="2674649" >Staffanstorp</option>
                            <option value="2673875" >Stenungsund</option>
                            <option value="2673730" selected>Stockholm</option>
                            <option value="2672053" >Storfors</option>
                            <option value="2671530" >Storuman</option>
                            <option value="2671392" >Str&#228;ngn&#228;s</option>
                            <option value="2671224" >Str&#246;mstad</option>
                            <option value="2671221" >Str&#246;msund</option>
                            <option value="2670879" >Sundbyberg</option>
                            <option value="2670781" >Sundsvall</option>
                            <option value="2670710" >Sunne</option>
                            <option value="2670613" >Surahammar</option>
                            <option value="2670542" >Sval&#246;v</option>
                            <option value="2670128" >Svedala</option>
                            <option value="2670061" >Sveg</option>
                            <option value="2670044" >Svenljunga</option>
                            <option value="2669958" >Svenstavik</option>
                            <option value="2669803" >Syssleb&#228;ck</option>
                            <option value="2680764" >S&#228;ffle</option>
                            <option value="2680615" >S&#228;len</option>
                            <option value="2679926" >S&#228;rna</option>
                            <option value="2679855" >S&#228;ter</option>
                            <option value="2679698" >S&#228;vsj&#246;</option>
                            <option value="2676224" >S&#246;derhamn</option>
                            <option value="2676215" >S&#246;derk&#246;ping</option>
                            <option value="2676176" >S&#246;dert&#228;lje</option>
                            <option value="2675365" >S&#246;lvesborg</option>
                            <option value="2669118" >Tibro</option>
                            <option value="2669113" >Tidaholm</option>
                            <option value="2669098" >Tierp</option>
                            <option value="2669047" >Timr&#229;</option>
                            <option value="2669019" >Tingsryd</option>
                            <option value="2668365" >Tomelilla</option>
                            <option value="2667876" >Torsby</option>
                            <option value="2667904" >Tors&#229;s</option>
                            <option value="2667757" >Torup</option>
                            <option value="2667599" >Tranemo</option>
                            <option value="2667628" >Tran&#229;s</option>
                            <option value="2667402" >Trelleborg</option>
                            <option value="2667303" >Trollh&#228;ttan</option>
                            <option value="2667253" >Trosa</option>
                            <option value="2669772" >T&#228;by</option>
                            <option value="2669360" >T&#228;rnaby</option>
                            <option value="2668247" >T&#246;reboda</option>
                            <option value="2666670" >Uddevalla</option>
                            <option value="2666562" >Ullared</option>
                            <option value="2666493" >Ulricehamn</option>
                            <option value="602150" >Ume&#229;</option>
                            <option value="2666199" >Uppsala</option>
                            <option value="2665902" >Vadstena</option>
                            <option value="2665857" >Vaggeryd</option>
                            <option value="2665675" >Valdemarsvik</option>
                            <option value="2665452" >Vallentuna</option>
                            <option value="2665063" >Vansbro</option>
                            <option value="2665018" >Vara</option>
                            <option value="2664996" >Varberg</option>
                            <option value="2663540" >Vaxholm</option>
                            <option value="2663399" >Vellinge</option>
                            <option value="2663393" >Vemdalen</option>
                            <option value="2663293" >Vetlanda</option>
                            <option value="2662935" >Vilhelmina</option>
                            <option value="2662881" >Vimmerby</option>
                            <option value="2662851" >Vindeln</option>
                            <option value="2662830" >Ving&#229;ker</option>
                            <option value="2662706" >Virserum</option>
                            <option value="2662689" >Visby</option>
                            <option value="2662659" >Vislanda</option>
                            <option value="2662642" >Vissefj&#228;rda</option>
                            <option value="601931" >Vittangi</option>
                            <option value="2662469" >Vollsj&#246;</option>
                            <option value="601901" >Vuollerim</option>
                            <option value="2664939" >V&#229;rg&#229;rda</option>
                            <option value="2665171" >V&#228;nersborg</option>
                            <option value="2665093" >V&#228;nn&#228;s</option>
                            <option value="2664855" >V&#228;rnamo</option>
                            <option value="2664203" >V&#228;stervik</option>
                            <option value="2664454" >V&#228;ster&#229;s</option>
                            <option value="2663536" >V&#228;xj&#246;</option>
                            <option value="2662149" >Ystad</option>
                            <option value="2727363" >&#197;hus</option>
                            <option value="2726240" >&#197;m&#229;l</option>
                            <option value="2725924" >&#197;nge</option>
                            <option value="2725432" >&#197;re</option>
                            <option value="2725379" >&#197;rj&#228;ng</option>
                            <option value="2724958" >&#197;sele</option>
                            <option value="2724887" >&#197;sensbruk</option>
                            <option value="2724435" >&#197;storp</option>
                            <option value="2724321" >&#197;tvidaberg</option>
                            <option value="2726576" >&#196;lmhult</option>
                            <option value="2726332" >&#196;lvdalen</option>
                            <option value="2726285" >&#196;lvkarleby</option>
                            <option value="606834" >&#196;lvsbyn</option>
                            <option value="2725901" >&#196;ngelholm</option>
                            <option value="2687509" >&#214;cker&#246;</option>
                            <option value="2687420" >&#214;desh&#246;g</option>
                            <option value="2686657" >&#214;rebro</option>
                            <option value="2686596" >&#214;rkelljunga</option>
                            <option value="2686469" >&#214;rnsk&#246;ldsvik</option>
                            <option value="2686153" >&#214;smo</option>
                            <option value="2685750" >&#214;stersund</option>
                            <option value="2685724" >&#214;sterv&#229;la</option>
                            <option value="2685699" >&#214;sthammar</option>
                            <option value="603823" >&#214;verkalix</option>
                            <option value="603814" >&#214;vertorne&#229;</option>
                    </select>
                </label>
            </div>
        </div>
</div>
        <div class="navigation-global-container navigation-global-container--collapsed js-navigation-global">
            <div class="grid">
                <nav role="navigation" aria-label="Alla sektioner" class="grid__item unit--1-1 md-unit--300 navigation-global-container__sidebar">
                    <ul class="navigation-global">
                            <li class="navigation-global__section  dn-color-section-nyheter--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/" title="Nyheter">Nyheter</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/nyheter/sverige/" title="Sverige">Sverige</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/nyheter/varlden/" title="V&#228;rlden">V&#228;rlden</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/nyheter/politik/" title="Politik">Politik</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/nyheter/vetenskap/" title="Vetenskap">Vetenskap</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/nyheter/fragesport/" title="Quiz">Quiz</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://www.weatherpal.se/?utm_source=DN&amp;utm_medium=referral&amp;utm_campaign=dnssevader" title="V&#228;der">V&#228;der</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://blogg.dn.se/" title="Bloggar">Bloggar</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="https://dngranskar.dn.se/" title="DN Granskar">DN Granskar</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://asikt.dn.se/" title="DN &#197;sikt">DN &#197;sikt</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-mitt-dn--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/mitt-dn" title="Mitt DN">Mitt DN</a>
                                </div>
                                <ul class="navigation-global__children">
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-ekonomi--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/ekonomi/" title="Ekonomi">Ekonomi</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ekonomi/din-ekonomi/" title="Din ekonomi">Din ekonomi</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ekonomi/jobb-karriar/" title="Jobb &amp; Karri&#228;r">Jobb &amp; Karri&#228;r</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ekonomi/bors/" title="B&#246;rs">B&#246;rs</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="https://jobb.dn.se/" title="S&#246;k jobb">S&#246;k jobb</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ekonomi/sok-utbildning/" title="S&#246;k utbildning">S&#246;k utbildning</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ekonomi/jamfor-bolan/" title="J&#228;mf&#246;r bol&#229;n">J&#228;mf&#246;r bol&#229;n</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/bostad/jamfor-hantverkare/" title="J&#228;mf&#246;r hantverkare">J&#228;mf&#246;r hantverkare</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/bostad/jamfor-stadfirmor/" title="J&#228;mf&#246;r st&#228;dfirmor">J&#228;mf&#246;r st&#228;dfirmor</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-kultur-noje--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/kultur-noje/" title="Kultur">Kultur</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/dnbok/" title="B&#246;cker">B&#246;cker</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/kultur-noje/kulturdebatt/" title="Kulturdebatt">Kulturdebatt</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/kultur-noje/film-tv/" title="Film">Film</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/kultur-noje/konst-form/" title="Konst">Konst</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/kultur-noje/musik/" title="Musik">Musik</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/kultur-noje/scen/" title="Scen">Scen</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/spel/spel-hem/" title="Spel">Spel</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-sthlm--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/sthlm/" title="Sthlm">Sthlm</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://blogg.dn.se/epstein/" title="Epsteins STHLM">Epsteins STHLM</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/om/sthlm-i-mitt-hjarta/" title="STHLM i mitt hj&#228;rta">STHLM i mitt hj&#228;rta</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/pa-stan/" title="P&#229; stan">P&#229; stan</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/sthlm/gulddraken/" title="Gulddraken">Gulddraken</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-sport--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/sport/" title="Sport">Sport</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/sport/fotboll/" title="Fotboll">Fotboll</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://www.dn.se/om/fotboll-allsvenskan-herr/" title="Allsvenskan">Allsvenskan</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://www.dn.se/om/fotboll-vm-kval/" title="VM-kval">VM-kval</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/sport/ishockey/" title="Ishockey">Ishockey</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/sport/malservice" title="M&#229;lservice">M&#229;lservice</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/sport/resultatbors" title="Tabeller &amp; statistik">Tabeller &amp; statistik</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/om/fotboll-england/" title="Premier League">Premier League</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-ledare--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/ledare" title="Ledare">Ledare</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ledare/signerat" title="Signerat">Signerat</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ledare/kolumner" title="Kolumner">Kolumner</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ledare/inlagg" title="Inl&#228;gg">Inl&#228;gg</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://blogg.dn.se/bard/" title="Veckans Bard">Veckans Bard</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-debatt--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/debatt" title="DN Debatt">DN Debatt</a>
                                </div>
                                <ul class="navigation-global__children">
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-dntv--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/dntv/" title="DN.TV">DN.TV</a>
                                </div>
                                <ul class="navigation-global__children">
                                </ul>
                            </li>
                        <!--A till Ö mobile -->
                        <li class="navigation-global__section dn-color-section-nyheter--border-color hidden-md">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <span class="navigation-global__action">Innehåll A-Ö</span>

                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <div class="navigation-global__children navigation-global__children--sitemap">
                                <h5 class="navigation-global-container__header">Från A-Ö</h5>

<div class="grid">
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
                            <h5 class="sitemap__header">A,B,C</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/nyheter/utbud/" class="sitemap__action" title="">Allt i DN:s utbud</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/" class="sitemap__action" title="">Alla &#228;mnen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://annons.dn.se/" class="sitemap__action" title="">Annonsera</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/blogg/" class="sitemap__action" title="">Bloggar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/bostad/" class="sitemap__action" title="">Bostad</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dnbok/" class="sitemap__action" title="">B&#246;cker</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/bors/" class="sitemap__action" title="">B&#246;rsen i dag</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">D,E,F</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://dagens.dn.se/" class="sitemap__action" title="">Dagens tidning (e-DN)</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://arkivet.dn.se/arkivet/?phrases=Allm%C3%A4n_r%C3%B6str%C3%A4tt--Allm%C3%A4n_v%C3%A4rnplikt" class="sitemap__action" title="">DN Arkivet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/debatt/" class="sitemap__action" title="">DN Debatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://fokus.dn.se/" class="sitemap__action" title="">DN Fokus</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="https://dngranskar.dn.se/" class="sitemap__action" title="">DN Granskar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dntv/" class="sitemap__action" title="">DN TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://asikt.dn.se/" class="sitemap__action" title="">DN &#197;sikt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://upptack.dn.se/" class="sitemap__action" title="">DN-kortet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/mat-dryck/dryck/" class="sitemap__action" title="">Dryck - vintips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/familj/dodsannonser/" class="sitemap__action" title="">D&#246;dsannonser</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ebok/" class="sitemap__action" title="">E-b&#246;cker</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/" class="sitemap__action" title="">Ekonomi</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/epstein/" class="sitemap__action" title="">Epsteins Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/ernie/" class="sitemap__action" title="">Ernie</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/om/etikettfragan/" class="sitemap__action" title="">Etikettfr&#229;gan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/familj" class="sitemap__action" title="">Familj</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/film-tv/" class="sitemap__action" title="">Film &amp; TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/fotboll/" class="sitemap__action" title="">Fotboll</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">G,H,I</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/global-utveckling/" class="sitemap__action" title="">Global utveckling</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/goda-nyheter/" class="sitemap__action" title="">Goda Nyheter</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/insidan/" class="sitemap__action" title="">Insidan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/ishockey/" class="sitemap__action" title="">Ishockey</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">J,K,L</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/jobb-karriar/" class="sitemap__action" title="">Jobb &amp; Karri&#228;r</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/konst-form/" class="sitemap__action" title="">Konst &amp; Form</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://korsord.dn.se/" class="sitemap__action" title="">Korsord</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/pa-stan/ata-ute/" class="sitemap__action" title="">Krogkommissionen</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/" class="sitemap__action" title="">Kultur</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/kulturdebatt/" class="sitemap__action" title="">Kulturdebatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/kundservice" class="sitemap__action" title="">Kundservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ledare/" class="sitemap__action" title="">Ledare</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">M,N,O</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/" class="sitemap__action" title="">Mat &amp; Dryck</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/motor/" class="sitemap__action" title="">Motor</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/musik/" class="sitemap__action" title="">Musik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/malservice/" class="sitemap__action" title="">M&#229;lservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/ebok/" class="sitemap__action" title="">M&#229;nadens e-bok</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/nutidstestet/" class="sitemap__action" title="">Nutidstestet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyhetsbrev/" class="sitemap__action" title="">Nyhetsbrev</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/webbspel/ord-pa-ord/" class="sitemap__action" title="">Ord p&#229; ord</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">P,Q</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/mitt-konto/dn-som-pdf/" class="sitemap__action" title="">PDF-tidning</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/politik/" class="sitemap__action" title="">Politik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/service/app/" class="sitemap__action" title="">Prenumerera digitalt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/bli-prenumerant/" class="sitemap__action" title="">Prenumerera p&#229; papperstidningen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/fragesport/" class="sitemap__action" title="">Quiz</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">R,S,T</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/recept/" class="sitemap__action" title="">Recept &amp; middagstips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/resor/" class="sitemap__action" title="">Resor - tips &amp; guider</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/riksnatverket" class="sitemap__action" title="">Riksn&#228;tverket</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/rocky/" class="sitemap__action" title="">Rocky</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/scen/" class="sitemap__action" title="">Scen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/" class="sitemap__action" title="">Sport</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sthlm/" class="sitemap__action" title="">Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/webbspel/sudoku/" class="sitemap__action" title="">Sudoku</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/sverige/" class="sitemap__action" title="">Sverige</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://jobb.dn.se/" class="sitemap__action" title="">S&#246;k jobb</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/resultatbors/" class="sitemap__action" title="">Sport - resultat</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">U,V</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://upptack.dn.se" class="sitemap__action" title="">Uppt&#228;ck DN</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/bard/" class="sitemap__action" title="">Veckans Bard</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/vetenskap/" class="sitemap__action" title="">Vetenskap</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/varlden/" class="sitemap__action" title="">V&#228;rlden</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
</div>

                                <div class="navigation-global-container__back-to-top">
                                    <div class="back-to-top-container">
                                        <button class="button button--standard button--back-to-top js-back-to-menu-top-button">
                                            <i class="button__icon button__icon--arrow-up"></i>
                                            <span class="button__label">Tillbaka till toppen</span>
                                        </button>
                                    </div>
                                </div>
                            </div>
                        </li>

                    </ul>
                </nav>
                    <!--A till Ö desktop -->
                <nav role="navigation" aria-label="A till Ö" class="grid__item md-unit-offset--300 unit-offset--right hidden-sm-down">
                    <div class="navigation-global-container__listing">
                        <h5 class="navigation-global-container__header">Från A-Ö</h5>

<div class="grid">
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
                            <h5 class="sitemap__header">A,B,C</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/nyheter/utbud/" class="sitemap__action" title="">Allt i DN:s utbud</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/" class="sitemap__action" title="">Alla &#228;mnen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://annons.dn.se/" class="sitemap__action" title="">Annonsera</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/blogg/" class="sitemap__action" title="">Bloggar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/bostad/" class="sitemap__action" title="">Bostad</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dnbok/" class="sitemap__action" title="">B&#246;cker</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/bors/" class="sitemap__action" title="">B&#246;rsen i dag</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">D,E,F</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://dagens.dn.se/" class="sitemap__action" title="">Dagens tidning (e-DN)</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://arkivet.dn.se/arkivet/?phrases=Allm%C3%A4n_r%C3%B6str%C3%A4tt--Allm%C3%A4n_v%C3%A4rnplikt" class="sitemap__action" title="">DN Arkivet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/debatt/" class="sitemap__action" title="">DN Debatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://fokus.dn.se/" class="sitemap__action" title="">DN Fokus</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="https://dngranskar.dn.se/" class="sitemap__action" title="">DN Granskar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dntv/" class="sitemap__action" title="">DN TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://asikt.dn.se/" class="sitemap__action" title="">DN &#197;sikt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://upptack.dn.se/" class="sitemap__action" title="">DN-kortet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/mat-dryck/dryck/" class="sitemap__action" title="">Dryck - vintips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/familj/dodsannonser/" class="sitemap__action" title="">D&#246;dsannonser</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ebok/" class="sitemap__action" title="">E-b&#246;cker</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/" class="sitemap__action" title="">Ekonomi</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/epstein/" class="sitemap__action" title="">Epsteins Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/ernie/" class="sitemap__action" title="">Ernie</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/om/etikettfragan/" class="sitemap__action" title="">Etikettfr&#229;gan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/familj" class="sitemap__action" title="">Familj</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/film-tv/" class="sitemap__action" title="">Film &amp; TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/fotboll/" class="sitemap__action" title="">Fotboll</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">G,H,I</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/global-utveckling/" class="sitemap__action" title="">Global utveckling</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/goda-nyheter/" class="sitemap__action" title="">Goda Nyheter</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/insidan/" class="sitemap__action" title="">Insidan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/ishockey/" class="sitemap__action" title="">Ishockey</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">J,K,L</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/jobb-karriar/" class="sitemap__action" title="">Jobb &amp; Karri&#228;r</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/konst-form/" class="sitemap__action" title="">Konst &amp; Form</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://korsord.dn.se/" class="sitemap__action" title="">Korsord</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/pa-stan/ata-ute/" class="sitemap__action" title="">Krogkommissionen</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/" class="sitemap__action" title="">Kultur</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/kulturdebatt/" class="sitemap__action" title="">Kulturdebatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/kundservice" class="sitemap__action" title="">Kundservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ledare/" class="sitemap__action" title="">Ledare</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">M,N,O</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/" class="sitemap__action" title="">Mat &amp; Dryck</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/motor/" class="sitemap__action" title="">Motor</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/musik/" class="sitemap__action" title="">Musik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/malservice/" class="sitemap__action" title="">M&#229;lservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/ebok/" class="sitemap__action" title="">M&#229;nadens e-bok</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/nutidstestet/" class="sitemap__action" title="">Nutidstestet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyhetsbrev/" class="sitemap__action" title="">Nyhetsbrev</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/webbspel/ord-pa-ord/" class="sitemap__action" title="">Ord p&#229; ord</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">P,Q</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/mitt-konto/dn-som-pdf/" class="sitemap__action" title="">PDF-tidning</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/politik/" class="sitemap__action" title="">Politik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/service/app/" class="sitemap__action" title="">Prenumerera digitalt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/bli-prenumerant/" class="sitemap__action" title="">Prenumerera p&#229; papperstidningen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/fragesport/" class="sitemap__action" title="">Quiz</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">R,S,T</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/recept/" class="sitemap__action" title="">Recept &amp; middagstips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/resor/" class="sitemap__action" title="">Resor - tips &amp; guider</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/riksnatverket" class="sitemap__action" title="">Riksn&#228;tverket</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/rocky/" class="sitemap__action" title="">Rocky</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/scen/" class="sitemap__action" title="">Scen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/" class="sitemap__action" title="">Sport</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sthlm/" class="sitemap__action" title="">Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/webbspel/sudoku/" class="sitemap__action" title="">Sudoku</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/sverige/" class="sitemap__action" title="">Sverige</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://jobb.dn.se/" class="sitemap__action" title="">S&#246;k jobb</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/resultatbors/" class="sitemap__action" title="">Sport - resultat</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">U,V</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://upptack.dn.se" class="sitemap__action" title="">Uppt&#228;ck DN</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/bard/" class="sitemap__action" title="">Veckans Bard</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/vetenskap/" class="sitemap__action" title="">Vetenskap</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/varlden/" class="sitemap__action" title="">V&#228;rlden</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
</div>

                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>
        <div class="buddy-menu js-buddy-menu">
    <div class="buddy-menu__inner js-buddy-menu-inner">
        <div class="buddy-menu__content buddy-menu__content--unauth js-buddy-menu-content">

            <div class="buddy-menu__content__section--visible-unauth">
                <div class="buddy-menu__header">Logga in på Dagens Nyheter</div>
                <p>
                    Här kan du som DN-kund logga in för obegränsad läsning av DN.se, e-DN och DN.Prio.
                </p>

                <a href="/loggain" class="sidebar__login-button js-login-link">Logga in</a>
                <div class="buddy-menu__login-button-divider">eller</div>
                <a href="https://auth.dn.se/register?appId=dagensnyheter.se&amp;lc=sv&amp;callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fekonomi%2fspannmalsskord-tredje-storsta-under-2000-talet%2f" class="sidebar__create-account-button sidebar__login-button js-create-account-link">Skapa konto</a>
                <p>
                    Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.
                </p>
                <div class="account-information account-information--visible js-money">
                    <div class="account-information__content">
                        <span class="account-information__headline">DN digitalt gratis första månaden</span>
                    </div>
                    <a class="button js-subscription-link" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN/"><span class="button__label">Beställ nu</span></a>
                </div>
            </div>

            <div class="buddy-menu__content__section--visible-auth">
                <div class="buddy-menu__navigation">
                    <div class="buddy-menu__header">
                        Hej <span class="js-user-name"></span>!
                        <a href="https://kund.dn.se/mitt-konto/" target="_blank" class="buddy-menu__account-link">Hantera din prenumeration</a>
                        <p class="buddy-menu__account-link-description">
                            På kundservice kan du ändra dina uppgifter och hantera din prenumeration.
                        </p>
                    </div>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/" >
                                Mitt DN - skapa ditt nyhetsfl&#246;de
                                                                    <span class="js-personalized-notifications personalized-notifications"></span>
                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#nyhetsbrev" >
                                Mina nyhetsbrev
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#bevakar" >
                                &#196;mnen jag f&#246;ljer
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#sparade-artiklar" >
                                Sparade artiklar
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="http://upptack.dn.se" >
                                Kunderbjudanden
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="https://kund.dn.se/" >
                                Kundservice och prenumeration
                                                            </a>
                    <a class="buddy-menu__navigation__item js-logout-link buddy-menu__visible--auth" href="/loggaut">
                        Logga ut
                    </a>
                </div>

                <div class="buddy-menu__navigation__item js-native-app-settings-wrapper native-app-settings-wrapper">
                    <a href="#openNativeAppSettings" class="sidebar__header sidebar__link-button sidebar__link-button--native js-native-app-settings-link">
                        <span class="sidebar__link-button-text">Inställningar</span>
                    </a>
                </div>
            </div>

        </div>
    </div>

    <div class="buddy-menu__overlay js-buddy-menu-overlay">

    </div>
</div>
    </div>
</header>
        <main class="js-page page page--flush-top">
            <div class="grid page__grid">
                <div class="grid__item unit--1-1 lg-unit-offset--250 unit-offset--right js-main-ad-container">
                    <div class="js-article-page">
    <div class="js-reading-list">
        

<div class="js-article"
     data-page-title="Spannm&#229;lssk&#246;rd tredje st&#246;rsta under 2000-talet - DN.SE"
     data-article-url="/ekonomi/spannmalsskord-tredje-storsta-under-2000-talet/"
     data-authors="TT"
     data-section-display-name="Ekonomi"
     data-article-friendly-id="dn.epi.1808517"
     data-article-title="Spannm&#229;lssk&#246;rd tredje st&#246;rsta under 2000-talet"
     data-article-publish-date="2017-08-18"
     data-article-publish-time="11:29"
     data-is-premium="true"
     data-access-level="Limited"
     data-is-standalone="false"
     data-article-main-section=""
     data-article-sub-section="ekonomi">


    <div class="ad ad--panorama">
        <div id='986ec612-pano1' class='js-ad-container ad-container' data-ad-position='pano1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('986ec612-pano1');}</script>
    </div>


    <article class="article  dn-color-section-ekonomi dn-color-section-ekonomi--modifier " itemscope itemtype="http://schema.org/NewsArticle">
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.dn.se/ekonomi/spannmalsskord-tredje-storsta-under-2000-talet/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Dagens Nyheter" />
    <meta itemprop="url" content="http://www.dn.se/" />
    <meta itemprop="sameAs" content="https://www.facebook.com/dn.se" />
    <meta itemprop="sameAs" content="https://twitter.com/dagensnyheter" />
    <meta itemprop="sameAs" content="https://plus.google.com/+dnDagensNyheter" />
    <meta itemprop="sameAs" content="https://www.youtube.com/user/dn" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn01.dn-static.se/dnse/img/logo600.png" />
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="57" />
    </div>
</div>

        <header class="article__head js-article-header">
                <div class="article__headline--container">
                        <a class="article__section--container" href="/ekonomi/" title="Ekonomi">
                            <h5 class="article__section dn-color-section-ekonomi--border-color">Ekonomi</h5>
                        </a>

                    

    <h1 class="article__headline" itemprop="headline">Spannmålsskörd tredje största under 2000-talet</h1>

                </div>





    <div class="js-image-box image-box article__header-img image-box--article" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/5/4/a56ebf4f-ec4b-46d0-a2f6-adad79d141b5/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:270&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/5/4/a56ebf4f-ec4b-46d0-a2f6-adad79d141b5/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:549&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/5/4/a56ebf4f-ec4b-46d0-a2f6-adad79d141b5/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:568&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/5/4/a56ebf4f-ec4b-46d0-a2f6-adad79d141b5/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:568&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/5/4/a56ebf4f-ec4b-46d0-a2f6-adad79d141b5/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:1140&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;lowRes&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/5/4/a56ebf4f-ec4b-46d0-a2f6-adad79d141b5/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:568&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="F9D598883382098D11AABF3B9E36457E">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2017/5/4/a56ebf4f-ec4b-46d0-a2f6-adad79d141b5/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:270&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="&#197;rets totalsk&#246;rd av spannm&#229;l f&#246;rv&#228;ntas bli den tredje st&#246;rsta under 2000-talet, enligt Jordbruksverket.">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="&#197;rets totalsk&#246;rd av spannm&#229;l f&#246;rv&#228;ntas bli den tredje st&#246;rsta under 2000-talet, enligt Jordbruksverket.">


        </div>
            <div class="image-box__caption">
                    <span class="image-box__caption-description">&#197;rets totalsk&#246;rd av spannm&#229;l f&#246;rv&#228;ntas bli den tredje st&#246;rsta under 2000-talet, enligt Jordbruksverket.</span>
                                    <span class="image-box__caption-author">Foto: Ingvar Andersson</span>
            </div>

    </div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/5/4/a56ebf4f-ec4b-46d0-a2f6-adad79d141b5/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:270&amp;output-quality=80&amp;output-format=jpeg" />
        <meta itemprop="width" content="904" />
        <meta itemprop="height" content="569" />
    </div>


            <div class="article__meta">
                <p class="article__byline">

                            <meta itemprop="dateModified" content="2017-08-18T11:31+02:00"/>
                        <time datetime="2017-08-18T11:31+02:00" class="article__datetime article__datetime--updated">Uppdaterad Ig&#229;r</time>
                                            <meta itemprop="datePublished" content="2017-08-18T11:29+02:00"/>
                    <time datetime="2017-08-18T11:29+02:00" class="article__datetime">Publicerad Ig&#229;r</time>
                </p>
            </div>
        </header>
        <div class="article__body">
            <div class="article__lead"><p>Årets totalskörd av spannmål förväntas bli 5,7 miljoner ton och därmed den tredje största under 2000-talet, skriver Jordbruksverket på sin hemsida.</p></div>

                <div class="js-paywall paywall"
         data-script-id="serviceplusPaywall"
         data-script-src="//auth.dn.se/check-paywall.js"
         data-app-id="dagensnyheter.se"
         data-forcehit="false"
         data-login-url="https://auth.dn.se/login?appId=dagensnyheter.se&callback=http%3a%2f%2fwww.dn.se%2floggain%3fredirectToUrl%3dhttp%3a%2f%2fwww.dn.se%2fekonomi%2fspannmalsskord-tredje-storsta-under-2000-talet%2f%26sso_type%3drequired"
         data-fallback-buy-url="https://campaigner.dn.se/dnse?ptag=DNBAS%2c+DNMELLAN%2c+DNPREMIUM&product=9900&section=Ekonomi&action=order&callback=http%3a%2f%2fwww.dn.se%2fekonomi%2fspannmalsskord-tredje-storsta-under-2000-talet%2f"
         data-resource-id="dn.se-meteredmodel"
         data-article-title="Spannm&#229;lssk&#246;rd tredje st&#246;rsta under 2000-talet">
        <div id="paywall-container" class="paywall__container"></div>
    </div>


            <div class="article__premium-content">

                <aside class="article-toolbar js-social-toolbar" data-twitter-hashtags="" data-page-title="Spannm&#229;lssk&#246;rd tredje st&#246;rsta under 2000-talet" data-share-url="http://www.dn.se/ekonomi/spannmalsskord-tredje-storsta-under-2000-talet/" data-location="above article">
    <div class="button-group">
        <button class="js-button-facebook button button--social button--facebook button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--facebook icon-facebook-round"></i>
        </button>
        <button class="js-button-twitter button button--social button--icon button--twitter button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--twitter icon-twitter-round"></i>
        </button>
            <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0D%0A%0D%0ASpannm%C3%A5lssk%C3%B6rd%20tredje%20st%C3%B6rsta%20under%202000-talet%0D%0A%C3%85rets%20totalsk%C3%B6rd%20av%20spannm%C3%A5l%20f%C3%B6rv%C3%A4ntas%20bli%205%2C7%20miljoner%20ton%20och%20d%C3%A4rmed%20den%20tredje%20st%C3%B6rsta%20under%202000-talet%2C%20skriver%20Jordbruksverket%20p%C3%A5%20sin%20hemsida.%0D%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20http%3A%2F%2Fwww.dn.se%2Fekonomi%2Fspannmalsskord-tredje-storsta-under-2000-talet%2F" class="js-button-email button button--social button--icon button--email button--icon-first button--noborder">
                <i class="button__icon icon button__icon--social button__icon--email icon-email-round"></i>
            </a>


    </div>
</aside>




                <aside class="article-toolbar article-toolbar--tools js-article-toolbar">
    <div class="button-group">
        <button class="button button--tool js-print-button"
                data-article-url="/ekonomi/spannmalsskord-tredje-storsta-under-2000-talet/">
            <span class="button__label">
                Skriv ut
            </span>
            <i class="button__icon icon icon-print"></i>
        </button>

        <a class="button button--tool" href="mailto:ratta@dn.se?subject=R%C3%A4ttelse%3A%20Spannm%C3%A5lssk%C3%B6rd%20tredje%20st%C3%B6rsta%20under%202000-talet&amp;body=Beskriv%20vad%20som%20ska%20r%C3%A4ttas%20i%20f%C3%B6ljande%20artikel%3A%20http%3A%2F%2Fwww.dn.se%2Fekonomi%2Fspannmalsskord-tredje-storsta-under-2000-talet%2F">
            <span class="button__label">
                R&auml;tta artikel
            </span>
            <i class="button__icon icon icon-correct-article"></i>
        </a>
        

<button class="button button--tool bookmark-tool js-bookmark-button"
     data-saved-css-class="bookmark-tool--saved"
     data-publication-time="2017-08-18 11:29:00"
     data-title="Spannm&#229;lssk&#246;rd tredje st&#246;rsta under 2000-talet"
     data-section="Ekonomi"
     data-nav-id="dn.epi.1808517"
     data-url="http://www.dn.se/ekonomi/spannmalsskord-tredje-storsta-under-2000-talet/">
    <span class="button__label">Spara artikel</span>
    <i class="button__icon icon icon-bookmark"></i>
    <i class="button__icon icon icon-bookmarked"></i>
</button>
    </div>
</aside>



                
                

                

                

                <div class="article__body-content" itemprop="articleBody">
                    <p>Hektarsk&ouml;rden f&ouml;r h&ouml;stvete f&ouml;rv&auml;ntas samtidigt &ouml;ka med tre procent till 6.880 kilo per hektar.</p>
<p>&rdquo;De senaste &aring;ren har s&aring;dden p&aring; h&ouml;sten f&ouml;re sk&ouml;rde&aring;ret varit stor eftersom v&auml;derf&ouml;rh&aring;llandena varit f&ouml;rdelaktiga. S&aring;dd p&aring; h&ouml;sten p&aring;verkar i allm&auml;nhet hektarsk&ouml;rden positivt&rdquo;, s&auml;ger Harald Svensson, chefsekonom vid Jordbruksverket i ett pressmeddelande.</p><div id='986ec612-art1' class='ad ad--article-inline js-ad-container ad-container' data-ad-position='art1' data-show-ad-header='true' data-await-paywall='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('986ec612-art1');}</script>
                </div>

                <div class="article__widgets">
                    
                    
                    
                    
                    

                        <section class="article-disclaimer__section">
            <div class="article-disclaimer__item">
                Så här jobbar DN med kvalitetsjournalistik: uppgifter som publiceras ska vara sanna och relevanta. Rykten räcker inte. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
                <a class="article-disclaimer__read-more" href='http://www.dn.se/info/info-hem/sa-jobbar-dn-med-kvalitetsjournalistik/'>Läs mer här.</a>
            </div>
    </section>


<aside class="article-toolbar js-social-toolbar" data-twitter-hashtags="" data-page-title="Spannm&#229;lssk&#246;rd tredje st&#246;rsta under 2000-talet" data-share-url="http://www.dn.se/ekonomi/spannmalsskord-tredje-storsta-under-2000-talet/" data-location="below article">
    <div class="button-group">
        <button class="js-button-facebook button button--social button--facebook button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--facebook icon-facebook-round"></i>
        </button>
        <button class="js-button-twitter button button--social button--icon button--twitter button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--twitter icon-twitter-round"></i>
        </button>
            <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0D%0A%0D%0ASpannm%C3%A5lssk%C3%B6rd%20tredje%20st%C3%B6rsta%20under%202000-talet%0D%0A%C3%85rets%20totalsk%C3%B6rd%20av%20spannm%C3%A5l%20f%C3%B6rv%C3%A4ntas%20bli%205%2C7%20miljoner%20ton%20och%20d%C3%A4rmed%20den%20tredje%20st%C3%B6rsta%20under%202000-talet%2C%20skriver%20Jordbruksverket%20p%C3%A5%20sin%20hemsida.%0D%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20http%3A%2F%2Fwww.dn.se%2Fekonomi%2Fspannmalsskord-tredje-storsta-under-2000-talet%2F" class="js-button-email button button--social button--icon button--email button--icon-first button--noborder">
                <i class="button__icon icon button__icon--social button__icon--email icon-email-round"></i>
            </a>


    </div>
</aside>

                    

    <div class="byline  byline--collapsed">
        <div class="byline__body" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <h6 class="byline__author" itemprop="name">
                        <span class="byline__author-name">TT</span>

            </h6>


<button class="button js-button js-tag button--tag button--hide" data-js-tag-id="dn.epi.1016626" data-js-tag-type="Author" data-js-following-label="Följer skribent" data-js-tag-url="/skribent/tt/" data-js-tag-name="TT" data-js-tag-premium="False">
        <span js-button class="button__label">F&#246;lj skribent</span>
    <i class="button__icon icon "></i>
</button>        </div>
        





    </div>


                    <div class="js-article-preview article-preview"></div>
                </div>
            </div>
        </div>
        <div class="article__bottom">
            <div class="ad ad--article-bottom">
                <div id='986ec612-artBottom1' class='js-ad-container ad-container' data-ad-position='artBottom1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('986ec612-artBottom1');}</script>
            </div>
            <div class="back-to-top-container">
    <button class="button button--standard button--back-to-top js-back-to-top-button">
        <i class="button__icon button__icon--arrow-up"></i>
        <span class="button__label">Tillbaka till toppen</span>
    </button>
</div>

        </div>
    </article>
<section class="js-article-dividers article-dividers hidden">
    <div class="list-header">
        <div class="list-header__title">Andra läser.</div>
    </div>
    <div class="js-article-dividers__items article-dividers__items"></div>
</section>

</div>

    </div>
</div>

                    <div class="ad ad--bottom">
                        <div id='986ec612-bottom1' class='js-ad-container ad-container' data-ad-position='bottom1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('986ec612-bottom1');}</script>
                    </div>
                </div>

                <div class="grid__item unit--hidden lg-unit--visible lg-unit--250 page__ad-column js-ad-sidebar">
                    <div class="ad ad--skyscraper ad--sticky-sidebar">
                        <div class="js-sticky js-sticky-1">
                            <div id='986ec612-sticky1' class='js-ad-container ad-container' data-ad-position='sticky1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('986ec612-sticky1');}</script>
                        </div>
                    </div>
                    <div class="ad ad--skyscraper ad--sticky-sidebar">
                        <div class="js-sticky js-sticky-2" data-sticky-enabled="true">
                            <div id='986ec612-sticky2' class='js-ad-container ad-container' data-ad-position='sticky2' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('986ec612-sticky2');}</script>
                        </div>
                    </div>
                </div>
            </div>
        </main>

        


<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="obsoleted-mobile-app-alert" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="alert-box__content__wrapper alert-box__content__wrapper--obsoleted-app">
    <div class="alert-box__content__wrapper__title">Du använder en gammal version av DN-appen</div>
    <div class="alert-box__content__wrapper__message">
        Vänligen uppdatera för att få den senaste och snabbaste versionen. Klicka på knappen nedan.
    </div>
    <div class="alert-box__content__wrapper__link">
        <a href="#" class="js-link button button--primary button--full button--rounded"><span class="js-link-text button__label">Gå till App Store</span></a>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="followAuthorAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Du följer nu skribenten!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se artiklar från skribenter du följer.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="followTagAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Du följer nu ämnet!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se artiklar från ämnen du följer.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="bookmarkAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Artikel sparad!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se dina sparade artiklar.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="loginPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Logga in på Dagens Nyheter</h6>
<div class="alert-box__message">För att använda den här funktionen behöver du vara inloggad.</div>

<div class="button-group button-group--vertical button-group--flush-margin-bottom">
    <a href="/loggain" class="js-alert-login-button button button--primary button--full"><span class="button__label">Logga in</span></a>
        <span class="button-group__label">eller</span>
        <a href="https://auth.dn.se/register?appId=dagensnyheter.se&amp;lc=sv&amp;callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fekonomi%2fspannmalsskord-tredje-storsta-under-2000-talet%2f" class="js-alert-create-account-button button button--secondary button--full"><span class="button__label">Skapa konto</span></a>
</div>
<div class="alert-box__message">Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.</div>

<div class="account-information account-information--login account-information--visible js-money">
    <div class="account-information__content">
        <span class="account-information__headline">DN Digitalt gratis första månaden</span>
    </div>
    <a class="button" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN/"><span class="button__label">Beställ nu</span></a>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login alert-box--center" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="signupPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Du behöver uppgradera ditt konto</h6>
<div class="alert-box__message">Du har ett gratiskonto. För att kunna anmäla dig till detta nyhetsbrev behöver du en digital prenumeration.</div>

<div class="button-group button-group--vertical button-group--flush-margin-bottom">
    <a href="https://campaigner.dn.se/prenumerera/dnse/NYBREVGRA/" class="button button--primary button--full"><span class="button__label">Bli digital prenumerant</span></a>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login alert-box--center" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="logoutPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Är du säker på att du vill logga ut?</h6>
<div class="alert-box__message">DN är bäst i inloggat läge - som inloggad har du tillgång till flera smarta funktioner.</div>

<div class="button-group button-group--two-button-horizontal">
    <a href="javascript: void(0)" class="button button--primary button--close"><span class="button__label">Avbryt</span></a>
    <a href="#" class="button button--secondary js-link"><span class="button__label">Ja, logga ut</span></a>
</div>


        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



        <footer class="footer js-footer lp_footer">
    <div class="js-weather-forecast-footer"></div>
    <nav role="navigation" aria-label="DagensNyheter Sidfot" class="lp_info">
    <ul class="navigation-global footer-menu js-footer-menu">

            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    V&#229;ra produkter
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://www.dn.se/">DN.se</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://dagens.dn.se/">eDN</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://kund.dn.se/mitt-konto/dn-som-pdf/">DN i PDF-format</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://korsord.dn.se">Korsord</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://arkivet.dn.se">Arkivet</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://asikt.dn.se/">DN.&#197;sikt</a>
                        </li>
                </ul>
            </li>
            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    Prenumerera &amp; Annonsera
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://kund.dn.se/bli-prenumerant/">Prenumerera</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://annons.dn.se/">Annonsera</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://www.bonnier.se/oba">Annonsv&#228;nligt Sverige</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="mailto:anmalannons@dn.se">Anm&#228;l st&#246;rande/felaktig annons</a>
                        </li>
                </ul>
            </li>
            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    Kundservice
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://kund.dn.se/kontakta-oss/">Kundservice</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://info.dn.se/info/">Kontakta DN</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://kund.dn.se/">&#196;ndra adress tillf&#228;lligt</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://info.dn.se/info/">Om DN &amp; DN.se</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://blogg.dn.se/dnsebloggen/">Teknisk info</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="/info/info-hem/cookies-pa-dnse/">Om cookies</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="javascript:fby.push([&#39;showForm&#39;, &#39;10221&#39;]);">L&#228;mna Feedback p&#229; dn.se</a>
                        </li>
                </ul>
            </li>
    </ul>
</nav>


    <div class="box footer__content footer__content--the-dot">
        <noscript>
            <img src="https://cdn01.dn-static.se/dnse/img/rudolf.png" alt="Rudolf Wall" title="Rudolf Wall" class="footer__content-image" />
        </noscript>
        <div class="footer__content-image footer__content-image--bg"></div>
        Punkten efter Dagens Nyheter har funnits med allt sedan det första numret 23 december 1864. Grundaren Rudolf
        Wall lär ha satt dit den med tanken att Dagens Nyheter inte bara är ett namn. Det är också en avslutad mening,
        ett konstaterande av vad som hänt. Därför sätter vi punkt även i vår tid.
    </div>

    <div class="box footer__content">
        Chefredakt&#246;r och ansvarig utgivare: Peter Wolodarski. Redaktionschef: Caspar Opitz. Vd: Anders Eriksson. Chef DN.se: Anna &#197;berg. Redaktionell utvecklingschef: Martin J&#246;nsson. Administrativ redaktionschef: Fredrik Bj&#246;rnsson. Samh&#228;llschef: Pia Skagermark. Kulturchef: Bj&#246;rn Wiman. Chef ledarredaktionen: Johannes &#197;man. E-post DN.se: www@dn.se &copy; Dagens Nyheter AB 2017
    </div>

    <div class="footer__bottom-container">
        <div class="footer__logo">
            <a href="/">
                <i class="icon logo-dn-2lines"></i>
            </a>
        </div>

        <button class="button feedback-button js-feedbackify" js-data-show-form-id="10221">
            <span class="button__label">Tyck till om DN.se</span>
            <i class="button__icon icon"></i>
        </button>
    </div>
</footer>


        <script type="text/javascript">
    window._trackJs = {
        enabled: true,
        token: 'af8d5aca751b4405b8ff5e0a34d50d45',
        application: 'alma'
    };
</script>

<!--[if lt IE 9]>
    <script>document.createElement("dn-resource");</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<!--<![endif]-->

<script type="text/javascript" src="https://cdn01.dn-static.se/dnse/vendor.44c96cf46aa5d414daa8.min.js"></script>

<script type="text/javascript" src="https://cdn01.dn-static.se/dnse/alma.27eba563c7eb84ec9f85.min.js"></script>



        <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ product: 'ALMA' });
</script>
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNHQCB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', 'GTM-KNHQCB');
</script>
<!-- End Google Tag Manager -->


            <script src="//pp.lp4.io/app/53/17/12/53171209e45a1d79606c822a.js"></script>
    <script src="https://cdn01.dn-static.se/analys/dep/wwwdnse.body.min.89535f2c.js"></script>
    <script src="//cdn.optimizely.com/js/1915010147.js"></script>


            </div>
</body>
</html>
<!--
    Server: DN-APP-PR-05
    Version: 1.0.0.883
    Description: Built on 2017-08-18 15:06:04 from Git commit 8869c5780e13b1fd80efacd1876374bb686985cf
-->
