
<!doctype html>
<html lang="sv" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>
    <link rel="preload" href="https://cdn01.dn-static.se/dnse/webfonts/GuardianSans-Bold-Web.v4ddd388f.woff" as="font" crossorigin>
<link rel="preload" href="https://cdn01.dn-static.se/dnse/webfonts/PublicoBanner-Bold-Web.vec355b41.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cached-images.bonnier.news">
<link rel="preconnect" href="https://cdn01.dn-static.se">
<link rel="dns-prefetch" href="//fusion.dn.se">
<link rel="dns-prefetch" href="//m.burt.io">
<link rel="dns-prefetch" href="//dn-se.c.richmetrics.com">
<link rel="dns-prefetch" href="//pixel.glimr.io">
<link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="stylesheet" href="https://cdn01.dn-static.se/dnse/alma.combined.v5e7c005d.css">
    
<script>
    var DN = DN || {};
    DN.getTime = function() {
        return (window.performance && window.performance.now) ? window.performance.now() : new Date();
    };

    (function(doc, root) {
        root.className=root.className.replace(/\bno-js\b/,'js');
        if(('ontouchstart' in window) || window.DocumentTouch && document instanceof DocumentTouch) {
             root.className += ' touch';
        }
        doc.addEventListener("DOMContentLoaded", function() {
         root.className += ' dom-ready';
        }, false);
    })(document, document.documentElement);
</script>


<script>
    !function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,c,a){for(var f,i,u,d=0,s=[];d<t.length;d++)i=t[d],o[i]&&s.push(o[i][0]),o[i]=0;for(f in c)Object.prototype.hasOwnProperty.call(c,f)&&(e[f]=c[f]);for(r&&r(t,c,a);s.length;)s.shift()();if(a)for(d=0;d<a.length;d++)u=n(n.s=a[d]);return u};var t={},o={12:0};n.e=function(e){function r(){c.onerror=c.onload=null,clearTimeout(a);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}if(0===o[e])return Promise.resolve();if(o[e])return o[e][2];var t=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.charset="utf-8",c.async=!0,c.timeout=12e4,n.nc&&c.setAttribute("nonce",n.nc),c.src=n.p+""+e+"."+{0:"aafa7788ff3b20e0802f",1:"e9e0fd5619917ec9f8ba",2:"8ac102d89d4123c61320",3:"328a44dec7c4b0045bd3",4:"85bd5948c1876a11eea4",5:"4457204789b6ec1fa60d",6:"7f91ab26188cb8be817c",7:"dab29039c60f2959feca",8:"17094ec0f6ea06fc74f7",9:"40f515ad1aa8b16a886c",10:"803172a18a07587cc1d6",11:"55308e44f682164b2c13"}[e]+".min.js";var a=setTimeout(r,12e4);c.onerror=c.onload=r;var f=new Promise(function(n,r){o[e]=[n,r]});return o[e][2]=f,t.appendChild(c),f},n.m=e,n.c=t,n.i=function(e){return e},n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="https://cdn01.dn-static.se/dnse/",n.oe=function(e){throw console.error(e),e}}([]);
</script>

    <script type="text/javascript">
    window.documentReady = function(cb) {
        window.DN.widgets = window.DN.widgets || [];
        window.DN.widgets.push(cb);
    }
</script>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="pagetype" content="ArticlePage">
        <meta name="description" content="Det s&amp;aring;g l&amp;auml;nge ut som att tyskan Laura Dahlmeier skulle ta guldet i fredagens VM-sprint i skidskytte.">
            <link rel="canonical" href="http://www.dn.se/sport/forsta-vm-guldet-for-gabriella-koukalova/">
                    <meta property="bi3dArtId" content="1669659" />
                <meta property="navId" content="dn.epi.1669659" />
    <title>F&#246;rsta guldet f&#246;r Gabriella Koukalova i skidskytte-VM - DN.SE</title>
    
        <meta itemprop="name" content="F&#246;rsta VM-guldet f&#246;r Gabriella Koukalova - DN.SE">
    <meta itemprop="description" content="Det s&amp;aring;g l&amp;auml;nge ut som att tyskan Laura Dahlmeier skulle ta guldet i fredagens VM-sprint i skidskytte.">
    <meta itemprop="image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/30040e75-7e93-4409-ac07-6a3983cf5199/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg">
    <meta property="fb:app_id" content="733350383391029" />
    <meta property="article:publisher" content="https://www.facebook.com/dn.se" />
    <meta property="og:title" content="F&#246;rsta VM-guldet f&#246;r Gabriella Koukalova - DN.SE" />
    <meta property="og:site_name" content="DN.SE" />
    <meta property="og:description" content="Det s&amp;aring;g l&amp;auml;nge ut som att tyskan Laura Dahlmeier skulle ta guldet i fredagens VM-sprint i skidskytte."/>
    <meta property="og:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/30040e75-7e93-4409-ac07-6a3983cf5199/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg"/>
    <meta property="og:image:width" content="470" />
    <meta property="og:image:height" content="246" />
    <meta property="og:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/dbdbac86-148c-47b9-bac1-0b908bedb7cb/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg"/>
    <meta property="og:image:width" content="470" />
    <meta property="og:image:height" content="246" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="sv_se" />
    <meta property="article:section" content="Sport"/>
    <meta property="article:published_time" content="2017-02-10T15:56:00"/>
    <meta property="article:modified_time" content="2017-02-10T16:24:42"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dagensnyheter">
    <meta name="twitter:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/30040e75-7e93-4409-ac07-6a3983cf5199/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg" />

    <script data-schema="Organization" type="application/ld+json">
{
    "@type": "Organization",
    "@context": "http://schema.org",
    "name": "Dagens Nyheter",
    "url": "http://www.dn.se/",
    "logo": "https://cdn01.dn-static.se/dnse/img/logo600.png",
    "sameAs": [
        "https://www.facebook.com/dn.se",
        "https://twitter.com/dagensnyheter",
        "https://plus.google.com/+dnDagensNyheter",
        "https://www.youtube.com/user/dn"
    ]
}
</script>

    
    <script type="application/json" class="js-metadata">{"urls":{"loginUrl":"/loggain","logOffUrl":"/loggaut","accountCreatedUrl":"/account-created","siteRoot":"/","userSettingsUrl":"/api/user/settings","userContextUrl":"/ajax/usercontext","myTagsUrl":"/ajax/mitt-dn/mina-taggar","teaserUrl":"/api/teaser","contentUrl":"/ajax/content","quizUrl":"/api/quiz","readingListUrl":"/api/readinglist","serverLogUrl":"/api/log","contentAccessUrl":"/ajax/content-access","ssoLogoutUrl":"/ajax/logout-sso-user","ssoLoginUrl":"/ajax/login-sso-user","bookmarkUrl":"/api/userbookmark","followedAuthorsUrl":"/api/followedauthors","followedTagsUrl":"/api/followedtags","followedNewsletterUrl":"/api/followednewsletter","recommendationUrl":"/mitt-dn/recommendations","followedAuthorArticlesUrl":"/api/followedauthors/articles","personalizedUrl":"/api/personalized","weatherForecastUrl":"/api/forecast/location/","weatherLocationsUrl":"/api/forecast/locations/","feedUrl":"http://www.dn.se/mitt-dn/feed/","searchMittDnUrl":"/ajax/searchmittdn","searchArticlesUrl":"/ajax/searcharticles","newsletterUrl":"http://www.dn.se/mitt-dn/nyhetsbrev/","searchLinksUrl":"/ajax/searchlinks"},"tokens":{"screen9":"H0BLqYLebb8hSiKRSrqpABSwH48Ucc3oTgXgqTH89wCR3vYcxewpSA","trackJs":"af8d5aca751b4405b8ff5e0a34d50d45"},"featureToggles":{"edithCategoryName":"Feature toggles","showAds":true,"includeExternalScripts":true,"feature-paywall":true,"feature-mydn":true},"pageType":"ArticlePage","contentMetaDataViewModel":{"mainSectionSubPath":null,"subSectionSubPath":"sport","currentSectionUrl":"/sport/"},"servicePlusMetadataViewModel":{"createAccountUrl":"https://auth.dn.se/register?appId=dagensnyheter.se&lc=sv&callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2fforsta-vm-guldet-for-gabriella-koukalova%2f","ssoProviderRootUrl":"https://auth.dn.se","timeoutPeriod":15,"accessLevel":"none"},"build":"PRODUCTION"}</script>
    <link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-152.png" sizes="152x152" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-144.png" sizes="144x144" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-72.png" sizes="72x72" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-128.png" sizes="120x120" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-114.png" sizes="114x114" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-57.png" sizes="57x57" rel="apple-touch-icon-precomposed">
<meta name="msapplication-TileColor" content="#f4000e">
<meta name="msapplication-TileImage" content="https://cdn01.dn-static.se/dnse/img/favicons">
<meta name="theme-color" content="#f4000e">
            <script>
            window.DN.legacyIframeContentLoading = false;
            window.DN.fusionParameters = {};
        </script>
        <!--[if lte IE 9]>
            <script>
                window.DN.legacyIframeContentLoading = true;
            </script>
        <![endif]-->
<script src="https://cdn01.dn-static.se/dnse/fusion-loader-dn.803172a18a07587cc1d6.min.js"></script>        <script src="//fusion.dn.se/script.js?ads=dn2" onerror="if (DN && DN.onFusionFailedToLoad) { window.DN.onFusionFailedToLoad(arguments); }"></script>
        <script>
            if (DN && DN.onFusionLoad) {
                window.DN.onFusionLoad();
            }
        </script>

        <script src="//m.burt.io/d/dn-se.js"></script>
    <script src="https://cdn01.dn-static.se/analys/dep/wwwdnse.head.min.79d49986.js"></script>

    <script>if (DN && DN.adLegacy) {DN.adLegacy.beginAdLayout('f238a1b1', '[MediaZoneHost].sport.0.artikel', 'dn_[LongDeviceName]_artikel_page_short', 'http://www.dn.se/sport/forsta-vm-guldet-for-gabriella-koukalova/', false);}</script>
</head>
<body class="dn-color-section-sport">
    <div id="gtm-container" data-gtm-id="GTM-KNHQCB" data-gtm-product-name="ALMA"></div>
    <div class="ad ad--rich-media">
        <div class='js-ad-outer-container ad-outer-container'><div id='f238a1b1-richMedia1' class='js-ad-container ad-container burt-unit' data-ad-position='richMedia1' data-show-ad-header='true'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('f238a1b1', 'f238a1b1-richMedia1');}</script>
    </div>

    
<header class="header js-header lp_header dn-color-section-sport">
    <div class="account-information js-account-information">
        <div class="account-information__content">
          <span class="account-information__headline js-account-information-headline"></span>
          <span class="account-information__body js-account-information-body"></span>
        </div>
        <span class="icon"></span>
        <a class="button js-account-information-button"><span class="button__label js-account-information-button-label"></span></a>
    </div>
    <div class="header__scroll-wrapper">
        
<div id="header__row--top" class="header__row header__row--top dn-color-section-sport--border-color">
    <nav class="header__menu header__menu--logos js-top-menu">
            <a href="http://dagens.dn.se/" class="header__item header__item-brand">e-DN</a>
            <a href="http://prio.dn.se/" class="header__item header__item-brand">DN.prio</a>
            <a href="http://arkivet.dn.se" class="header__item header__item-brand">DN.arkivet</a>
            <a href="http://korsord.dn.se" class="header__item header__item-brand">DN.korsord</a>
            <a href="http://asikt.dn.se/" class="header__item header__item-brand">DN.&#229;sikt</a>
    </nav>
    <div class="header__menu header__menu--right header__menu--hidden js-top-menu js-top-right-menu">
        <a href="https://kund.dn.se/" class="header__item header__item--customer">Kundservice</a>
        <a href="https://kund.dn.se/service/app/" class="header__item header__item--customer header__item--signup-button js-signup-button">Prenumerera</a>
        <a class="header__item header__item--tight header__item--seperator js-login-button">
            <span class="header__item-text header__item-text--login header__item-text--unauthenticated js-login-text">Logga in</span>
            <i class="icon icon--login js-login-icon"></i>
        </a>
    </div>
</div>

        <div class="header__row header__row--middle">
            <div class="header__menu lp_logoarea">
                    <a href="/sport/" class="header__item lp_logo" title="Sport">
                        <i class="icon dn-sport"></i>
                    </a>

            </div>
            <div class="header__menu header__menu--right">
                <a href="/sok" class="header__item">
                    <span class="header__item-text ">Sök</span>
                    <i class="icon icon-search"></i>
                </a>
            </div>
        </div>
<div class="navigation js-navigation lp_mainmenu header__menu">
    <nav class="navigation__top-container" role="navigation" aria-label="DagensNyheter Huvudsektioner">
        <div class="navigation__float-wrapper">
            <div class="navigation__scroll-wrapper">
                <ul class="navigation-primary navigation-primary--collapsed js-navigation-primary lp_lv1">
                        <li class="navigation-primary__item">
                            <a class="navigation-primary__action navigation-primary__action--start" href="/">Start</a>
                        </li>
                        <li class="navigation-primary__item navigation-primary__item--active-section">
                            <a class="navigation-primary__action navigation-primary__action--active-section" href="/sport/" title="Sport">Sport</a>
                        </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/fotboll/" title="Fotboll">Fotboll</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action-- " href="http://www.dn.se/om/fotboll-allsvenskan-herr/" title="Allsvenskan">Allsvenskan</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action-- " href="http://www.dn.se/om/fotboll-vm-kval/" title="VM-kval">VM-kval</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/ishockey/" title="Ishockey">Ishockey</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/malservice" title="M&#229;lservice">M&#229;lservice</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/resultatbors" title="Tabeller &amp; statistik">Tabeller &amp; statistik</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--om " href="/om/fotboll-england/" title="Premier League">Premier League</a>
    </li>
                                            <li class="navigation-primary__item navigation-primary__item--weather js-weather-menu-toggle">
                            <span class="navigation-primary__action navigation-primary__action--weather js-weather-menu-toggle-action">
                                <span class="js-weather-condition-icon icon"></span>
                                <span class="js-weather-temperature"></span>
                            </span>
                        </li>
                </ul>
            </div>
            <div class="navigation-global-toggle js-navigation-global-toggle">
                <button class="button button--transparent">
                    <span class="button__label" aria-label="Alla sektioner" data-close-label="Stäng">Meny</span>
                    <i class="button__icon icon icon-menu-open"></i>
                </button>
            </div>
        </div>
    </nav>
<div class="weather-menu js-weather-menu">
    <div class="js-weather-forecasts"></div>
    <a class="weather-menu__attribution" target="_blank" href="http://weatherpal.se/">
        <span>I samarbete med</span>
    </a>
</div>
    <div class="navigation-global-container navigation-global-container--collapsed js-navigation-global">
        <div class="grid">
            <nav role="navigation" aria-label="Alla sektioner" class="grid__item unit--1-1 md-unit--300 navigation-global-container__sidebar">
                <ul class="navigation-global">
                        <li class="navigation-global__section  dn-color-section-nyheter--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/" title="Nyheter">Nyheter</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/sverige/" title="Sverige">Sverige</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/varlden/" title="V&#228;rlden">V&#228;rlden</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/politik/" title="Politik">Politik</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/vetenskap/" title="Vetenskap">Vetenskap</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/fragesport/" title="Quiz">Quiz</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://www.weatherpal.se/?utm_source=DN&amp;utm_medium=referral&amp;utm_campaign=dnssevader" title="V&#228;der">V&#228;der</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://blogg.dn.se/" title="Bloggar">Bloggar</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="https://dngranskar.dn.se/" title="DN Granskar">DN Granskar</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://asikt.dn.se/" title="DN &#197;sikt">DN &#197;sikt</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-mitt-dn--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/mitt-dn" title="Mitt DN">Mitt DN</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-ekonomi--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/ekonomi/" title="Ekonomi">Ekonomi</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/din-ekonomi/" title="Din ekonomi">Din ekonomi</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/jobb-karriar/" title="Jobb &amp; Karri&#228;r">Jobb &amp; Karri&#228;r</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/bors/bors-hem/" title="B&#246;rs">B&#246;rs</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/valutor/valutor/" title="Valutor">Valutor</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/fonder/vinnare-och-forlorare/" title="Fonder">Fonder</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/sokjobb/" title="S&#246;k jobb">S&#246;k jobb</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/sok-utbildning/" title="S&#246;k utbildning">S&#246;k utbildning</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/pensionsskolan/" title="Pensionsskolan">Pensionsskolan</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/jamfor-bolan/" title="J&#228;mf&#246;r bol&#229;n">J&#228;mf&#246;r bol&#229;n</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/bostad/jamfor-hantverkare/" title="J&#228;mf&#246;r hantverkare">J&#228;mf&#246;r hantverkare</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/bostad/jamfor-stadfirmor/" title="J&#228;mf&#246;r st&#228;dfirmor">J&#228;mf&#246;r st&#228;dfirmor</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-kultur-noje--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/kultur-noje/" title="Kultur">Kultur</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/dnbok/" title="B&#246;cker">B&#246;cker</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/kulturdebatt/" title="Kulturdebatt">Kulturdebatt</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/film-tv/" title="Film">Film</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/konst-form/" title="Konst">Konst</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/musik/" title="Musik">Musik</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/scen/" title="Scen">Scen</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/spel/spel-hem/" title="Spel">Spel</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-sthlm--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/sthlm/" title="Sthlm">Sthlm</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://blogg.dn.se/epstein/" title="Epsteins STHLM">Epsteins STHLM</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://blogg.dn.se/sthlmimitthjarta/" title="STHLM i mitt hj&#228;rta">STHLM i mitt hj&#228;rta</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/pa-stan/" title="P&#229; stan">P&#229; stan</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sthlm/gulddraken/" title="Gulddraken">Gulddraken</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-sport--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/sport/" title="Sport">Sport</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/fotboll/" title="Fotboll">Fotboll</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://www.dn.se/om/fotboll-allsvenskan-herr/" title="Allsvenskan">Allsvenskan</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://www.dn.se/om/fotboll-vm-kval/" title="VM-kval">VM-kval</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/ishockey/" title="Ishockey">Ishockey</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/malservice" title="M&#229;lservice">M&#229;lservice</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/resultatbors" title="Tabeller &amp; statistik">Tabeller &amp; statistik</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/om/fotboll-england/" title="Premier League">Premier League</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-ledare--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/ledare" title="Ledare">Ledare</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ledare/signerat" title="Signerat">Signerat</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ledare/kolumner" title="Kolumner">Kolumner</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ledare/inlagg" title="Inl&#228;gg">Inl&#228;gg</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://blogg.dn.se/bard/" title="Veckans Bard">Veckans Bard</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-debatt--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/debatt" title="DN Debatt">DN Debatt</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-dntv--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/dntv/" title="DN.TV">DN.TV</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                            </ul>
                        </li>
                    <li class="navigation-global__section navigation-global__section--link hidden-md">
                        <a class="navigation-global__action" href="/sitemap/" title="Från A-Ö">
                            Från A-Ö
                        </a>
                    </li>
                </ul>
            </nav>
            <nav role="navigation" aria-label="A till Ö" class="grid__item md-unit-offset--300 unit-offset--right hidden-sm-down">
                <div class="navigation-global-container__listing">
                    <h5 class="navigation-global-container__header">A-Ö</h5>

<div class="grid">
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
                            <h5 class="sitemap__header">A,B,C</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/om/" class="sitemap__action" title="">Alla &#228;mnen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://annons.dn.se/" class="sitemap__action" title="">Annonsera</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/" class="sitemap__action" title="">Bloggar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dnbok/bokrecensioner/" class="sitemap__action" title="">Bokrecensioner</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/bostad/" class="sitemap__action" title="">Bostad</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/bors/bors-hem/" class="sitemap__action" title="">B&#246;rsen i dag</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">D,E,F</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://dagens.dn.se/" class="sitemap__action" title="">Dagens tidning (e-DN)</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/din-ekonomi/" class="sitemap__action" title="">Din Ekonomi</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://dngranskar.dn.se/" class="sitemap__action" title="">DN Granskar</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://asikt.dn.se/" class="sitemap__action" title="">DN &#197;sikt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://arkivet.dn.se/arkivet/?phrases=Allm%C3%A4n_r%C3%B6str%C3%A4tt--Allm%C3%A4n_v%C3%A4rnplikt" class="sitemap__action" title="">DN Arkivet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://fokus.dn.se/" class="sitemap__action" title="">DN Fokus</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dnkort.se" class="sitemap__action" title="">DN-kortet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/mat-dryck/dryck/" class="sitemap__action" title="">Dryck - vintips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ebok/" class="sitemap__action" title="">E-b&#246;cker</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/epstein/" class="sitemap__action" title="">Epsteins Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/ernie/" class="sitemap__action" title="">Ernie</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/etikettfragan/" class="sitemap__action" title="">Etikettfr&#229;gan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/film-tv/" class="sitemap__action" title="">Film &amp; TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/filmrecensioner/" class="sitemap__action" title="">Filmrecensioner</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/sport/fotboll/" class="sitemap__action" title="">Fotboll</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/fragainsidan/" class="sitemap__action" title="">Fr&#229;ga insidan</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">G,H,I</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/global-utveckling/" class="sitemap__action" title="">Global utveckling</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/goda-nyheter/" class="sitemap__action" title="">Goda Nyheter</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/livsstil/halsa/" class="sitemap__action" title="">H&#228;lsa</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/insidan/" class="sitemap__action" title="">Insidan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/ishockey/" class="sitemap__action" title="">Ishockey</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">J,K,L</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/jobb-karriar/" class="sitemap__action" title="">Jobb &amp; Karri&#228;r</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/konsertrecensioner/" class="sitemap__action" title="">Konsertrecensioner</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/konst-form/" class="sitemap__action" title="">Konst &amp; Form</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://korsord.dn.se/" class="sitemap__action" title="">Korsord</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/pa-stan/ata-ute/" class="sitemap__action" title="">Krogkommissionen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/kulturdebatt/" class="sitemap__action" title="">Kulturdebatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/kundservice" class="sitemap__action" title="">Kundservice</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">M,N,O</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/" class="sitemap__action" title="">Mat &amp; Dryck</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/melodifestivalen/" class="sitemap__action" title="">Melodifestivalen 2017</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/motor/" class="sitemap__action" title="">Motor</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/malservice/" class="sitemap__action" title="">M&#229;lservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/ebok/" class="sitemap__action" title="">M&#229;nadens e-bok</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/nyheter/nutidstestet/" class="sitemap__action" title="">Nutidstestet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyhetsbrev/" class="sitemap__action" title="">Nyhetsbrev</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/webbspel/ord-pa-ord/" class="sitemap__action" title="">Ord p&#229; ord</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">P,Q</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/mitt-konto/dn-som-pdf/" class="sitemap__action" title="">PDF-tidning</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/politik/" class="sitemap__action" title="">Politik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/service/app/" class="sitemap__action" title="">Prenumerera digitalt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/bli-prenumerant/" class="sitemap__action" title="">Prenumerera p&#229; papperstidningen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/fragesport/" class="sitemap__action" title="">Quiz</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">R,S,T</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/recept/" class="sitemap__action" title="">Recept &amp; middagstips</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/resor/" class="sitemap__action" title="">Resor - tips &amp; guider</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/rocky/" class="sitemap__action" title="">Rocky</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/skivrecensioner/" class="sitemap__action" title="">Skivrecensioner</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/webbspel/sudoku/" class="sitemap__action" title="">Sudoku</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://jobb.dn.se/" class="sitemap__action" title="">S&#246;k jobb</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/scenrecensioner/" class="sitemap__action" title="">Teaterrecensioner</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">U,V</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/bard/" class="sitemap__action" title="">Veckans Bard</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/vetenskap/" class="sitemap__action" title="">Vetenskap</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.weatherpal.se/?utm_source=DN&amp;utm_medium=referral&amp;utm_campaign=dnssevader" class="sitemap__action" title="">V&#228;der</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/varlden/" class="sitemap__action" title="">V&#228;rlden</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
</div>

                </div>
            </nav>
        </div>
    </div>
</div>
        <div class="buddy-menu js-buddy-menu">
    <div class="buddy-menu__inner js-buddy-menu-inner">
        <div class="buddy-menu__content buddy-menu__content--unauth js-buddy-menu-content">

            <div class="buddy-menu__content__section--visible-unauth">
                <div class="buddy-menu__header">Logga in på Dagens Nyheter</div>
                <p>
                    Här kan du som DN-kund logga in för obegränsad läsning av DN.se, e-DN och DN.Prio.
                </p>

                <a href="/loggain" class="sidebar__login-button js-login-link">Logga in</a>
                <div class="buddy-menu__login-button-divider">eller</div>
                <a href="https://auth.dn.se/register?appId=dagensnyheter.se&amp;lc=sv&amp;callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2fforsta-vm-guldet-for-gabriella-koukalova%2f" class="sidebar__create-account-button sidebar__login-button js-create-account-link">Skapa konto</a>
                <p>
                    Med ett gratiskonto kan du följa skribenter och ämnen samt bokmärka artiklar.
                </p>
                <div class="account-information account-information--visible js-money">
                    <div class="account-information__content">
                        <span class="account-information__headline">DN digitalt i en månad - för bara 1 kr.</span>
                    </div>
                    <a class="button" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN/"><span class="button__label">Prova nu!</span></a>
                </div>
            </div>

            <div class="buddy-menu__content__section--visible-auth">
                <div class="buddy-menu__navigation">
                    <div class="buddy-menu__header">
                        Hej <span class="js-user-name"></span>!
                        <a href="https://kund.dn.se/mitt-konto/" target="_blank" class="buddy-menu__account-link">Hantera din prenumeration</a>
                        <p class="buddy-menu__account-link-description">
                            På kundservice kan du ändra dina uppgifter och hantera din prenumeration.
                        </p>
                    </div>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/" >
                                Mitt DN
                                                                    <span class="js-personalized-notifications personalized-notifications"></span>
                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#nyhetsbrev" >
                                Mina nyhetsbrev
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#bevakar" >
                                &#196;mnen jag f&#246;ljer
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#sparade-artiklar" >
                                Sparade artiklar
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="https://kund.dn.se/" target="_blank">
                                Kundservice
                                    <i class="icon open_in_new_tab buddy-menu__navigation__item__icon"></i>
                                                            </a>
                    <a class="buddy-menu__navigation__item js-logout-link buddy-menu__visible--auth" href="/loggaut">
                        Logga ut
                    </a>
                </div>

                <div class="buddy-menu__navigation__item js-native-app-settings-wrapper native-app-settings-wrapper">
                    <a href="#openNativeAppSettings" class="sidebar__header sidebar__link-button sidebar__link-button--native js-native-app-settings-link">
                        <span class="sidebar__link-button-text">Inställningar</span>
                    </a>
                </div>
            </div>

        </div>
    </div>

    <div class="buddy-menu__overlay js-buddy-menu-overlay">

    </div>
</div>
    </div>
</header>


    <main class="js-page page page--flush-top">
        <div class="grid page__grid">
            <div class="grid__item unit--1-1 lg-unit-offset--250 unit-offset--right js-main-ad-container">
                <div class="js-article-page">
    <div class="js-reading-list">
        

<div class="js-article"
     data-page-title="F&#246;rsta guldet f&#246;r Gabriella Koukalova i skidskytte-VM - DN.SE"
     data-article-url="/sport/forsta-vm-guldet-for-gabriella-koukalova/"
     data-authors="Elin Kardell"
     data-section-display-name="Sport"
     data-article-friendly-id="dn.epi.1669659"
     data-article-title="F&#246;rsta VM-guldet f&#246;r Gabriella Koukalova"
     data-article-publish-date="2017-02-10"
     data-article-publish-time="15:56"
     data-is-premium="true"
     data-access-level="Limited"
     data-is-standalone="false"
     data-article-main-section=""
     data-article-sub-section="sport">


    <div class="ad ad--panorama">
        <div class='js-ad-outer-container ad-outer-container'><div id='f238a1b1-pano1' class='js-ad-container ad-container burt-unit' data-ad-position='pano1' data-show-ad-header='true'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('f238a1b1', 'f238a1b1-pano1');}</script>
    </div>


    <article class="article  dn-color-section-sport dn-color-section-sport--modifier " itemscope itemtype="http://schema.org/NewsArticle">
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.dn.se/sport/forsta-vm-guldet-for-gabriella-koukalova/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Dagens Nyheter" />
    <meta itemprop="url" content="http://www.dn.se/" />
    <meta itemprop="sameAs" content="https://www.facebook.com/dn.se" />
    <meta itemprop="sameAs" content="https://twitter.com/dagensnyheter" />
    <meta itemprop="sameAs" content="https://plus.google.com/+dnDagensNyheter" />
    <meta itemprop="sameAs" content="https://www.youtube.com/user/dn" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn01.dn-static.se/dnse/img/logo600.png" />
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="57" />
    </div>
</div>
        <header class="article__head js-article-header">
                <a class="article__section--container" href="/sport/" title="Sport">
                    <h5 class="article__section dn-color-section-sport--border-color">Sport</h5>
                </a>

                <h1 class="article__headline" itemprop="headline">Första VM-guldet för Gabriella Koukalova</h1>
            <div class="article__meta">
                <p class="article__byline">

                            <meta itemprop="dateModified" content="2017-02-10T16:24+01:00" />
                        <time datetime="2017-02-10T16:24+01:00" class="article__datetime article__datetime--updated">Uppdaterad 16:24</time>
                                            <meta itemprop="datePublished" content="2017-02-10T15:56+01:00" />
                    <time datetime="2017-02-10T15:56+01:00" class="article__datetime">Publicerad 15:56</time>
                </p>
            </div>


    <div class="js-popup-gallery-mask popup-image-gallery--mask"></div>
    <div class="popup-image-gallery--content">
        <div class="article__slideshow article__header-media">
            <a class="js-gallery-close-fullscreen gallery__close-fullscreen"></a>
            <dn-resource class="js-article-gallery">
                <script type="application/json" class="js-article-gallery-images">
                    [{"hasImage":true,"imageUrls":"{\"mobile\":\"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/30040e75-7e93-4409-ac07-6a3983cf5199/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:270&output-quality=80&output-format=jpeg\",\"tablet\":\"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/30040e75-7e93-4409-ac07-6a3983cf5199/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:549&output-quality=80&output-format=jpeg\",\"desktop\":\"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/30040e75-7e93-4409-ac07-6a3983cf5199/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:567&output-quality=80&output-format=jpeg\",\"retina\":\"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/30040e75-7e93-4409-ac07-6a3983cf5199/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:567&output-quality=80&output-format=jpeg\",\"twoK\":\"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/30040e75-7e93-4409-ac07-6a3983cf5199/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:1140&output-quality=80&output-format=jpeg\"}","imageDesktopUrl":"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/30040e75-7e93-4409-ac07-6a3983cf5199/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:567&output-quality=80&output-format=jpeg","description":"Gabriella Koukalova vann VM-sprinten. Anna Magnusson blev bästa svenska på 14:e plats.","showDescription":true,"photoCredit":"Foto: Mathias Mandl/Gepa Pictures","showPhotoCredit":true,"imageCssClass":"article__header-img image-box--article","imageId":"B6A9761078924AC858EAB59357F9C607","lazyLoad":true,"showLockedContentIndicator":false},{"hasImage":true,"imageUrls":"{\"mobile\":\"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/dbdbac86-148c-47b9-bac1-0b908bedb7cb/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:270&output-quality=80&output-format=jpeg\",\"tablet\":\"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/dbdbac86-148c-47b9-bac1-0b908bedb7cb/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:549&output-quality=80&output-format=jpeg\",\"desktop\":\"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/dbdbac86-148c-47b9-bac1-0b908bedb7cb/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:567&output-quality=80&output-format=jpeg\",\"retina\":\"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/dbdbac86-148c-47b9-bac1-0b908bedb7cb/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:567&output-quality=80&output-format=jpeg\",\"twoK\":\"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/dbdbac86-148c-47b9-bac1-0b908bedb7cb/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:1140&output-quality=80&output-format=jpeg\"}","imageDesktopUrl":"https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/dbdbac86-148c-47b9-bac1-0b908bedb7cb/bigOriginal.jpg?interpolation=lanczos-none&downsize=*:567&output-quality=80&output-format=jpeg","description":"","showDescription":true,"photoCredit":"Foto: Mathias Mandl/Gepa Pictures","showPhotoCredit":true,"imageCssClass":"article__header-img image-box--article","imageId":"A3D2119692085EDB8E2747369A308D83","lazyLoad":true,"showLockedContentIndicator":false}]
                </script>
            </dn-resource>
        </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/30040e75-7e93-4409-ac07-6a3983cf5199/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:567&amp;output-quality=80&amp;output-format=jpeg" />
        <meta itemprop="width" content="904" />
        <meta itemprop="height" content="569" />
    </div>
        </header>

        <div class="article__body">
            <div class="article__body-grid-item article__lead"><p>Det s&aring;g l&auml;nge ut som att tyskan Laura Dahlmeier skulle ta guldet i fredagens VM-sprint i skidskytte.&nbsp;</p>
<p>Ist&auml;llet h&ouml;ll tjeckiskan Gabriella Koukalova ihop det och tog sitt f&ouml;rsta VM-guld.&nbsp;</p>
<p>B&auml;sta svenska blev Anna Magnusson p&aring; en 14:e plats.&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>

                <div class="js-paywall paywall"
         data-script-id="serviceplusPaywall"
         data-script-src="//auth.dn.se/check-paywall.js"
         data-app-id="dagensnyheter.se"
         data-forcehit="false"
         data-login-url="https://auth.dn.se/login?appId=dagensnyheter.se&callback=http%3a%2f%2fwww.dn.se%2floggain%3fredirectToUrl%3dhttp%3a%2f%2fwww.dn.se%2fsport%2fforsta-vm-guldet-for-gabriella-koukalova%2f%26sso_type%3drequired"
         data-fallback-buy-url="http://campaigner.dn.se/dnse?ptag=DNBAS%2c+DNMELLAN%2c+DNPREMIUM&product=9900&section=Sport&action=order&callback=http%3a%2f%2fwww.dn.se%2fsport%2fforsta-vm-guldet-for-gabriella-koukalova%2f"
         data-resource-id="dn.se-meteredmodel"
         data-article-title="F&#246;rsta VM-guldet f&#246;r Gabriella Koukalova">
        <div id="paywall-container" class="paywall__container"></div>
    </div>


            <div class="article__premium-content">

                <aside class="article-toolbar js-social-toolbar" data-twitter-hashtags="" data-page-title="F&#246;rsta VM-guldet f&#246;r Gabriella Koukalova" data-share-url="http://www.dn.se/sport/forsta-vm-guldet-for-gabriella-koukalova/" data-location="above article">
    <div class="button-group">
        <button class="js-button-facebook button button--social button--facebook button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--facebook"></i>
        </button>
        <button class="js-button-twitter button button--social button--icon button--twitter button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--twitter"></i>
        </button>

            <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0D%0A%0D%0AF%C3%B6rsta%20VM-guldet%20f%C3%B6r%20Gabriella%20Koukalova%0D%0ADet%20s%26aring%3Bg%20l%26auml%3Bnge%20ut%20som%20att%20tyskan%20Laura%20Dahlmeier%20skulle%20ta%20guldet%20i%20fredagens%20VM-sprint%20i%20skidskytte.%26nbsp%3B%0D%0AIst%26auml%3Bllet%20h%26ouml%3Bll%20tjeckiskan%20Gabriella%20Koukalova%20ihop%20det%20och%20tog%20sitt%20f%26ouml%3Brsta%20VM-guld.%26nbsp%3B%0D%0AB%26auml%3Bsta%20svenska%20blev%20Anna%20Magnusson%20p%26aring%3B%20en%2014%3Ae%20plats.%26nbsp%3B%0D%0A%26nbsp%3B%0D%0A%26nbsp%3B%0D%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Fforsta-vm-guldet-for-gabriella-koukalova%2F" class="js-button-email button button--social button--icon button--email button--icon-first button--noborder">
                <i class="button__icon icon button__icon--social button__icon--email"></i>
            </a>
    </div>
</aside>





    <div class="byline ">
        <div class="byline__body" >
            <h6 class="byline__author" >
                        <span class="byline__author-name">Elin Kardell</span>

            </h6>


<button class="button js-button js-tag button--tag button--invisible" data-js-tag-id="dn.epi.1591693" data-js-following-label="Följer skribent" data-js-tag-url="/skribent/elin-kardell/" data-js-tag-name="Elin Kardell" data-js-tag-premium="False">
        <span js-button class="button__label">F&#246;lj skribent</span>
    <i class="button__icon icon "></i>
</button>        </div>
        

    <div class="js-image-box image-box article__byline__image" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="FAA96DA968D1F58EDD8E403F85A3D4E3">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="Elin Kardell">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="Elin Kardell">


        </div>

    </div>




    <div class="js-image-box image-box image-box--transparent author__image" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:300&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="48CBBF88D780BBE15672E918152AFD97">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="Elin Kardell">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="Elin Kardell">


        </div>

    </div>
    </div>


                <aside class="article-toolbar article-toolbar--tools js-article-toolbar">
    <div class="button-group">
        <button class="button button--tool js-print-button"
                data-article-url="/sport/forsta-vm-guldet-for-gabriella-koukalova/">
            <span class="button__label">
                Skriv ut
            </span>
            <i class="button__icon icon icon-print"></i>
        </button>

        <a class="button button--tool" href="mailto:ratta@dn.se?subject=R%C3%A4ttelse%3A%20F%C3%B6rsta%20VM-guldet%20f%C3%B6r%20Gabriella%20Koukalova&amp;body=Beskriv%20vad%20som%20ska%20r%C3%A4ttas%20i%20f%C3%B6ljande%20artikel%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Fforsta-vm-guldet-for-gabriella-koukalova%2F">
            <span class="button__label">
                R&auml;tta artikel
            </span>
            <i class="button__icon icon icon-correct-article"></i>
        </a>

        
        
<button class="button button--tool bookmark-tool js-bookmark-button"
     data-saved-css-class="bookmark-tool--saved"
     data-publication-time="2017-02-10 15:56:00"
     data-title="F&#246;rsta VM-guldet f&#246;r Gabriella Koukalova"
     data-section="Sport"
     data-nav-id="dn.epi.1669659"
     data-url="http://www.dn.se/sport/forsta-vm-guldet-for-gabriella-koukalova/">
    <span class="button__label">Bokmärk</span>
    <i class="button__icon icon icon-bookmark"></i>
    <i class="button__icon icon icon-bookmarked"></i>
</button>



        
    </div>
</aside>



                

                
                

                <div class="article__full-width">
                    
    <section class="widget article-teaser-list article-teaser-list--timeline article-teaser-list--article-tags">
        <span class="widget__header">Senaste i ämnet</span>
        <span class="widget__subtitle">Skidskytte</span>
        <div class="article-teaser-list__scrollable-container flex-item js-latest-news-widget">
            <ol class="widget__content">
                    <li class="article-teaser-list__item widget__list-item--flex">
                        

<a class="teaser-link" href="/sport/ryska-avstangd-kort-fore-vm-sprinten/" title="Ryska avst&#228;ngd kort f&#246;re VM-sprinten" >
    <article class="article-teaser js-article-teaser dn-color-section-sport article-teaser--list article-teaser--borderless article-teaser--no-section-color article-teaser--text article-teaser--automatic article-teaser--none article-teaser--has-link article-teaser--display-section   ">


        <div class="article-teaser__header">
            <div class="article-teaser__metadata">
                <span class="article-teaser__section ">Sport</span>
                    <time class="article-teaser__datetime" datetime="2017-02-10T15:13+01:00">15:13</time>
            </div>
        </div>
        <div class="article-teaser__content">
            <div class="article-teaser__title">
                                                    <h2 class="article-teaser__title-text">Ryska avstängd kort före VM-sprinten</h2>
            </div>
            <div class="article-teaser__summary">
                    <div class="article-teaser__summary-text">
                        

<div class="sticker "></div>

                        Dopningsskandalerna fortsätter att tynga skidskytte-VM. Timmarna före dagens sprinttävling för damer kom besked om att ryskan Jekaterina Glazyrina stoppas från deltagande som en följd av dopningsmisstankar.
                    </div>
            </div>
        </div>
            </article>
</a>

                    </li>
                    <li class="article-teaser-list__item widget__list-item--flex">
                        

<a class="teaser-link" href="/sport/ryska-kravet-stang-av-martin-fourcade/" title="Ryska kravet: St&#228;ng av Martin Fourcade" >
    <article class="article-teaser js-article-teaser dn-color-section-sport article-teaser--list article-teaser--borderless article-teaser--no-section-color article-teaser--automatic article-teaser--none article-teaser--has-link article-teaser--display-section   ">


    <div class="js-image-box image-box " data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/b7915e80-9a05-4ff8-bf3e-55b805e47b5b/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/b7915e80-9a05-4ff8-bf3e-55b805e47b5b/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/b7915e80-9a05-4ff8-bf3e-55b805e47b5b/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/b7915e80-9a05-4ff8-bf3e-55b805e47b5b/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:109&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/b7915e80-9a05-4ff8-bf3e-55b805e47b5b/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;}" data-image-id="17CB5E9091CF41EB471BE392CC8D7508">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/b7915e80-9a05-4ff8-bf3e-55b805e47b5b/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg" draggable="false" alt="De ryska &#229;karna v&#228;nder sig innan de h&#228;lsat p&#229; Martin Fourcade.">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="De ryska &#229;karna v&#228;nder sig innan de h&#228;lsat p&#229; Martin Fourcade.">


        </div>

    </div>
        <div class="article-teaser__header">
            <div class="article-teaser__metadata">
                <span class="article-teaser__section ">Sport</span>
                    <time class="article-teaser__datetime" datetime="2017-02-10T11:52+01:00">11:52</time>
            </div>
        </div>
        <div class="article-teaser__content">
            <div class="article-teaser__title">
                                                    <h2 class="article-teaser__title-text">Ryska kravet: Stäng av Martin Fourcade</h2>
            </div>
            <div class="article-teaser__summary">
                    <div class="article-teaser__summary-text">
                        

<div class="sticker "></div>

                        I går lämnade Martin Fourcade prispallen efter VM:s mixedstafett.  Orsak: En protest mot de ryska åkarna.  Nu kräver det ryska förbundet att Martin Fourcade stängs av resten av VM. 
                    </div>
            </div>
        </div>
            </article>
</a>

                    </li>
                    <li class="article-teaser-list__item widget__list-item--flex">
                        

<a class="teaser-link" href="/sport/vm-guiden-10-februari/" title="VM-guiden, 10 februari" >
    <article class="article-teaser js-article-teaser dn-color-section-sport article-teaser--list article-teaser--borderless article-teaser--no-section-color article-teaser--automatic article-teaser--none article-teaser--has-link article-teaser--display-section   ">


    <div class="js-image-box image-box " data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/7aa53278-69e9-4073-9623-9a37f3c9b717/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/7aa53278-69e9-4073-9623-9a37f3c9b717/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/7aa53278-69e9-4073-9623-9a37f3c9b717/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/7aa53278-69e9-4073-9623-9a37f3c9b717/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:109&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/7aa53278-69e9-4073-9623-9a37f3c9b717/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;}" data-image-id="64D9A683953AF169F7AC6F780FEA6510">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2017/2/10/7aa53278-69e9-4073-9623-9a37f3c9b717/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg" draggable="false" alt="">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="">


        </div>

    </div>
        <div class="article-teaser__header">
            <div class="article-teaser__metadata">
                <span class="article-teaser__section ">Sport</span>
                    <time class="article-teaser__datetime" datetime="2017-02-10T01:01+01:00">01:01</time>
            </div>
        </div>
        <div class="article-teaser__content">
            <div class="article-teaser__title">
                                                    <h2 class="article-teaser__title-text">VM-guiden, 10 februari</h2>
            </div>
            <div class="article-teaser__summary">
                    <div class="article-teaser__summary-text">
                        

<div class="sticker "></div>

                        Lisa Hörnblad körde ur i VM-debuten i super-G. I dag fredag får 20-åringen en ny chans. I skidskytte-VM kör damerna sprint.
                    </div>
            </div>
        </div>
            </article>
</a>

                    </li>
            </ol>
        </div>
    </section>

                    <div class="article__body-content article__limited-width" itemprop="articleBody">
                        <p>Gabriella Koukalova var snabbast p&aring; de tv&aring; f&ouml;rsta varven i damernas VM-sprint, 7,5 kilometer i &Ouml;sterrike. Det tillsammans med tv&aring; felfria skjutningar tog henne till sitt livs f&ouml;rsta VM-guld, och VM:s f&ouml;rsta individuella medalj &auml;r klar.&nbsp;</p>
<p>Tyskan Laura Dahlmeier ledde l&auml;nge loppet, och kom med sj&auml;lvf&ouml;rtoende efter ett guld i g&aring;rdagens mixedstafett. Men det blev en andraplats tillslut. Hennes sj&auml;tte VM-medalj totalt i karri&auml;ren.&nbsp;Anais Chevalier, Frankrike kom trea.&nbsp;</p>
<div class='ad--article-inline js-ad-outer-container ad-outer-container'><div id='f238a1b1-art1' class='js-ad-container ad-container burt-unit' data-ad-position='art1' data-show-ad-header='true' data-await-paywall='true'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('f238a1b1', 'f238a1b1-art1');}</script><p>&ndash; Det var sv&aring;rt f&ouml;r mig f&ouml;r jag visste att jag hade g&aring;tt i m&aring;l och inte kunde p&aring;verka n&aring;gonting. Hon (Koukalova) hade ett bra lopp&nbsp;och jag hade inte kunnat g&ouml;ra det b&auml;ttre. Jag &auml;r glad &ouml;ver min silvermedalj, s&auml;ger Laura Dahlmeier till SVT.&nbsp;</p>
<p>B&auml;sta svenska blev Anna Magnusson p&aring; en fjortondeplats. Hon sk&ouml;t fullt i de tv&aring; skjutningarna, men k&auml;nde att &aring;kningen var tung.&nbsp;</p>
<p>&ndash; Det k&auml;nns att jag t&auml;vlade ig&aring;r och jag hade en f&ouml;rkylning tidigare, det kanske tar ett tag att komma ig&aring;ng. Men det &auml;r ingenting&nbsp;jag &auml;r direkt orolig f&ouml;r. Jag var en minut efter i ren &aring;ktid (efter segraren) och det &auml;r &auml;nd&aring; bra, s&auml;ger Anna Magnusson.&nbsp;</p>
<p><strong>Hur viktigt &auml;r det med en vilodag f&ouml;r dig imorgon?</strong></p>
<p>&ndash; Det k&auml;nns j&auml;ttebra eftersom jag k&auml;nde mig lite tr&ouml;tt idag och det blir sk&ouml;nt med en lugn dag, Jag hoppas att jag k&auml;nner mig piggare till p&aring; s&ouml;ndag.&nbsp;</p>
<p>&Auml;ven om benen k&auml;ndes tunga sk&ouml;t Anna Magnusson bra och tr&auml;ffade samtliga skott.&nbsp;</p>
<p>&ndash; Det k&auml;nns j&auml;ttebra n&auml;r jag g&aring;r in p&aring; vallen. Jag har haft lite problem med os&auml;kerhet i liggande tidigare, men nu k&auml;nns det bra d&auml;r ocks&aring;. Det &auml;r j&auml;ttesk&ouml;nt f&ouml;r innan har jag velat ta mig igenom liggskyttet, men nu k&auml;nns det bra i b&aring;da. Nu f&aring;r jag inte bli f&ouml;r s&auml;ker bara, s&auml;ger Magnusson.&nbsp;</p>
<p>P&aring; s&ouml;ndag k&ouml;r damerna jaktstart, och Magnsson hoppas kunna f&ouml;rb&auml;ttra sig med fr&auml;schare ben.&nbsp;</p>
<p>&ndash; Jag&nbsp;ska kolla lite p&aring; resultatlistan, men f&ouml;rhoppningen &auml;r ett bra lopp och att plocka n&aring;gra placeringar, s&auml;ger hon.&nbsp;</p>
<p>Hanna &Ouml;berg hade b&auml;sta &aring;ktid av svenskorna, men tv&aring; bom innebar ras till 40:e plats. Chardine Sloof var 44:a och Maria Brorsson 56:a.</p>
<p>&nbsp;</p>
                      </div>
                    <div class="article__limited-width">
                        
                        
                        
                        

    <div class="tag-metadata">
        <span class="tag-metadata__header">ämnen</span>
        <ul class="tag-metadata__list">
                <li class="tag-metadata__list-item">
                        <a href="/om/skidskytte/" class="tag-metadata__link">Skidskytte</a>
<button class="button js-button js-tag button--tag button--tag-small " data-js-tag-id="dn.tag.skidskytte" data-js-following-label="Följer ämnet" data-js-tag-url="/om/skidskytte/" data-js-tag-name="Skidskytte" data-js-tag-premium="False">
    <i class="button__icon icon "></i>
</button>
                </li>
        </ul>
    </div>
                        

                        <aside class="article-toolbar js-social-toolbar" data-twitter-hashtags="" data-page-title="F&#246;rsta VM-guldet f&#246;r Gabriella Koukalova" data-share-url="http://www.dn.se/sport/forsta-vm-guldet-for-gabriella-koukalova/" data-location="below article">
    <div class="button-group">
        <button class="js-button-facebook button button--social button--facebook button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--facebook"></i>
        </button>
        <button class="js-button-twitter button button--social button--icon button--twitter button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--twitter"></i>
        </button>

            <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0D%0A%0D%0AF%C3%B6rsta%20VM-guldet%20f%C3%B6r%20Gabriella%20Koukalova%0D%0ADet%20s%26aring%3Bg%20l%26auml%3Bnge%20ut%20som%20att%20tyskan%20Laura%20Dahlmeier%20skulle%20ta%20guldet%20i%20fredagens%20VM-sprint%20i%20skidskytte.%26nbsp%3B%0D%0AIst%26auml%3Bllet%20h%26ouml%3Bll%20tjeckiskan%20Gabriella%20Koukalova%20ihop%20det%20och%20tog%20sitt%20f%26ouml%3Brsta%20VM-guld.%26nbsp%3B%0D%0AB%26auml%3Bsta%20svenska%20blev%20Anna%20Magnusson%20p%26aring%3B%20en%2014%3Ae%20plats.%26nbsp%3B%0D%0A%26nbsp%3B%0D%0A%26nbsp%3B%0D%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Fforsta-vm-guldet-for-gabriella-koukalova%2F" class="js-button-email button button--social button--icon button--email button--icon-first button--noborder">
                <i class="button__icon icon button__icon--social button__icon--email"></i>
            </a>
    </div>
</aside>


                        

    <div class="byline  byline--collapsed">
        <div class="byline__body" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <h6 class="byline__author" itemprop="name">
                        <span class="byline__author-name">Elin Kardell</span>

            </h6>


<button class="button js-button js-tag button--tag button--invisible" data-js-tag-id="dn.epi.1591693" data-js-following-label="Följer skribent" data-js-tag-url="/skribent/elin-kardell/" data-js-tag-name="Elin Kardell" data-js-tag-premium="False">
        <span js-button class="button__label">F&#246;lj skribent</span>
    <i class="button__icon icon "></i>
</button>        </div>
        

    <div class="js-image-box image-box article__byline__image" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="FAA96DA968D1F58EDD8E403F85A3D4E3">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="Elin Kardell">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="Elin Kardell">


        </div>

    </div>




    <div class="js-image-box image-box image-box--transparent author__image" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:300&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="48CBBF88D780BBE15672E918152AFD97">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2016/12/23/4040edaa-c125-40ff-bb5a-bbb3956a05dd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="Elin Kardell">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="Elin Kardell">


        </div>

    </div>
    </div>


                    </div>
                </div>
            </div>
        </div>
        <div class="article__bottom">
            <div class="ad ad--article-bottom">
                <div class='js-ad-outer-container ad-outer-container'><div id='f238a1b1-artBottom1' class='js-ad-container ad-container burt-unit' data-ad-position='artBottom1' data-show-ad-header='true'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('f238a1b1', 'f238a1b1-artBottom1');}</script>
            </div>
            <div class="back-to-top-container">
    <button class="button button--standard button--back-to-top js-back-to-top-button">
        <i class="button__icon button__icon--arrow-up"></i>
        <span class="button__label">Tillbaka till toppen</span>
    </button>
</div>

        </div>
    </article>

    <section class="js-article-dividers article-dividers hidden">
    <div class="list-header">
        <div class="list-header__title">Andra läser.</div>
    </div>
    <div class="js-article-dividers__items article-dividers__items"></div>
</section>


    
    <div class="js-article-end-layout" data-sequence-id="f238a1b1"></div>

</div>

        <div class="js-article-preview article-preview"></div>
    </div>
</div>

                <div class="ad ad--bottom">
                    <div class='js-ad-outer-container ad-outer-container'><div id='f238a1b1-bottom1' class='js-ad-container ad-container burt-unit' data-ad-position='bottom1' data-show-ad-header='true'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('f238a1b1', 'f238a1b1-bottom1');}</script>
                </div>
            </div>

            <div class="grid__item unit--hidden lg-unit--visible lg-unit--250 page__ad-column js-ad-sidebar">
                <div class="ad ad--skyscraper ad--sticky-sidebar">
                    <div class="js-sticky js-sticky-1">
                        <div class='js-ad-outer-container ad-outer-container'><div id='f238a1b1-sticky1' class='js-ad-container ad-container burt-unit' data-ad-position='sticky1' data-show-ad-header='true'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('f238a1b1', 'f238a1b1-sticky1');}</script>
                    </div>
                </div>
                <div class="ad ad--skyscraper ad--sticky-sidebar">
                    <div class="js-sticky js-sticky-2" data-sticky-enabled="true">
                        <div class='js-ad-outer-container ad-outer-container'><div id='f238a1b1-sticky2' class='js-ad-container ad-container burt-unit' data-ad-position='sticky2' data-show-ad-header='true'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('f238a1b1', 'f238a1b1-sticky2');}</script>
                    </div>
                </div>

                <div class="js-ad-dummy">
                    <div class='js-ad-outer-container ad-outer-container'><div id='f75bbe28-sticky1' class='js-ad-container ad-container burt-unit' data-ad-position='sticky1' data-show-ad-header='true'></div></div>
                </div>
                
                <div class="ad ad--skyscraper ad--sticky-sidebar">
                    <div class="js-sticky js-sticky-autoreload" data-sticky-enabled="true" data-cleanup-node=".js-ad-dummy" data-reload-for=".js-sticky-2" data-ad-sequence-id='f75bbe28' data-ad-media-zone='[MediaZoneHost].sport.0.artikel' data-ad-layout='singlespace_outsider2' data-ad-url='http://www.dn.se/sport/forsta-vm-guldet-for-gabriella-koukalova/' data-no-ad-load='true'>
                        <div class='js-ad-outer-container ad-outer-container'><div id='f75bbe28-sticky2' class='js-ad-container ad-container burt-unit' data-ad-position='sticky2' data-show-ad-header='true'></div></div>
                    </div>
                </div>
            </div>
        </div>
    </main>

    


<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="obsoleted-mobile-app-alert" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="alert-box__content__wrapper alert-box__content__wrapper--obsoleted-app">
    <div class="alert-box__content__wrapper__title">Du använder en gammal version av DN-appen</div>
    <div class="alert-box__content__wrapper__message">
        Vänligen uppdatera för att få den senaste och snabbaste versionen. Klicka på knappen nedan.
    </div>
    <div class="alert-box__content__wrapper__link">
        <a href="#" class="js-link button button--primary button--full button--rounded"><span class="js-link-text button__label">Gå till App Store</span></a>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="followAuthorAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Du följer nu skribenten!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se artiklar från skribenter du följer.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="followTagAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Du följer nu ämnet!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se artiklar från ämnen du följer.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="bookmarkAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Bokmärke sparat!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se dina sparade artiklar.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="loginPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Logga in på Dagens Nyheter</h6>
<div class="alert-box__message">För att använda den här funktionen behöver du vara inloggad.</div>

<div class="button-group button-group--vertical button-group--flush-margin-bottom">
    <a href="/loggain" class="js-alert-login-button button button--primary button--full"><span class="button__label">Logga in</span></a>
        <span class="button-group__label">eller</span>
        <a href="https://auth.dn.se/register?appId=dagensnyheter.se&amp;lc=sv&amp;callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2fforsta-vm-guldet-for-gabriella-koukalova%2f" class="js-alert-create-account-button button button--secondary button--full"><span class="button__label">Skapa konto</span></a>
</div>
<div class="alert-box__message">Med ett gratiskonto kan du följa skribenter och ämnen samt bokmärka artiklar.</div>

<div class="account-information account-information--login account-information--visible js-money">
    <div class="account-information__content">
        <span class="account-information__headline">DN digitalt i en månad - för bara 1 kr.</span>
    </div>
    <a class="button" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN/"><span class="button__label">Prova nu!</span></a>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login alert-box--signup" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="signupPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Du behöver uppgradera ditt konto</h6>
<div class="alert-box__message">Du har ett gratiskonto. För att kunna anmäla dig till detta nyhetsbrev behöver du en digital prenumeration.</div>

<div class="button-group button-group--vertical button-group--flush-margin-bottom">
    <a href="https://campaigner.dn.se/prenumerera/dnse/NYBREVGRA/" class="button button--primary button--full"><span class="button__label">Bli digital prenumerant</span></a>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



        <div class="js-base-end-layout" data-sequence-id="f238a1b1"></div>

    <footer class="footer js-footer lp_footer">
    <div class="js-weather-forecast-footer"></div>
    <nav role="navigation" aria-label="DagensNyheter Sidfot" class="lp_info">
    <ul class="navigation-global footer-menu js-footer-menu">

            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    V&#229;ra produkter
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://www.dn.se/">DN.se</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://prio.dn.se/">DN.Prio</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://dagens.dn.se/">eDN</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://kund.dn.se/mitt-konto/dn-som-pdf/">DN i PDF-format</a>
                        </li>
                </ul>
            </li>
            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    Prenumerera &amp; Annonsera
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://kund.dn.se/bli-prenumerant/">Prenumerera</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://annons.dn.se/">Annonsera</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://www.bonnier.se/oba">Annonsv&#228;nligt Sverige</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="mailto:anmalannons@dn.se">Anm&#228;l st&#246;rande/felaktig annons</a>
                        </li>
                </ul>
            </li>
            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    Kundservice
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://kund.dn.se/kontakta-oss/">Kundservice</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://info.dn.se/info/">Kontakta DN</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://kund.dn.se/">&#196;ndra adress tillf&#228;lligt</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://info.dn.se/info/">Om DN &amp; DN.se</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://blogg.dn.se/dnsebloggen/">Teknisk info</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="/info/info-hem/cookies-pa-dnse/">Om cookies</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="javascript:fby.push([&#39;showForm&#39;, &#39;10221&#39;]);">L&#228;mna Feedback p&#229; dn.se</a>
                        </li>
                </ul>
            </li>
    </ul>
</nav>


    <div class="box footer__content footer__content--the-dot">
        <noscript>
            <img src="https://cdn01.dn-static.se/dnse/img/rudolf.png" alt="Rudolf Wall" title="Rudolf Wall" class="footer__content-image" />
        </noscript>
        <div class="footer__content-image footer__content-image--bg"></div>
        Punkten efter Dagens Nyheter har funnits med allt sedan det första numret 23 december 1864. Grundaren Rudolf
        Wall lär ha satt dit den med tanken att Dagens Nyheter inte bara är ett namn. Det är också en avslutad mening,
        ett konstaterande av vad som hänt. Därför sätter vi punkt även i vår tid.
    </div>

    <div class="box footer__content">
        Chefredakt&#246;r och ansvarig utgivare: Peter Wolodarski. Vd: Anders Eriksson. Redaktionschef: Caspar Opitz. Chef DN.se: Anna &#197;berg. Redaktionell utvecklingschef: Martin J&#246;nsson. Administrativ redaktionschef: Fredrik Bj&#246;rnsson. Samh&#228;llschef: Pia Skagermark. Kulturchef: Bj&#246;rn Wiman. Chef ledarredaktionen: Johannes &#197;man. E-post DN.se: www@dn.se &copy; Dagens Nyheter AB 2017
    </div>

    <div class="footer__bottom-container">
        <div class="footer__logo">
            <a href="/">
                <i class="icon logo-dn-2lines"></i>
            </a>
        </div>

        <button class="button feedback-button js-feedbackify" js-data-show-form-id="10221">
            <span class="button__label">Tyck till om DN.se</span>
            <i class="button__icon icon"></i>
        </button>
    </div>
</footer>


    <script type="text/javascript">
    window._trackJs = {
        enabled: true,
        token: 'af8d5aca751b4405b8ff5e0a34d50d45',
        application: 'alma'
    };
</script>

<!--[if lt IE 9]>
    <script>document.createElement("dn-resource");</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<!--<![endif]-->



<script src="https://cdn01.dn-static.se/dnse/vendor.7f91ab26188cb8be817c.min.js"></script><script src="https://cdn01.dn-static.se/dnse/alma.dab29039c60f2959feca.min.js"></script>

    <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ product: 'ALMA' });
</script>
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNHQCB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', 'GTM-KNHQCB');
</script>
<!-- End Google Tag Manager -->


        <script src="//pp.lp4.io/app/53/17/12/53171209e45a1d79606c822a.js"></script>
    <script src="https://cdn01.dn-static.se/analys/dep/wwwdnse.body.min.89535f2c.js"></script>
    <script src="//cdn.optimizely.com/js/1915010147.js"></script>


    </body>
</html>
<!--
    Server: DN-APP-PR-04
    Version: 1.0.0.774
    Description: Built on 2017-02-10 07:51:37 from Git commit 1fb50b83abde5bd9b4c7f82afd0e554bb72880c8
-->
