
<!doctype html>
<html lang="sv" class="no-js" data-request-guid="6d249a2d-2383-4d60-a586-0e6f06def6d5" itemscope itemtype="http://schema.org/WebPage">
<head>
        <meta name="isfailover" content="true" />
    <link rel="stylesheet" href="//cdn02.dn-static.se/dnse/alma.combined.v718e819a.css">
    
<script>
    (function(doc, root) {
        root.className=root.className.replace(/\bno-js\b/,'js');
        if(('ontouchstart' in window) || window.DocumentTouch && document instanceof DocumentTouch) {
             root.className += ' touch';
        }
        doc.addEventListener("DOMContentLoaded", function() {
         root.className += ' dom-ready';
        }, false);
    })(document, document.documentElement)
</script>

    <script type="text/javascript">
    var DN = DN || {};
    DN.getTime = function () {
        return (window.performance && window.performance.now) ? window.performance.now() : new Date();
    }
    DN.render = {
        start: DN.getTime(),
        end: null,
        timeToRender: function () {
            return ~~(this.end - this.start);
        }
    };
</script>
    <script type="text/javascript">
    window.documentReady = function(cb) {
        window.DN.widgets = window.DN.widgets || [];
        window.DN.widgets.push(cb);
    }
</script>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="pagetype" content="ArticlePage">
        <meta name="description" content="I DN Sportens adventskalender 2016 ser vi tillbaka p&amp;aring; &amp;aring;ret som g&amp;aring;tt genom citat vi minns.I lucka 23 hittar vi Helene Ripa.">
            <link rel="canonical" href="http://www.dn.se/sport/lucka-23-en-hemlig-paralympier/">
                    <meta property="bi3dArtId" content="1633538" />
            <meta name="robots" content="noindex, nofollow">
            <meta property="navId" content="dn.epi.1633538" />
    <title>DN Sportens adventskalender 2016: Helene Ripa bakom lucka 23 - DN.SE</title>
    
        <meta itemprop="name" content="Lucka 23: En hemlig paralympier - DN.SE">
    <meta itemprop="description" content="I DN Sportens adventskalender 2016 ser vi tillbaka p&amp;aring; &amp;aring;ret som g&amp;aring;tt genom citat vi minns.I lucka 23 hittar vi Helene Ripa.">
    <meta itemprop="image" content="http://cached-images.bonnier.news/cms30/UploadedImages/2016/12/21/e4ea014d-9bf7-4485-9073-6dadde7ffceb/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg">
    <meta property="fb:app_id" content="733350383391029" />
    <meta property="article:publisher" content="https://www.facebook.com/dn.se" />
    <meta property="og:title" content="Lucka 23: En hemlig paralympier - DN.SE" />
    <meta property="og:site_name" content="DN.SE" />
    <meta property="og:description" content="I DN Sportens adventskalender 2016 ser vi tillbaka p&amp;aring; &amp;aring;ret som g&amp;aring;tt genom citat vi minns.I lucka 23 hittar vi Helene Ripa."/>
    <meta property="og:image" content="http://cached-images.bonnier.news/cms30/UploadedImages/2016/12/21/e4ea014d-9bf7-4485-9073-6dadde7ffceb/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg"/>
    <meta property="og:image:width" content="470" />
    <meta property="og:image:height" content="246" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="sv_se" />
    <meta property="article:section" content="Sport"/>
    <meta property="article:published_time" content="2016-12-23T06:00:00"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dagensnyheter">
    <meta name="twitter:image" content="http://cached-images.bonnier.news/cms30/UploadedImages/2016/12/21/e4ea014d-9bf7-4485-9073-6dadde7ffceb/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg" />

    <script data-schema="Organization" type="application/ld+json">
{
    "@type": "Organization",
    "@context": "http://schema.org",
    "name": "Dagens Nyheter",
    "url": "http://www.dn.se/",
    "logo": "http://content.dn.se/dnse/img/logo600.png",
    "sameAs": [
        "https://www.facebook.com/dn.se",
        "https://twitter.com/dagensnyheter",
        "https://plus.google.com/+dnDagensNyheter",
        "https://www.youtube.com/user/dn"
    ]
}
</script>

    
    <script type="application/json" class="js-metadata">{"urls":{"loginUrl":"/loggain","logOffUrl":"/loggaut","accountCreatedUrl":"/account-created","siteRoot":"/","userSettingsUrl":"/api/user/settings","userContextUrl":"/ajax/usercontext","myTagsUrl":"/ajax/mitt-dn/mina-taggar","teaserUrl":"/api/teaser","contentUrl":"/ajax/content","quizUrl":"/api/quiz","readingListUrl":"/api/readinglist","serverLogUrl":"/api/log","contentAccessUrl":"/ajax/content-access","ssoLogoutUrl":"/ajax/logout-sso-user","ssoLoginUrl":"/ajax/login-sso-user","bookmarkUrl":"/api/userbookmark","followedAuthorsUrl":"/api/followedauthors","followedTagsUrl":"/api/followedtags","recommendationUrl":"/mitt-dn/recommendations","followedAuthorArticlesUrl":"/api/followedauthors/articles","personalizedUrl":"/api/personalized","weatherForecastUrl":"/api/forecast/location/","weatherLocationsUrl":"/api/forecast/locations/","feedUrl":"http://www.dn.se/mitt-dn/feed/","searchMittDnUrl":"/ajax/searchmittdn","searchArticlesUrl":"/ajax/searcharticles"},"tokens":{"screen9":"H0BLqYLebb8hSiKRSrqpABSwH48Ucc3oTgXgqTH89wCR3vYcxewpSA","trackJs":"af8d5aca751b4405b8ff5e0a34d50d45"},"featureToggles":{"edithCategoryName":"Feature toggles","showAds":true,"includeExternalScripts":true,"feature-paywall":true,"feature-mydn":true},"failoverMode":{"active":true,"failoverContentUrl":"http://reserv.dn.se/api-functions.php?function=getArticleList"},"pageType":"ArticlePage","contentMetaDataViewModel":{"mainSectionSubPath":null,"subSectionSubPath":"sport","currentSectionUrl":"/sport/"},"servicePlusMetadataViewModel":{"createAccountUrl":"https://auth.dn.se/register?appId=dagensnyheter.se&lc=sv&callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2flucka-23-en-hemlig-paralympier%2f","ssoProviderRootUrl":"https://auth.dn.se","timeoutPeriod":15,"accessLevel":"none"},"build":"PRODUCTION"}</script>
        <script>
        window.DN.legacyIframeContentLoading = false;
        window.DN.fusionParameters = {};
    </script>
    <!--[if lte IE 9]>
        <script>
            window.DN.legacyIframeContentLoading = true;
        </script>
    <![endif]-->
<script src="//cdn01.dn-static.se/dnse/fusion-loader-dn.57b6796928771c342368.min.js"></script>    <script src="//fusion.dn.se/script.js?ads=dn2" onerror="if (DN && DN.onFusionFailedToLoad) { window.DN.onFusionFailedToLoad(arguments); }"></script>
    <script>
        if (DN && DN.onFusionLoad) {
            window.DN.onFusionLoad();
        }
    </script>

        <script src="//m.burt.io/d/dn-se.js"></script>
    <script src="//content.dn.se/analys/dep/wwwdnse.head.min.437067ca.js"></script>

    <script>if (DN && DN.adLegacy) {DN.adLegacy.beginAdLayout('1da655f5', '[MediaZoneHost].sport.0.artikel', 'dn_[LongDeviceName]_artikel_page_short', 'http://www.dn.se/sport/lucka-23-en-hemlig-paralympier/', false);}</script>
</head>
<body class="dn-color-section-sport">
    <div id="gtm-container" data-gtm-id="GTM-KNHQCB" data-gtm-product-name="ALMA"></div>
    <div id="js-ajax-url-service" data-ajax="{&quot;track&quot;:&quot;/ajax/track/render&quot;}"></div>

    <div class="ad ad--rich-media">
        <div class='js-ad-outer-container ad-outer-container'><div id='1da655f5-richMedia1' class='js-ad-container ad-container burt-unit' data-ad-position='richMedia1'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('1da655f5', '1da655f5-richMedia1');}</script>
    </div>

    
<header class="header js-header lp_header dn-color-section-sport">
    <div class="account-information js-account-information">
        <div class="account-information__content">
          <span class="account-information__headline js-account-information-headline"></span>
          <span class="account-information__body js-account-information-body"></span>
        </div>
        <span class="icon"></span>
        <a class="button js-account-information-button"><span class="button__label js-account-information-button-label"></span></a>
    </div>
    <div class="header__scroll-wrapper">
        
<div id="header__row--top" class="header__row header__row--top dn-color-section-sport--border-color">
    <nav class="header__menu header__menu--logos js-top-menu">
            <a href="http://dagens.dn.se/" class="header__item header__item-brand">e-DN</a>
            <a href="http://prio.dn.se/" class="header__item header__item-brand">DN.prio</a>
            <a href="http://arkivet.dn.se" class="header__item header__item-brand">DN.arkivet</a>
            <a href="http://korsord.dn.se" class="header__item header__item-brand">DN.korsord</a>
            <a href="http://asikt.dn.se/" class="header__item header__item-brand">DN.&#229;sikt</a>
    </nav>
    <div class="header__menu header__menu--right header__menu--hidden js-top-menu js-top-right-menu">
        <a href="https://kund.dn.se/" class="header__item header__item--customer">Kundservice</a>
        <a href="https://kund.dn.se/service/app/" class="header__item header__item--customer header__item--signup-button js-signup-button">Prenumerera</a>
        <a class="header__item header__item--tight header__item--seperator js-login-button">
            <span class="header__item-text header__item-text--login header__item-text--unauthenticated js-login-text">Logga in</span>
            <i class="icon icon--login js-login-icon"></i>
        </a>
    </div>
</div>

        <div class="header__row header__row--middle">
            <div class="header__menu lp_logoarea">
                    <a href="/sport/" class="header__item lp_logo" title="Sport">
                        <i class="icon dn-sport"></i>
                    </a>

            </div>
            <div class="header__menu header__menu--right">
                <a href="/sok" class="header__item">
                    <span class="header__item-text ">Sök</span>
                    <i class="icon icon-search"></i>
                </a>
            </div>
        </div>
<div class="navigation js-navigation lp_mainmenu header__menu">
    <nav class="navigation__top-container" role="navigation" aria-label="DagensNyheter Huvudsektioner">
        <div class="navigation__float-wrapper">
            <div class="navigation__scroll-wrapper">
                <ul class="navigation-primary navigation-primary--collapsed js-navigation-primary lp_lv1">
                        <li class="navigation-primary__item">
                            <a class="navigation-primary__action navigation-primary__action--start" href="/">Start</a>
                        </li>
                        <li class="navigation-primary__item navigation-primary__item--active-section">
                            <a class="navigation-primary__action navigation-primary__action--active-section" href="/sport/" title="Sport">Sport</a>
                        </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/fotboll/" title="Fotboll">Fotboll</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action-- " href="http://www.dn.se/om/fotboll-allsvenskan-herr/" title="Allsvenskan">Allsvenskan</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action-- " href="http://www.dn.se/om/fotboll-vm-kval/" title="VM-kval">VM-kval</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/ishockey/" title="Ishockey">Ishockey</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/malservice" title="M&#229;lservice">M&#229;lservice</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/resultatbors" title="Tabeller &amp; statistik">Tabeller &amp; statistik</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--om " href="/om/fotboll-england/" title="Premier League">Premier League</a>
    </li>
                                            <li class="navigation-primary__item navigation-primary__item--weather js-weather-menu-toggle">
                            <span class="navigation-primary__action navigation-primary__action--weather js-weather-menu-toggle-action">
                                <span class="js-weather-condition-icon icon"></span>
                                <span class="js-weather-temperature"></span>
                            </span>
                        </li>
                </ul>
            </div>
            <div class="navigation-global-toggle js-navigation-global-toggle">
                <button class="button button--transparent">
                    <span class="button__label" aria-label="Alla sektioner" data-close-label="Stäng">Meny</span>
                    <i class="button__icon icon icon-menu-open"></i>
                </button>
            </div>
        </div>
    </nav>
<div class="weather-menu js-weather-menu">
    <div class="js-weather-forecasts"></div>
    <a class="weather-menu__attribution" target="_blank" href="http://weatherpal.se/">
        <span>I samarbete med</span>
    </a>
</div>
    <div class="navigation-global-container navigation-global-container--collapsed js-navigation-global">
        <div class="grid">
            <nav role="navigation" aria-label="Alla sektioner" class="grid__item unit--1-1 md-unit--300 navigation-global-container__sidebar">
                <ul class="navigation-global">
                        <li class="navigation-global__section  dn-color-section-nyheter--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/" title="Nyheter">Nyheter</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/sverige/" title="Sverige">Sverige</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/varlden/" title="V&#228;rlden">V&#228;rlden</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/politik/" title="Politik">Politik</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/usa-valet/" title="USA-valet 2016">USA-valet 2016</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/vetenskap/" title="Vetenskap">Vetenskap</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/fragesport/" title="Quiz">Quiz</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://www.weatherpal.se/?utm_source=DN&amp;utm_medium=referral&amp;utm_campaign=dnssevader" title="V&#228;der">V&#228;der</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://blogg.dn.se/" title="Bloggar">Bloggar</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="https://dngranskar.dn.se/" title="DN Granskar">DN Granskar</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://asikt.dn.se/" title="DN &#197;sikt">DN &#197;sikt</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-mitt-dn--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/mitt-dn" title="Mitt DN">Mitt DN</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-ekonomi--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/ekonomi/" title="Ekonomi">Ekonomi</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/din-ekonomi/" title="Din ekonomi">Din ekonomi</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/jobb-karriar/" title="Jobb &amp; Karri&#228;r">Jobb &amp; Karri&#228;r</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/bors/bors-hem/" title="B&#246;rs">B&#246;rs</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/valutor/valutor/" title="Valutor">Valutor</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/fonder/vinnare-och-forlorare/" title="Fonder">Fonder</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/sokjobb/" title="S&#246;k jobb">S&#246;k jobb</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/sok-utbildning/" title="S&#246;k utbildning">S&#246;k utbildning</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/pensionsskolan/" title="Pensionsskolan">Pensionsskolan</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/jamfor-bolan/" title="J&#228;mf&#246;r bol&#229;n">J&#228;mf&#246;r bol&#229;n</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/bostad/jamfor-hantverkare/" title="J&#228;mf&#246;r hantverkare">J&#228;mf&#246;r hantverkare</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/bostad/jamfor-stadfirmor/" title="J&#228;mf&#246;r st&#228;dfirmor">J&#228;mf&#246;r st&#228;dfirmor</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-kultur-noje--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/kultur-noje/" title="Kultur">Kultur</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/dnbok/" title="B&#246;cker">B&#246;cker</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/kulturdebatt/" title="Kulturdebatt">Kulturdebatt</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/film-tv/" title="Film">Film</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/konst-form/" title="Konst">Konst</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/musik/" title="Musik">Musik</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/scen/" title="Scen">Scen</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/spel/spel-hem/" title="Spel">Spel</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-sthlm--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/sthlm/" title="Sthlm">Sthlm</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://blogg.dn.se/epstein/" title="Epsteins STHLM">Epsteins STHLM</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://blogg.dn.se/sthlmimitthjarta/" title="STHLM i mitt hj&#228;rta">STHLM i mitt hj&#228;rta</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/pa-stan/" title="P&#229; stan">P&#229; stan</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sthlm/gulddraken/" title="Gulddraken">Gulddraken</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-sport--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/sport/" title="Sport">Sport</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/fotboll/" title="Fotboll">Fotboll</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://www.dn.se/om/fotboll-allsvenskan-herr/" title="Allsvenskan">Allsvenskan</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://www.dn.se/om/fotboll-vm-kval/" title="VM-kval">VM-kval</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/ishockey/" title="Ishockey">Ishockey</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/malservice" title="M&#229;lservice">M&#229;lservice</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/resultatbors" title="Tabeller &amp; statistik">Tabeller &amp; statistik</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/om/fotboll-england/" title="Premier League">Premier League</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-ledare--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/ledare" title="Ledare">Ledare</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ledare/signerat" title="Signerat">Signerat</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ledare/kolumner" title="Kolumner">Kolumner</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ledare/inlagg" title="Inl&#228;gg">Inl&#228;gg</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://blogg.dn.se/bard/" title="Veckans Bard">Veckans Bard</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-debatt--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/debatt" title="DN Debatt">DN Debatt</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-dntv--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/dntv/" title="DN.TV">DN.TV</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                            </ul>
                        </li>
                    <li class="navigation-global__section navigation-global__section--link hidden-md">
                        <a class="navigation-global__action" href="/sitemap/" title="Från A-Ö">
                            Från A-Ö
                        </a>
                    </li>
                </ul>
            </nav>
            <nav role="navigation" aria-label="A till Ö" class="grid__item md-unit-offset--300 unit-offset--right hidden-sm-down">
                <div class="navigation-global-container__listing">
                    <h5 class="navigation-global-container__header">A-Ö</h5>

<div class="grid">
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
                            <h5 class="sitemap__header">A,B,C</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/om/" class="sitemap__action" title="">Alla &#228;mnen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/fotboll-allsvenskan-herr/" class="sitemap__action" title="">Allsvenskan - fotboll</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/almedalen" class="sitemap__action" title="">Almedalen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://annons.dn.se/" class="sitemap__action" title="">Annonsera</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/" class="sitemap__action" title="">Bloggar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dnbok/bokrecensioner/" class="sitemap__action" title="">Bokrecensioner</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/bostad/" class="sitemap__action" title="">Bostad</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/bors/bors-hem/" class="sitemap__action" title="">B&#246;rsen idag</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/fotboll-champions-league/" class="sitemap__action" title="">Champions league</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">D,E,F</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://dagens.dn.se/" class="sitemap__action" title="">Dagens tidning (e-DN)</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/damallsvenskan/" class="sitemap__action" title="">Damallsvenskan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/din-ekonomi/" class="sitemap__action" title="">Din Ekonomi</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/debatt/" class="sitemap__action" title="">DN Debatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://dngranskar.dn.se/" class="sitemap__action" title="">DN Granskar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/dn-granskar-riksrevisionen/" class="sitemap__action" title="">DN Granskar Riksrevisionen</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://asikt.dn.se/" class="sitemap__action" title="">DN &#197;sikt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://arkivet.dn.se/arkivet/?phrases=Allm%C3%A4n_r%C3%B6str%C3%A4tt--Allm%C3%A4n_v%C3%A4rnplikt" class="sitemap__action" title="">DN.Arkivet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://fokus.dn.se/" class="sitemap__action" title="">DN Fokus</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/nyheter/sverige/los-dns-korsord-digitalt/" class="sitemap__action" title="">DN.Korsord</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dntv/" class="sitemap__action" title="">DN.TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dnkort.se" class="sitemap__action" title="">DN-kortet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/mat-dryck/dryck/" class="sitemap__action" title="">Dryck - vintips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/" class="sitemap__action" title="">Ekonomi</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/epstein/" class="sitemap__action" title="">Epsteins Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/ernie/" class="sitemap__action" title="">Ernie</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/etikettfragan/" class="sitemap__action" title="">Etikettfr&#229;gan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/film-tv/" class="sitemap__action" title="">Film &amp; TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/filmrecensioner/" class="sitemap__action" title="">Filmrecensioner</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/fonder/vinnare-och-forlorare/" class="sitemap__action" title="">Fondkurser</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/formel-1/" class="sitemap__action" title="">Formel 1</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/fotboll/" class="sitemap__action" title="">Fotboll</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/fotbolls-em/" class="sitemap__action" title="">Fotbolls-EM</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/fragainsidan/" class="sitemap__action" title="">Fr&#229;ga insidan</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">G,H,I</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/om/game-of-thrones/" class="sitemap__action" title="">Game of Thrones</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/global-utveckling/" class="sitemap__action" title="">Global utveckling</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/goda-nyheter/" class="sitemap__action" title="">Goda Nyheter</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/ishockey-allsvenskan/" class="sitemap__action" title="">Hockeyallsvenskan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/livsstil/halsa/" class="sitemap__action" title="">H&#228;lsa</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/sverige/" class="sitemap__action" title="">Inrikesnyheter</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/insidan/" class="sitemap__action" title="">Insidan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/ishockey/" class="sitemap__action" title="">Ishockey</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">J,K,L</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/jobb-karriar/" class="sitemap__action" title="">Jobb &amp; Karri&#228;r</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/julmat/" class="sitemap__action" title="">Julmat &amp; Julgodis</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/klimatet/" class="sitemap__action" title="">Klimatet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/konsertrecensioner/" class="sitemap__action" title="">Konsertrecensioner</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/konst-form/" class="sitemap__action" title="">Konst &amp; Form</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/pa-stan/ata-ute/" class="sitemap__action" title="">Krogkommissionen</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/kronikor/" class="sitemap__action" title="">Kr&#246;nika</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/" class="sitemap__action" title="">Kultur &amp; N&#246;je</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/kulturdebatt/" class="sitemap__action" title="">Kulturdebatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/kundservice" class="sitemap__action" title="">Kundservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/fotboll-spanien/" class="sitemap__action" title="">La Liga</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ledare/" class="sitemap__action" title="">Ledare</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/fotboll-frankrike/" class="sitemap__action" title="">Ligue 1</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/livsstil/" class="sitemap__action" title="">Livsstil</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">M,N,O</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/" class="sitemap__action" title="">Mat &amp; Dryck</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/motor/" class="sitemap__action" title="">Motor</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/malservice/" class="sitemap__action" title="">M&#229;lservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/ebok/" class="sitemap__action" title="">M&#229;nadens e-bok</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/ishockey-nhl/" class="sitemap__action" title="">NHL</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/nutidstestet/" class="sitemap__action" title="">Nutidstestet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/webbspel/ord-pa-ord/" class="sitemap__action" title="">Ord p&#229; ord</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/os/" class="sitemap__action" title="">OS 2016</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
                            <h5 class="sitemap__header">P,Q</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/pensionsskolan/" class="sitemap__action" title="">Pensionsskolan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://podcast.dn.se/" class="sitemap__action" title="">Podcast</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/politik/" class="sitemap__action" title="">Politik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/fotboll-england/" class="sitemap__action" title="">Premier League</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/service/app/" class="sitemap__action" title="">Prenumerera digitalt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/bli-prenumerant/" class="sitemap__action" title="">Prenumerera p&#229; papperstidningen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/pa-stan/" class="sitemap__action" title="">P&#229; Stan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/fragesport/" class="sitemap__action" title="">Quiz</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">R,S,T</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/recept/" class="sitemap__action" title="">Recept &amp; middagstips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/resor/" class="sitemap__action" title="">Resor - tips &amp; guider</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/resor/alla-dns-resereportage-per-land/" class="sitemap__action" title="">Resereportage</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/rocky/" class="sitemap__action" title="">Rocky</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/fotboll-italien/" class="sitemap__action" title="">Serie A</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/" class="sitemap__action" title="">Serier</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/ishockey-shl/" class="sitemap__action" title="">SHL</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/skivrecensioner/" class="sitemap__action" title="">Skivrecensioner</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/slutresultat/" class="sitemap__action" title="">Slutresultat</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/" class="sitemap__action" title="">Sport</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sthlm/" class="sitemap__action" title="">STHLM</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/webbspel/sudoku/" class="sitemap__action" title="">Sudoku online</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/fotboll-superettan/" class="sitemap__action" title="">Superettan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://jobb.dn.se/" class="sitemap__action" title="">S&#246;k jobb</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/scenrecensioner/" class="sitemap__action" title="">Teaterrecensioner</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">U,V</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/val/" class="sitemap__action" title="">Val</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/valutor/valutor/" class="sitemap__action" title="">Valutakurser</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/bard/" class="sitemap__action" title="">Veckans Bard</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/vetenskap/" class="sitemap__action" title="">Vetenskap</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/viktor/" class="sitemap__action" title="">Viktor Barth-Kron</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.weatherpal.se/?utm_source=DN&amp;utm_medium=referral&amp;utm_campaign=dnssevader" class="sitemap__action" title="">V&#228;der</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/varlden/" class="sitemap__action" title="">V&#228;rlden</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
</div>

                </div>
            </nav>
        </div>
    </div>
</div>
        <div class="buddy-menu js-buddy-menu">
    <div class="buddy-menu__inner js-buddy-menu-inner">
        <div class="buddy-menu__content buddy-menu__content--unauth js-buddy-menu-content">

            <div class="buddy-menu__content__section--visible-unauth">
                <div class="buddy-menu__header">Logga in på Dagens Nyheter</div>
                <p>
                    Här kan du som DN-kund logga in för obegränsad läsning av DN.se, e-DN och DN.Prio.
                </p>

                <a href="/loggain" class="sidebar__login-button js-login-link">Logga in</a>
                <div class="buddy-menu__login-button-divider">eller</div>
                <a href="https://auth.dn.se/register?appId=dagensnyheter.se&amp;lc=sv&amp;callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2flucka-23-en-hemlig-paralympier%2f" class="sidebar__create-account-button sidebar__login-button js-create-account-link">Skapa konto</a>
                <p>
                    Med ett gratiskonto kan du följa skribenter och ämnen samt bokmärka artiklar.
                </p>
                <div class="account-information account-information--visible js-money">
                    <div class="account-information__content">
                        <span class="account-information__headline">DN digitalt i en månad - för bara 1 kr.</span>
                    </div>
                    <a class="button" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN/"><span class="button__label">Prova nu!</span></a>
                </div>
            </div>

            <div class="buddy-menu__content__section--visible-auth">
                <div class="buddy-menu__navigation">
                    <div class="buddy-menu__header">
                        Hej <span class="js-user-name"></span>!
                        <a href="https://kund.dn.se/mitt-konto/" target="_blank" class="buddy-menu__account-link">Hantera din prenumeration</a>
                        <p class="buddy-menu__account-link-description">
                            På kundservice kan du ändra dina uppgifter och hantera din prenumeration.
                        </p>
                    </div>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/">
                                Mitt DN
                                    <span class="js-personalized-notifications personalized-notifications"></span>
                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#bevakar">
                                &#196;mnen jag f&#246;ljer
                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#sparade-artiklar">
                                Sparade artiklar
                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="https://kund.dn.se/">
                                Kundservice
                            </a>
                    <a class="buddy-menu__navigation__item js-logout-link buddy-menu__visible--auth" href="/loggaut">
                        Logga ut
                    </a>
                </div>

                <div class="buddy-menu__navigation__item js-native-app-settings-wrapper native-app-settings-wrapper">
                    <a href="#openNativeAppSettings" class="sidebar__header sidebar__link-button sidebar__link-button--native js-native-app-settings-link">
                        <span class="sidebar__link-button-text">Inställningar</span>
                    </a>
                </div>
            </div>

        </div>
    </div>

    <div class="buddy-menu__overlay js-buddy-menu-overlay">

    </div>
</div>
    </div>
</header>


    <main class="js-page page page--flush-top">
        <div class="grid page__grid">
            <div class="grid__item unit--1-1 lg-unit-offset--250 unit-offset--right js-main-ad-container">
                <div class="js-article-page">
    <div class="js-reading-list">
        

<div class="js-article"
     data-page-title="DN Sportens adventskalender 2016: Helene Ripa bakom lucka 23 - DN.SE"
     data-article-url="/sport/lucka-23-en-hemlig-paralympier/"
     data-authors="DN"
     data-section-display-name="Sport"
     data-article-friendly-id="dn.epi.1633538"
     data-article-title="Lucka 23: En hemlig paralympier"
     data-article-publish-date="2016-12-23"
     data-article-publish-time="06:00"
     data-is-premium="true"
     data-access-level="Limited"
     data-is-standalone="false"
     data-article-main-section=""
     data-article-sub-section="sport">


    <div class="ad ad--panorama">
        <div class='js-ad-outer-container ad-outer-container'><div id='1da655f5-pano1' class='js-ad-container ad-container burt-unit' data-ad-position='pano1'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('1da655f5', '1da655f5-pano1');}</script>
    </div>


    <article class="article  dn-color-section-sport dn-color-section-sport--modifier " itemscope itemtype="http://schema.org/NewsArticle">
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.dn.se/sport/lucka-23-en-hemlig-paralympier/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Dagens Nyheter" />
    <meta itemprop="url" content="http://www.dn.se/" />
    <meta itemprop="sameAs" content="https://www.facebook.com/dn.se" />
    <meta itemprop="sameAs" content="https://twitter.com/dagensnyheter" />
    <meta itemprop="sameAs" content="https://plus.google.com/+dnDagensNyheter" />
    <meta itemprop="sameAs" content="https://www.youtube.com/user/dn" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://content.dn.se/dnse/img/logo600.png" />
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="57" />
    </div>
</div>
        <header class="article__head">
                <a href="/sport/" title="Sport">
                    <h5 class="article__section dn-color-section-sport--border-color">Sport</h5>
                </a>

                <h1 class="article__headline" itemprop="headline">Lucka 23: En hemlig paralympier</h1>
            <div class="article__meta">
                <p class="article__byline">

                            <meta itemprop="dateModified" content="2016-12-23T06:00+01:00" />
                                            <meta itemprop="datePublished" content="2016-12-23T06:00+01:00" />
                    <time datetime="2016-12-23T06:00+01:00" class="article__datetime">Publicerad 06:00</time>
                </p>
            </div>




    <div class="js-image-box image-box article__header-img image-box--article" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;http://cached-images.bonnier.news/cms30/UploadedImages/2016/12/21/e4ea014d-9bf7-4485-9073-6dadde7ffceb/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:270&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;http://cached-images.bonnier.news/cms30/UploadedImages/2016/12/21/e4ea014d-9bf7-4485-9073-6dadde7ffceb/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:549&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;http://cached-images.bonnier.news/cms30/UploadedImages/2016/12/21/e4ea014d-9bf7-4485-9073-6dadde7ffceb/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:567&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;http://cached-images.bonnier.news/cms30/UploadedImages/2016/12/21/e4ea014d-9bf7-4485-9073-6dadde7ffceb/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:567&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="FF2050705AF22CB2EB8E707B9B28CA32">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="http://cached-images.bonnier.news/cms30/UploadedImages/2016/12/21/e4ea014d-9bf7-4485-9073-6dadde7ffceb/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:567&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="">


        </div>
            <div class="image-box__caption">
                                    <span class="image-box__caption-author">Foto: Jonas Lindkvist/DN</span>
            </div>

    </div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://cached-images.bonnier.news/cms30/UploadedImages/2016/12/21/e4ea014d-9bf7-4485-9073-6dadde7ffceb/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:567&amp;output-quality=80&amp;output-format=jpeg" />
        <meta itemprop="width" content="904" />
        <meta itemprop="height" content="569" />
    </div>
        </header>
        <div class="article__body">
            <div class="article__body-grid-item article__lead"><p>I DN Sportens adventskalender 2016 ser vi tillbaka p&aring; &aring;ret som g&aring;tt genom citat vi minns.<br style="box-sizing: inherit;" /><br style="box-sizing: inherit;" />I lucka 23 hittar vi Helene Ripa.</p></div>

            

            <div class="article__premium-content">
                

                <aside class="article-toolbar js-social-toolbar" data-twitter-hashtags="" data-page-title="Lucka 23: En hemlig paralympier" data-share-url="http://www.dn.se/sport/lucka-23-en-hemlig-paralympier/" data-location="above article">
    <div class="button-group">
        <button class="js-button-facebook button button--social button--facebook button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--facebook"></i>
        </button>
        <button class="js-button-twitter button button--social button--icon button--twitter button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--twitter"></i>
        </button>

            <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0D%0A%0D%0ALucka%2023%3A%20En%20hemlig%20paralympier%0D%0AI%20DN%20Sportens%20adventskalender%202016%20ser%20vi%20tillbaka%20p%26aring%3B%20%26aring%3Bret%20som%20g%26aring%3Btt%20genom%20citat%20vi%20minns.I%20lucka%2023%20hittar%20vi%20Helene%20Ripa.%0D%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Flucka-23-en-hemlig-paralympier%2F" class="js-button-email button button--social button--icon button--email button--icon-first button--noborder">
                <i class="button__icon icon button__icon--social button__icon--email"></i>
            </a>
    </div>
</aside>




                <aside class="article-toolbar article-toolbar--tools js-article-toolbar">
    <div class="button-group">
        <button class="button button--tool js-print-button"
                data-article-url="/sport/lucka-23-en-hemlig-paralympier/">
            <span class="button__label">
                Skriv ut
            </span>
            <i class="button__icon icon icon-print"></i>
        </button>

        <a class="button button--tool" href="mailto:ratta@dn.se?subject=R%C3%A4ttelse%3A%20Lucka%2023%3A%20En%20hemlig%20paralympier&amp;body=Beskriv%20vad%20som%20ska%20r%C3%A4ttas%20i%20f%C3%B6ljande%20artikel%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Flucka-23-en-hemlig-paralympier%2F">
            <span class="button__label">
                R&auml;tta artikel
            </span>
            <i class="button__icon icon icon-correct-article"></i>
        </a>

        
        
<button class="button button--tool bookmark-tool js-bookmark-button"
     data-saved-css-class="bookmark-tool--saved"
     data-publication-time="2016-12-23 06:00:00"
     data-title="Lucka 23: En hemlig paralympier"
     data-section="Sport"
     data-nav-id="dn.epi.1633538"
     data-url="http://www.dn.se/sport/lucka-23-en-hemlig-paralympier/">
    <span class="button__label">Bokmärk</span>
    <i class="button__icon icon icon-bookmark"></i>
    <i class="button__icon icon icon-bookmarked"></i>
</button>



        
    </div>
</aside>


                
                
                
                


                


                <div class="article__body-content" itemprop="articleBody">
                    <blockquote class="article-blockquote"><div class="article-blockquote__icon blockquote-icon-large"></div>
 Satsningen var inte hemlig, men heller inget jag gick ut och berättade om. Sedan blev det ju ett väldigt hallå när det gick vägen.
</blockquote> 
<p><br />Helene Ripa <a href="http://www.dn.se/sport/os/guld-till-helene-ripa-i-paralympics/" target="_blank" rel="article" data-navid="dn.epi.1096960">tog guld i längdskidor vid Paralympics i Sotji 2014</a>. I år kvalificerade hon sig även för Paralympics i Rio – i kanot.</p> 
<p>Trots ett EM-guld i juni <a href="http://www.dn.se/sport/helene-ripa-redo-for-paralympics-i-ny-idrott/" target="_blank" rel="article" data-navid="dn.epi.1548272">kände hon ingen press på sig</a>, berättade hon inför avresan från Stockholm.</p> 
<div class='ad--article-inline js-ad-outer-container ad-outer-container'><div id='1da655f5-art1' class='js-ad-container ad-container burt-unit' data-ad-position='art1' data-await-paywall='true'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('1da655f5', '1da655f5-art1');}</script><p>Vågorna i Rio-lagunen var svåra att hantera. Tillsammans med OS-guldmedaljören Henrik Nilsson finslipade hon detaljerna och de konstaterade att <a href="http://www.dn.se/sport/starten-avgor-om-helene-ripas-skidguld-ska-fa-sallskap-av-kanotmedalj/" target="_blank" rel="article" data-navid="dn.epi.1554820">starten skulle bli avgörande</a> för om hon skulle ta sig till final och väl där kunna knipa en medalj.</p> 
<p>Helene Ripa tog sig till final. Det <a href="http://www.dn.se/sport/ripa-femma-i-kanotfinalen/" target="_blank" rel="article" data-navid="dn.epi.1556431">slutade med en femteplats</a>.</p> 
<p>– Jag blir ju väldigt taggad när jag ser att det är så nära, sa hon till DN och såg framför sig en satsning mot Tokyo-OS 2020 – för att dessförinnan ha försökt försvara sitt längdguld i Pyeongchang 2018.</p>
                </div>

                    <div class="factbox dn-color-section-sport--border-color">
        <div class="factbox__title ">
 <span class="dn-color-section-sport--color">L&#228;s mer.</span>  Alla luckor
        </div>

        <div class="factbox__body">
            <p><strong>Lucka 1: </strong><a href="http://www.dn.se/sport/lucka-1-en-envis-lopare/" target="_blank" rel="article" data-navid="dn.epi.1617191">En envis löpare</a><br /><strong>Lucka 2: </strong><a href="http://www.dn.se/sport/lucka-2-storste-legendaren-av-dem-alla/" target="_blank" rel="article" data-navid="dn.epi.1618246">Störste legendaren av dem alla<br /></a><strong>Lucka 3:</strong> <a href="http://www.dn.se/sport/lucka-3-en-hyllad-forbundskapten/" target="_blank" rel="article" data-navid="dn.epi.1619498">En hyllad förbundskapten<br /></a><strong>Lucka 4: </strong><a href="http://www.dn.se/sport/lucka-4-en-riktig-vinnarskalle/" target="_blank" rel="article" data-navid="dn.epi.1620017">En riktig vinnarskalle<br /></a><strong>Lucka 5:</strong> <a href="http://www.dn.se/sport/lucka-5-en-forvanad-os-guldmedaljor/" target="_blank" rel="article" data-navid="dn.epi.1620488">En förvånad OS-guldmedaljör<br /></a><strong>Lucka 6:</strong> <a href="http://www.dn.se/sport/lucka-6-en-bestamd-riksbas/" target="_blank" rel="article" data-navid="dn.epi.1621246">En bestämd riksbas</a><br /><strong>Lucka 7:</strong> <a href="http://www.dn.se/sport/lucka-7-en-historisk-medaljor/" target="_blank" rel="article" data-navid="dn.epi.1622081">En historisk medaljör<br /></a><strong>Lucka 8: </strong><a href="http://www.dn.se/sport/lucka-8-en-pressad-tranare/" target="_blank" rel="article" data-navid="dn.epi.1622639">En pressad tränare</a><br /><strong>Lucka 9:</strong> <a href="http://www.dn.se/sport/lucka-9-den-orattvist-anklagade/" target="_blank" rel="article" data-navid="dn.epi.1623828">Den orättvist anklagade</a><a href="http://www.dn.se/sport/lucka-9-den-orattvist-anklagade/" target="_blank" rel="article" data-navid="dn.epi.1623828"><br /></a><strong>Lucka 10: </strong><a href="http://www.dn.se/sport/lucka-10-mannen-med-ett-kanonar/" target="_blank" rel="article" data-navid="dn.epi.1624853">Mannen med ett kanonår<br /></a><strong>Lucka 11:</strong> <a href="http://www.dn.se/sport/lucka-11-en-besviken-medaljplockare/" target="_blank" rel="article" data-navid="dn.epi.1624827">En besviken medaljplockare<br /></a><strong>Lucka 12:</strong> <a href="http://www.dn.se/sport/lucka-12-en-hotad-hundagare/" target="_blank" rel="article" data-navid="dn.epi.1624786">En hotad hundägare<br /></a><strong>Lucka 13: </strong><a href="http://www.dn.se/sport/lucka-13-en-cool-straffskytt/" rel="article" data-navid="dn.epi.1626100">En cool straffskytt<br /></a><strong>Lucka 14:</strong> <a href="http://www.dn.se/sport/lucka-14-en-bestamd-forbundskapten/" target="_blank" rel="article" data-navid="dn.epi.1626797">En bestämd förbundskapten<br /></a><strong>Lucka 15:</strong> <a href="http://www.dn.se/sport/lucka-15-en-glad-pionjar/" rel="article" data-navid="dn.epi.1628362">En glad pionjär<br /></a><strong>Lucka 16:</strong> <a href="http://www.dn.se/sport/lucka-16-en-trippel-gigant/" target="_blank" rel="article" data-navid="dn.epi.1629438">En trippel gigant</a><br /><strong>Lucka 17: </strong><a href="http://www.dn.se/sport/lucka-17-den-eviga-tvaan/" rel="article" data-navid="dn.epi.1630041">Den eviga tvåan<br /></a><strong>Lucka 18:</strong> <a href="http://www.dn.se/sport/lucka-18-en-noggrann-ryttare/" target="_blank" rel="article" data-navid="dn.epi.1630088">En noggrann ryttare</a><br /><strong>Lucka 19:</strong> <a href="http://www.dn.se/sport/lucka-19-en-kvinna-med-pokal/" target="_blank" rel="article" data-navid="dn.epi.1630102">En kvinna med pokal<br /></a><strong>Lucka 20:</strong> <a href="http://www.dn.se/sport/lucka-20-mannen-med-forbannelsen/" target="_blank" rel="article" data-navid="dn.epi.1631602">Mannen med förbannelsen<br /></a><strong>Lucka 21:</strong> <a href="http://www.dn.se/sport/lucka-21-en-medaljor-mot-alla-odds/" target="_blank" rel="article" data-navid="dn.epi.1632349">En medaljör mot alla odds<br /></a><strong>Lucka 22:</strong> <a href="http://www.dn.se/sport/lucka-22-en-man-i-blasvader/" target="_blank" rel="article" data-navid="dn.epi.1632709">En man i blåsväder</a></p>
        </div>
    </div>


                


    <div class="tag-metadata">
        <span class="tag-metadata__header">ämnen</span>
        <ul class="tag-metadata__list">
                <li class="tag-metadata__list-item">
                        <a href="/om/kanot/" class="tag-metadata__link">Kanot</a>
<button class="button js-button js-tag button--tag button--tag-small " data-js-tag-id="dn.tag.kanot" data-js-following-label="Följer ämnet" data-js-tag-url="/om/kanot/" data-js-tag-name="Kanot">
    <i class="button__icon icon "></i>
</button>
                </li>
                <li class="tag-metadata__list-item">
                        <a href="/om/paralympics/" class="tag-metadata__link">Paralympics</a>
<button class="button js-button js-tag button--tag button--tag-small " data-js-tag-id="dn.tag.paralympics" data-js-following-label="Följer ämnet" data-js-tag-url="/om/paralympics/" data-js-tag-name="Paralympics">
    <i class="button__icon icon "></i>
</button>
                </li>
        </ul>
    </div>

                

                <aside class="article-toolbar js-social-toolbar" data-twitter-hashtags="" data-page-title="Lucka 23: En hemlig paralympier" data-share-url="http://www.dn.se/sport/lucka-23-en-hemlig-paralympier/" data-location="below article">
    <div class="button-group">
        <button class="js-button-facebook button button--social button--facebook button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--facebook"></i>
        </button>
        <button class="js-button-twitter button button--social button--icon button--twitter button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--twitter"></i>
        </button>

            <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0D%0A%0D%0ALucka%2023%3A%20En%20hemlig%20paralympier%0D%0AI%20DN%20Sportens%20adventskalender%202016%20ser%20vi%20tillbaka%20p%26aring%3B%20%26aring%3Bret%20som%20g%26aring%3Btt%20genom%20citat%20vi%20minns.I%20lucka%2023%20hittar%20vi%20Helene%20Ripa.%0D%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Flucka-23-en-hemlig-paralympier%2F" class="js-button-email button button--social button--icon button--email button--icon-first button--noborder">
                <i class="button__icon icon button__icon--social button__icon--email"></i>
            </a>
    </div>
</aside>


                

    <div class="byline  byline--collapsed">
        <div class="byline__body" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <h6 class="byline__author" itemprop="name">
                        <span class="byline__author-name">DN</span>

            </h6>


<button class="button js-button js-tag button--tag button--hide" data-js-tag-id="dn.epi.340" data-js-following-label="Följer skribent" data-js-tag-url="/skribent/dn/" data-js-tag-name="DN">
        <span js-button class="button__label">F&#246;lj skribent</span>
    <i class="button__icon icon "></i>
</button>        </div>
        





    </div>


            </div>
        </div>
        <div class="article__bottom">
            <div class="ad ad--match-ad">
                <div class='js-ad-outer-container ad-outer-container'><div id='1da655f5-artBottom1' class='js-ad-container ad-container burt-unit' data-ad-position='artBottom1'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('1da655f5', '1da655f5-artBottom1');}</script>
            </div>
            <div class="back-to-top-container">
    <button class="button button--standard button--back-to-top js-back-to-top-button">
        <i class="button__icon button__icon--arrow-up"></i>
        <span class="button__label">Tillbaka till toppen</span>
    </button>
</div>

        </div>
    </article>

    <section class="js-article-dividers article-dividers hidden">
    <div class="list-header">
        <div class="list-header__title">Andra läser.</div>
    </div>
    <div class="js-article-dividers__items article-dividers__items"></div>
</section>


    
    <div class="js-article-end-layout" data-sequence-id="1da655f5"></div>

</div>

        <div class="js-article-preview article-preview"></div>
    </div>
</div>

                <div class="ad ad--bottom">
                    <div class='js-ad-outer-container ad-outer-container'><div id='1da655f5-bottom1' class='js-ad-container ad-container burt-unit' data-ad-position='bottom1'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('1da655f5', '1da655f5-bottom1');}</script>
                </div>
            </div>

            <div class="grid__item unit--hidden lg-unit--visible lg-unit--250 page__ad-column js-ad-sidebar">
                <div class="ad ad--skyscraper ad--sticky-sidebar">
                    <div class="js-sticky js-sticky-1">
                        <div class='js-ad-outer-container ad-outer-container'><div id='1da655f5-sticky1' class='js-ad-container ad-container burt-unit' data-ad-position='sticky1'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('1da655f5', '1da655f5-sticky1');}</script>
                    </div>
                </div>
                <div class="ad ad--skyscraper ad--sticky-sidebar">
                    <div class="js-sticky js-sticky-2" data-sticky-enabled="true">
                        <div class='js-ad-outer-container ad-outer-container'><div id='1da655f5-sticky2' class='js-ad-container ad-container burt-unit' data-ad-position='sticky2'></div></div><script>if (DN && DN.adLegacy) {DN.adLegacy.initAd('1da655f5', '1da655f5-sticky2');}</script>
                    </div>
                </div>

                <div class="js-ad-dummy">
                    <div class='js-ad-outer-container ad-outer-container'><div id='c1c609fc-sticky1' class='js-ad-container ad-container burt-unit' data-ad-position='sticky1'></div></div>
                </div>
                
                <div class="ad ad--skyscraper ad--sticky-sidebar">
                    <div class="js-sticky js-sticky-autoreload" data-sticky-enabled="true" data-cleanup-node=".js-ad-dummy" data-reload-for=".js-sticky-2" data-ad-sequence-id='c1c609fc' data-ad-media-zone='[MediaZoneHost].sport.0.artikel' data-ad-layout='singlespace_outsider2' data-ad-url='http://www.dn.se/sport/lucka-23-en-hemlig-paralympier/' data-no-ad-load=true);>
                        <div class='js-ad-outer-container ad-outer-container'><div id='c1c609fc-sticky2' class='js-ad-container ad-container burt-unit' data-ad-position='sticky2'></div></div>
                    </div>
                </div>
            </div>
        </div>
    </main>

    


<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="obsoleted-mobile-app-alert" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="alert-box__content__wrapper alert-box__content__wrapper--obsoleted-app">
    <div class="alert-box__content__wrapper__title">Du använder en gammal version av DN-appen</div>
    <div class="alert-box__content__wrapper__message">
        Vänligen uppdatera för att få den senaste och snabbaste versionen. Klicka på knappen nedan.
    </div>
    <div class="alert-box__content__wrapper__link">
        <a href="#" class="js-link button button--primary button--full button--rounded"><span class="js-link-text button__label">Gå till App Store</span></a>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="followAuthorAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Du följer nu skribenten!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se artiklar från skribenter du följer.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="followTagAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Du följer nu ämnet!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se artiklar från ämnen du följer.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="bookmarkAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Bokmärke sparat!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se dina sparade artiklar.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="loginPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Logga in på Dagens Nyheter</h6>
<div class="alert-box__message">För att använda den här funktionen behöver du vara inloggad.</div>

<div class="button-group button-group--vertical button-group--flush-margin-bottom">
    <a href="/loggain" class="js-alert-login-button button button--primary button--full"><span class="button__label">Logga in</span></a>
        <span class="button-group__label">eller</span>
        <a href="https://auth.dn.se/register?appId=dagensnyheter.se&amp;lc=sv&amp;callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2flucka-23-en-hemlig-paralympier%2f" class="js-alert-create-account-button button button--secondary button--full"><span class="button__label">Skapa konto</span></a>
</div>
<div class="alert-box__message">Med ett gratiskonto kan du följa skribenter och ämnen samt bokmärka artiklar.</div>

<div class="account-information account-information--login account-information--visible js-money">
    <div class="account-information__content">
        <span class="account-information__headline">DN digitalt i en månad - för bara 1 kr.</span>
    </div>
    <a class="button" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN/"><span class="button__label">Prova nu!</span></a>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



        <div class="js-base-end-layout" data-sequence-id="1da655f5"></div>

    <footer class="footer js-footer lp_footer">
    <div class="js-weather-forecast-footer"></div>
    <nav role="navigation" aria-label="DagensNyheter Sidfot" class="lp_info">
    <ul class="navigation-global footer-menu js-footer-menu">

            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    V&#229;ra produkter
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://www.dn.se/">DN.se</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://prio.dn.se/">DN.Prio</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://dagens.dn.se/">eDN</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://kund.dn.se/mitt-konto/dn-som-pdf/">DN i PDF-format</a>
                        </li>
                </ul>
            </li>
            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    Prenumerera &amp; Annonsera
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://kund.dn.se/bli-prenumerant/">Prenumerera</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://annons.dn.se/">Annonsera</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://www.bonnier.se/oba">Annonsv&#228;nligt Sverige</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="mailto:anmalannons@dn.se">Anm&#228;l st&#246;rande/felaktig annons</a>
                        </li>
                </ul>
            </li>
            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    Kundservice
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://kund.dn.se/kontakta-oss/">Kundservice</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://info.dn.se/info/">Kontakta DN</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://kund.dn.se/">&#196;ndra adress tillf&#228;lligt</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://info.dn.se/info/">Om DN &amp; DN.se</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://blogg.dn.se/dnsebloggen/">Teknisk info</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="/info/info-hem/cookies-pa-dnse/">Om cookies</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="javascript:fby.push([&#39;showForm&#39;, &#39;10221&#39;]);">L&#228;mna Feedback p&#229; dn.se</a>
                        </li>
                </ul>
            </li>
    </ul>
</nav>


    <div class="box footer__content footer__content--the-dot">
        <noscript>
            <img src="//cdn02.dn-static.se/dnse/img/rudolf.png" alt="Rudolf Wall" title="Rudolf Wall" class="footer__content-image" />
        </noscript>
        <div class="footer__content-image footer__content-image--bg"></div>
        Punkten efter Dagens Nyheter har funnits med allt sedan det första numret 23 december 1864. Grundaren Rudolf
        Wall lär ha satt dit den med tanken att Dagens Nyheter inte bara är ett namn. Det är också en avslutad mening,
        ett konstaterande av vad som hänt. Därför sätter vi punkt även i vår tid.
    </div>

    <div class="box footer__content">
        Chefredakt&#246;r och ansvarig utgivare: Peter Wolodarski. Vd: Anders Eriksson. Redaktionschef: Caspar Opitz. Chef DN.se: Anna &#197;berg. Redaktionell utvecklingschef: Martin J&#246;nsson. Administrativ redaktionschef: Fredrik Bj&#246;rnsson. Samh&#228;llschef: Pia Skagermark. Kulturchef: Bj&#246;rn Wiman. Chef ledarredaktionen: Johannes &#197;man. E-post DN.se: www@dn.se &copy; Dagens Nyheter AB 2016
    </div>

    <div class="footer__bottom-container">
        <div class="footer__logo">
            <a href="/">
                <i class="icon logo-dn-2lines"></i>
            </a>
        </div>

        <button class="button feedback-button" onclick="javascript:fby.push(['showForm', '10221']);">
            <span js-button="" class="button__label">Tyck till om DN.se</span>
            <i class="button__icon icon"></i>
        </button>
    </div>
</footer>


    <script type="text/javascript">
    window._trackJs = {
        enabled: true,
        token: 'af8d5aca751b4405b8ff5e0a34d50d45',
        application: 'alma'
    };
</script>

<!--[if lt IE 9]>
    <script>document.createElement("dn-resource");</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<!--<![endif]-->



<script src="//cdn01.dn-static.se/dnse/vendor.28a101aed11c510de993.min.js"></script><script src="//cdn01.dn-static.se/dnse/alma.1b4bc2d6d282f2c7cb31.min.js"></script>


    <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ product: 'ALMA' });
</script>
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNHQCB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', 'GTM-KNHQCB');
</script>
<!-- End Google Tag Manager -->


    

    <script type="text/javascript">
   //Edith defines Menu Item which opens the form by calling fby.push(['showForm', '10221']);
    var fby = fby || [];
    document.addEventListener("DOMContentLoaded", function () {
        var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
        f.src = '//cdn.feedbackify.com/f.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
    });
</script>

<style>
    #feedbackify .fby-tab {
        transform: translateZ(0);
        will-change: position;
    }

    #feedbackify #fbya #fbyb .fby-tab {
        z-index: 0 !important;
        transform: translateZ(0);
        will-change: position;
        border: 10px solid red;
    }

    #feedbackify #fbya #fbyb .fby-tab {
        right: 0 !important;
        left: auto !important;
    }

    #feedbackify #fbya #fbyb .fby-tab-l .fby-tab-scale {
        -webkit-transform-origin: 100% 0 !important;
        -moz-transform-origin: 100% 0 !important;
        -ms-transform-origin: 100% 0 !important;
        -o-transform-origin: 100% 0 !important;
        transform-origin: 100% 0 !important;
    }

    #feedbackify #fbya #fbyb .fby-tab-scale {
        -webkit-transform: none !important;
        -moz-transform: none !important;
        -ms-transform: none !important;
        -o-transform: none !important;
        transform: none !important;
    }

    #feedbackify #fby-screen .fby-tab {
        right: 0 !important;
        left: auto !important;
    }

    #feedbackify #fby-screen .fby-tab a {
        margin-left: 0 !important;
        -webkit-transform: translate(5px, 0);
        -moz-transform: translate(5px, 0);
        -ms-transform: translate(5px, 0);
        -o-transform: translate(5px, 0);
        transform: translate(5px, 0);
    }

    #feedbackify #fby-screen .fby-tab a:hover {
        -webkit-transform: translate(2px, 0);
        -moz-transform: translate(2px, 0);
        -ms-transform: translate(2px, 0);
        -o-transform: translate(2px, 0);
        transform: translate(2px, 0);
    }

    #feedbackify .fby-tab a {
        background-image: url('//cdn02.dn-static.se/dnse/img/feedback.png') !important;
    }
</style>


    <script type="text/javascript">
    window.onload = function () {
        DN.render.end = DN.getTime();
        var ajaxData = document.getElementById("js-ajax-url-service");
        if (ajaxData && ajaxData.dataset && ajaxData.dataset.ajax) {
            var json = JSON.parse(ajaxData.dataset.ajax);
            if (json.track) {
                var trackingImageUrl = json.track + "?trackingToken=8a76abe1-9eb5-4ecf-a58b-4889d171593d&url=http%3a%2f%2fwww.dn.se%2fsport%2flucka-23-en-hemlig-paralympier%2f&time=" + DN.render.timeToRender();
                var img = document.createElement("img");
                img.setAttribute("src", trackingImageUrl);
                img.setAttribute("width", "0");
                img.setAttribute("height", "0");
                img.setAttribute("class", "hidden");
                document.body.appendChild(img);
            }
        }
    };
</script>
</body>
</html>
<!--
    Server: DN-APP-PR-05
    Version: 1.0.0.741
    Description: Built on 2016-12-22 10:02:53 from Git commit 6598c2e83f0bf8f231887a25393c73ec96890e2c
-->
