
<!doctype html>
<html lang="sv" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>
    <link rel="preload" href="https://cdn01.dn-static.se/dnse/webfonts/GuardianSans-Bold-Web.v4ddd388f.woff" as="font" crossorigin>
<link rel="preload" href="https://cdn01.dn-static.se/dnse/webfonts/PublicoBanner-Bold-Web.vec355b41.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cached-images.bonnier.news">
<link rel="preconnect" href="https://cdn01.dn-static.se">
<link rel="dns-prefetch" href="//fusion.dn.se">
<link rel="dns-prefetch" href="//m.burt.io">
<link rel="dns-prefetch" href="//dn-se.c.richmetrics.com">
<link rel="dns-prefetch" href="//pixel.glimr.io">
<link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="stylesheet" href="https://cdn01.dn-static.se/dnse/alma.combined.v3150eb9e.css">
    
<script>
    var DN = DN || {};
    DN.getTime = function() {
        return (window.performance && window.performance.now) ? window.performance.now() : new Date();
    };

    (function(doc, root) {
        root.className=root.className.replace(/\bno-js\b/,'js');
        if(('ontouchstart' in window) || window.DocumentTouch && document instanceof DocumentTouch) {
             root.className += ' touch';
        }
        doc.addEventListener("DOMContentLoaded", function() {
         root.className += ' dom-ready';
        }, false);
    })(document, document.documentElement);
</script>


<script type="text/javascript">!function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,c,a){for(var i,f,u,d=0,s=[];d<t.length;d++)f=t[d],o[f]&&s.push(o[f][0]),o[f]=0;for(i in c)Object.prototype.hasOwnProperty.call(c,i)&&(e[i]=c[i]);for(r&&r(t,c,a);s.length;)s.shift()();if(a)for(d=0;d<a.length;d++)u=n(n.s=a[d]);return u};var t={},o={13:0};n.e=function(e){function r(){a.onerror=a.onload=null,clearTimeout(i);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}if(0===o[e])return Promise.resolve();if(o[e])return o[e][2];var t=new Promise(function(n,r){o[e]=[n,r]});o[e][2]=t;var c=document.getElementsByTagName("head")[0],a=document.createElement("script");a.type="text/javascript",a.charset="utf-8",a.async=!0,a.timeout=12e4,n.nc&&a.setAttribute("nonce",n.nc),a.src=n.p+""+e+"."+{0:"0ffe037a2373bcbb6e84",1:"6a1ae78114834e652000",2:"47e322d2b58e5c7413aa",3:"bfd70c1c9b2810de90dd",4:"0782fd903e206ca12980",5:"1679a2451437e48fdd10",6:"9c5e8e49cb3a645315c5",7:"5e6c95ec8c7b20f8731b",8:"a8035d0d472de62aec50",9:"37ef31ac1659aaea7a5f",10:"4e10b2dce9ff4cd27e7e",11:"34f9541db64c61d04b96",12:"e69e5b303c1825c14861"}[e]+".min.js";var i=setTimeout(r,12e4);return a.onerror=a.onload=r,c.appendChild(a),t},n.m=e,n.c=t,n.i=function(e){return e},n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="https://cdn01.dn-static.se/dnse/",n.oe=function(e){throw console.error(e),e}}([]);</script>


    <script type="text/javascript">
    window.documentReady = function(cb) {
        window.DN.widgets = window.DN.widgets || [];
        window.DN.widgets.push(cb);
    }
</script>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="pagetype" content="ArticlePage">
    
        <meta name="description" content="F&#246;rre rum&#228;nske tennisstj&#228;rnan Ilie Nastases f&#228;llde en rasistisk kommentar kring Serena Williams graviditet. Nu rasar Williams mot hans ”sk&#228;mt”.">
            <link rel="canonical" href="http://www.dn.se/sport/serena-williams-rasar-mot-nastase/">
                    <meta property="bi3dArtId" content="1725900" />
                <meta property="navId" content="dn.epi.1725900" />
    <title>Serena Williams rasar mot Nastase - DN.SE</title>
    
        <meta itemprop="name" content="Serena Williams rasar mot Nastase - DN.SE">
    <meta itemprop="description" content="F&#246;rre rum&#228;nske tennisstj&#228;rnan Ilie Nastases f&#228;llde en rasistisk kommentar kring Serena Williams graviditet. Nu rasar Williams mot hans ”sk&#228;mt”.">
    <meta itemprop="image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2016/9/8/7a64d902-5915-4ec1-a83e-7744ebf21e30/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg">
    <meta property="fb:app_id" content="733350383391029" />
    <meta property="article:publisher" content="https://www.facebook.com/dn.se" />
    <meta property="og:title" content="Serena Williams rasar mot Nastase - DN.SE" />
    <meta property="og:site_name" content="DN.SE" />
    <meta property="og:description" content="F&#246;rre rum&#228;nske tennisstj&#228;rnan Ilie Nastases f&#228;llde en rasistisk kommentar kring Serena Williams graviditet. Nu rasar Williams mot hans ”sk&#228;mt”."/>
    <meta property="og:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2016/9/8/7a64d902-5915-4ec1-a83e-7744ebf21e30/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg"/>
    <meta property="og:image:width" content="470" />
    <meta property="og:image:height" content="246" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="sv_se" />
    <meta property="article:section" content="Sport"/>
    <meta property="article:published_time" content="2017-04-25T00:46:00"/>
    <meta property="article:modified_time" content="2017-04-25T00:50:12"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dagensnyheter">
    <meta name="twitter:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2016/9/8/7a64d902-5915-4ec1-a83e-7744ebf21e30/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg" />

    <script data-schema="Organization" type="application/ld+json">
{
    "@type": "Organization",
    "@context": "http://schema.org",
    "name": "Dagens Nyheter",
    "url": "http://www.dn.se/",
    "logo": "https://cdn01.dn-static.se/dnse/img/logo600.png",
    "sameAs": [
        "https://www.facebook.com/dn.se",
        "https://twitter.com/dagensnyheter",
        "https://plus.google.com/+dnDagensNyheter",
        "https://www.youtube.com/user/dn"
    ]
}
</script>

    
    <script type="application/json" class="js-metadata">{"urls":{"loginUrl":"/loggain","logOffUrl":"/loggaut","accountCreatedUrl":"/account-created","siteRoot":"/","userSettingsUrl":"/api/user/settings","userContextUrl":"/ajax/usercontext","myTagsUrl":"/ajax/mitt-dn/mina-taggar","teaserUrl":"/api/teaser","contentUrl":"/ajax/content","quizUrl":"/api/quiz","readingListUrl":"/api/readinglist","serverLogUrl":"/api/log","contentAccessUrl":"/ajax/content-access","ssoLogoutUrl":"/ajax/logout-sso-user","ssoLoginUrl":"/ajax/login-sso-user","bookmarkUrl":"/api/userbookmark","followedAuthorsUrl":"/api/followedauthors","followedTagsUrl":"/api/followedtags","followedNewsletterUrl":"/api/followednewsletter","recommendationUrl":"/mitt-dn/recommendations","followedAuthorArticlesUrl":"/api/followedauthors/articles","personalizedUrl":"/api/personalized","weatherForecastUrl":"/api/forecast/location/","weatherLocationsUrl":"/api/forecast/locations/","feedUrl":"http://www.dn.se/mitt-dn/feed/","searchMittDnUrl":"/ajax/searchmittdn","searchArticlesUrl":"/ajax/searcharticles","newsletterUrl":"http://www.dn.se/ajax/mitt-dn/nyhetsbrev/","searchLinksUrl":"/ajax/searchlinks"},"tokens":{"screen9":"H0BLqYLebb8hSiKRSrqpABSwH48Ucc3oTgXgqTH89wCR3vYcxewpSA","trackJs":"af8d5aca751b4405b8ff5e0a34d50d45"},"featureToggles":{"edithCategoryName":"Feature toggles","showAds":true,"includeExternalScripts":true,"feature-paywall":true,"feature-auto-refresh":true,"feature-mydn":true,"enableContinuousScroll":true,"enableArticleDivider":true},"pageType":"ArticlePage","contentMetaDataViewModel":{"mainSectionSubPath":null,"subSectionSubPath":"sport","currentSectionUrl":"/sport/"},"servicePlusMetadataViewModel":{"createAccountUrl":"https://auth.dn.se/register?appId=dagensnyheter.se&lc=sv&callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2fserena-williams-rasar-mot-nastase%2f","ssoProviderRootUrl":"https://auth.dn.se","timeoutPeriod":15,"accessLevel":"none"},"build":"PRODUCTION"}</script>
    <link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-152.png" sizes="152x152" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-144.png" sizes="144x144" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-72.png" sizes="72x72" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-128.png" sizes="120x120" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-114.png" sizes="114x114" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-57.png" sizes="57x57" rel="apple-touch-icon-precomposed">
<meta name="msapplication-TileColor" content="#f4000e">
<meta name="msapplication-TileImage" content="https://cdn01.dn-static.se/dnse/img/favicons">
<meta name="theme-color" content="#f4000e">
    <script type="text/javascript" src="https://cdn01.dn-static.se/dnse/advertisement.34f9541db64c61d04b96.min.js"></script>
        <script src="//m.burt.io/d/dn-se.js"></script>
    <script src="https://cdn01.dn-static.se/analys/dep/wwwdnse.head.min.8bd709f7.js"></script>

    <script>if (DN && DN.Ads) {DN.Ads.loadAds({sequenceId:'128b15b0',config:{mediaZone:'[viewport_setting].sport.0.artikel',layout:'[viewport_setting]_artikel_page_short'}},{url:'http://www.dn.se/sport/serena-williams-rasar-mot-nastase/'},false);}</script>
</head>
<body class="dn-color-section-sport ">
    <div class="body-content-wrapper">
        <div id="gtm-container" data-gtm-id="GTM-KNHQCB" data-gtm-product-name="ALMA"></div>

        <div class="ad ad--rich-media-premium ad--rich-media-premium--hidden">
            <div id='128b15b0-richMediaPremium1' class='js-ad-container ad-container' data-ad-position='richMediaPremium1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('128b15b0-richMediaPremium1');}</script>
        </div>
        <div class="ad ad--rich-media">
            <div id='128b15b0-richMedia1' class='js-ad-container ad-container' data-ad-position='richMedia1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('128b15b0-richMedia1');}</script>
        </div>

        
<header class="header js-header lp_header dn-color-section-sport">
    <div class="account-information js-account-information">
        <div class="account-information__content">
          <span class="account-information__headline js-account-information-headline"></span>
          <span class="account-information__body js-account-information-body"></span>
        </div>
        <span class="icon"></span>
        <a class="button js-account-information-button"><span class="button__label js-account-information-button-label"></span></a>
    </div>
    <div class="header__scroll-wrapper">
        
<div id="header__row--top" class="header__row header__row--top dn-color-section-sport--border-color">
    <nav class="header__menu header__menu--logos js-top-menu">
            <a href="http://dagens.dn.se/" class="header__item header__item-brand">e-DN</a>
            <a href="http://prio.dn.se/" class="header__item header__item-brand">DN.prio</a>
            <a href="http://arkivet.dn.se" class="header__item header__item-brand">DN.arkivet</a>
            <a href="http://korsord.dn.se" class="header__item header__item-brand">DN.korsord</a>
            <a href="http://asikt.dn.se/" class="header__item header__item-brand">DN.&#229;sikt</a>
    </nav>
    <div class="header__menu header__menu--right header__menu--hidden js-top-menu js-top-right-menu">
        <a href="https://kund.dn.se/" class="header__item header__item--customer">Kundservice</a>
        <a href="https://kund.dn.se/service/app/" class="header__item header__item--customer header__item--signup-button js-signup-button">Prenumerera</a>
        <a class="header__item header__item--tight header__item--seperator js-login-button">
            <span class="header__item-text header__item-text--login header__item-text--unauthenticated js-login-text">Logga in</span>
            <i class="icon icon--login js-login-icon"></i>
        </a>
    </div>
</div>

        <div class="header__row header__row--middle">
            <div class="header__menu lp_logoarea">
                    <a href="/sport/" class="header__item lp_logo" title="Sport">
                        <i class="icon dn-sport"></i>
                    </a>

            </div>
            <div class="header__menu header__menu--right">
                <a href="/sok" class="header__item">
                    <span class="header__item-text ">Sök</span>
                    <i class="icon icon-search"></i>
                </a>
            </div>
        </div>
<div class="navigation js-navigation lp_mainmenu header__menu">
    <nav class="navigation__top-container" role="navigation" aria-label="DagensNyheter Huvudsektioner">
        <div class="navigation__float-wrapper">
            <div class="navigation__scroll-wrapper">
                <ul class="navigation-primary navigation-primary--collapsed js-navigation-primary lp_lv1">
                        <li class="navigation-primary__item">
                            <a class="navigation-primary__action navigation-primary__action--start" href="/">Start</a>
                        </li>
                        <li class="navigation-primary__item navigation-primary__item--active-section">
                            <a class="navigation-primary__action navigation-primary__action--active-section" href="/sport/" title="Sport">Sport</a>
                        </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/fotboll/" title="Fotboll">Fotboll</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action-- " href="http://www.dn.se/om/fotboll-allsvenskan-herr/" title="Allsvenskan">Allsvenskan</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action-- " href="http://www.dn.se/om/fotboll-vm-kval/" title="VM-kval">VM-kval</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/ishockey/" title="Ishockey">Ishockey</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/malservice" title="M&#229;lservice">M&#229;lservice</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/resultatbors" title="Tabeller &amp; statistik">Tabeller &amp; statistik</a>
    </li>
    <li class="navigation-primary__item ">
        <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--om " href="/om/fotboll-england/" title="Premier League">Premier League</a>
    </li>
                                            <li class="navigation-primary__item navigation-primary__item--weather js-weather-menu-toggle">
                            <span class="navigation-primary__action navigation-primary__action--weather js-weather-menu-toggle-action">
                                <span class="js-weather-condition-icon icon"></span>
                                <span class="js-weather-temperature"></span>
                            </span>
                        </li>
                </ul>
            </div>
            <div class="navigation-global-toggle js-navigation-global-toggle">
                <button class="button button--transparent">
                    <span class="button__label" aria-label="Alla sektioner" data-close-label="Stäng">Meny</span>
                    <i class="button__icon menu-icon"></i>
                </button>
            </div>
        </div>
    </nav>
<div class="weather-menu js-weather-menu">
    <div class="js-weather-forecasts"></div>
</div>
    <div class="navigation-global-container navigation-global-container--collapsed js-navigation-global">
        <div class="grid">
            <nav role="navigation" aria-label="Alla sektioner" class="grid__item unit--1-1 md-unit--300 navigation-global-container__sidebar">
                <ul class="navigation-global">
                        <li class="navigation-global__section  dn-color-section-nyheter--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/" title="Nyheter">Nyheter</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/sverige/" title="Sverige">Sverige</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/varlden/" title="V&#228;rlden">V&#228;rlden</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/politik/" title="Politik">Politik</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/vetenskap/" title="Vetenskap">Vetenskap</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/nyheter/fragesport/" title="Quiz">Quiz</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://www.weatherpal.se/?utm_source=DN&amp;utm_medium=referral&amp;utm_campaign=dnssevader" title="V&#228;der">V&#228;der</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://blogg.dn.se/" title="Bloggar">Bloggar</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="https://dngranskar.dn.se/" title="DN Granskar">DN Granskar</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://asikt.dn.se/" title="DN &#197;sikt">DN &#197;sikt</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-mitt-dn--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/mitt-dn" title="Mitt DN">Mitt DN</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-ekonomi--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/ekonomi/" title="Ekonomi">Ekonomi</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/din-ekonomi/" title="Din ekonomi">Din ekonomi</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/jobb-karriar/" title="Jobb &amp; Karri&#228;r">Jobb &amp; Karri&#228;r</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/bors/bors-hem/" title="B&#246;rs">B&#246;rs</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/valutor/valutor/" title="Valutor">Valutor</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/fonder/vinnare-och-forlorare/" title="Fonder">Fonder</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/sokjobb/" title="S&#246;k jobb">S&#246;k jobb</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/sok-utbildning/" title="S&#246;k utbildning">S&#246;k utbildning</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ekonomi/jamfor-bolan/" title="J&#228;mf&#246;r bol&#229;n">J&#228;mf&#246;r bol&#229;n</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/bostad/jamfor-hantverkare/" title="J&#228;mf&#246;r hantverkare">J&#228;mf&#246;r hantverkare</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/bostad/jamfor-stadfirmor/" title="J&#228;mf&#246;r st&#228;dfirmor">J&#228;mf&#246;r st&#228;dfirmor</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-kultur-noje--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/kultur-noje/" title="Kultur">Kultur</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/dnbok/" title="B&#246;cker">B&#246;cker</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/kulturdebatt/" title="Kulturdebatt">Kulturdebatt</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/film-tv/" title="Film">Film</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/konst-form/" title="Konst">Konst</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/musik/" title="Musik">Musik</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/kultur-noje/scen/" title="Scen">Scen</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/spel/spel-hem/" title="Spel">Spel</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-sthlm--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/sthlm/" title="Sthlm">Sthlm</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://blogg.dn.se/epstein/" title="Epsteins STHLM">Epsteins STHLM</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/om/sthlm-i-mitt-hjarta/" title="STHLM i mitt hj&#228;rta">STHLM i mitt hj&#228;rta</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/pa-stan/" title="P&#229; stan">P&#229; stan</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sthlm/gulddraken/" title="Gulddraken">Gulddraken</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-sport--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/sport/" title="Sport">Sport</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/fotboll/" title="Fotboll">Fotboll</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://www.dn.se/om/fotboll-allsvenskan-herr/" title="Allsvenskan">Allsvenskan</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://www.dn.se/om/fotboll-vm-kval/" title="VM-kval">VM-kval</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/ishockey/" title="Ishockey">Ishockey</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/malservice" title="M&#229;lservice">M&#229;lservice</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/sport/resultatbors" title="Tabeller &amp; statistik">Tabeller &amp; statistik</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/om/fotboll-england/" title="Premier League">Premier League</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-ledare--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/ledare" title="Ledare">Ledare</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ledare/signerat" title="Signerat">Signerat</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ledare/kolumner" title="Kolumner">Kolumner</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="/ledare/inlagg" title="Inl&#228;gg">Inl&#228;gg</a>
                                    </li>
                                    <li class="navigation-global__child lp_lv2">
                                        <a class="navigation-global__action" href="http://blogg.dn.se/bard/" title="Veckans Bard">Veckans Bard</a>
                                    </li>
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-debatt--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/debatt" title="DN Debatt">DN Debatt</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                            </ul>
                        </li>
                        <li class="navigation-global__section  dn-color-section-dntv--border-color lp_lv1">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <a class="navigation-global__action" href="/dntv/" title="DN.TV">DN.TV</a>
                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <ul class="navigation-global__children">
                            </ul>
                        </li>
                    <li class="navigation-global__section navigation-global__section--link hidden-md">
                        <a class="navigation-global__action" href="/sitemap/" title="Från A-Ö">
                            Från A-Ö
                        </a>
                    </li>
                </ul>
            </nav>
            <nav role="navigation" aria-label="A till Ö" class="grid__item md-unit-offset--300 unit-offset--right hidden-sm-down">
                <div class="navigation-global-container__listing">
                    <h5 class="navigation-global-container__header">A-Ö</h5>

<div class="grid">
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
                            <h5 class="sitemap__header">A,B,C</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/om/" class="sitemap__action" title="">Alla &#228;mnen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://annons.dn.se/" class="sitemap__action" title="">Annonsera</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/" class="sitemap__action" title="">Bloggar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/bostad/" class="sitemap__action" title="">Bostad</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dnbok/" class="sitemap__action" title="">B&#246;cker</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/bors/bors-hem/" class="sitemap__action" title="">B&#246;rsen i dag</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">D,E,F</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://dagens.dn.se/" class="sitemap__action" title="">Dagens tidning (e-DN)</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://arkivet.dn.se/arkivet/?phrases=Allm%C3%A4n_r%C3%B6str%C3%A4tt--Allm%C3%A4n_v%C3%A4rnplikt" class="sitemap__action" title="">DN Arkivet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/debatt/" class="sitemap__action" title="">DN Debatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://fokus.dn.se/" class="sitemap__action" title="">DN Fokus</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="https://dngranskar.dn.se/" class="sitemap__action" title="">DN Granskar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dntv/" class="sitemap__action" title="">DN TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://asikt.dn.se/" class="sitemap__action" title="">DN &#197;sikt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dnkort.se" class="sitemap__action" title="">DN-kortet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/mat-dryck/dryck/" class="sitemap__action" title="">Dryck - vintips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ebok/" class="sitemap__action" title="">E-b&#246;cker</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/" class="sitemap__action" title="">Ekonomi</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/epstein/" class="sitemap__action" title="">Epsteins Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/ernie/" class="sitemap__action" title="">Ernie</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/etikettfragan/" class="sitemap__action" title="">Etikettfr&#229;gan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/film-tv/" class="sitemap__action" title="">Film &amp; TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/fotboll/" class="sitemap__action" title="">Fotboll</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
                            <h5 class="sitemap__header">G,H,I</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/global-utveckling/" class="sitemap__action" title="">Global utveckling</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/goda-nyheter/" class="sitemap__action" title="">Goda Nyheter</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/insidan/" class="sitemap__action" title="">Insidan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/ishockey/" class="sitemap__action" title="">Ishockey</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">J,K,L</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/jobb-karriar/" class="sitemap__action" title="">Jobb &amp; Karri&#228;r</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/konst-form/" class="sitemap__action" title="">Konst &amp; Form</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://korsord.dn.se/" class="sitemap__action" title="">Korsord</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/pa-stan/ata-ute/" class="sitemap__action" title="">Krogkommissionen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/" class="sitemap__action" title="">Kultur</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/kulturdebatt/" class="sitemap__action" title="">Kulturdebatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/kundservice" class="sitemap__action" title="">Kundservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ledare/" class="sitemap__action" title="">Ledare</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">M,N,O</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/" class="sitemap__action" title="">Mat &amp; Dryck</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/motor/" class="sitemap__action" title="">Motor</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/musik/" class="sitemap__action" title="">Musik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/ebok/" class="sitemap__action" title="">M&#229;nadens e-bok</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/nutidstestet/" class="sitemap__action" title="">Nutidstestet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyhetsbrev/" class="sitemap__action" title="">Nyhetsbrev</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/webbspel/ord-pa-ord/" class="sitemap__action" title="">Ord p&#229; ord</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
                            <h5 class="sitemap__header">P,Q</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/mitt-konto/dn-som-pdf/" class="sitemap__action" title="">PDF-tidning</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/politik/" class="sitemap__action" title="">Politik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/service/app/" class="sitemap__action" title="">Prenumerera digitalt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/bli-prenumerant/" class="sitemap__action" title="">Prenumerera p&#229; papperstidningen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/fragesport/" class="sitemap__action" title="">Quiz</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">R,S,T</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/recept/" class="sitemap__action" title="">Recept &amp; middagstips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/resor/" class="sitemap__action" title="">Resor - tips &amp; guider</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/riksnatverket" class="sitemap__action" title="">Riksn&#228;tverket</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/rocky/" class="sitemap__action" title="">Rocky</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/scen/" class="sitemap__action" title="">Scen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/" class="sitemap__action" title="">Sport</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sthlm/" class="sitemap__action" title="">Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/webbspel/sudoku/" class="sitemap__action" title="">Sudoku</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/sverige/" class="sitemap__action" title="">Sverige</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://jobb.dn.se/" class="sitemap__action" title="">S&#246;k jobb</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">U,V</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://upptack.dn.se" class="sitemap__action" title="">Uppt&#228;ck DN</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/bard/" class="sitemap__action" title="">Veckans Bard</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/vetenskap/" class="sitemap__action" title="">Vetenskap</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/varlden/" class="sitemap__action" title="">V&#228;rlden</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
</div>

                </div>
            </nav>
        </div>
    </div>
</div>
        <div class="buddy-menu js-buddy-menu">
    <div class="buddy-menu__inner js-buddy-menu-inner">
        <div class="buddy-menu__content buddy-menu__content--unauth js-buddy-menu-content">

            <div class="buddy-menu__content__section--visible-unauth">
                <div class="buddy-menu__header">Logga in på Dagens Nyheter</div>
                <p>
                    Här kan du som DN-kund logga in för obegränsad läsning av DN.se, e-DN och DN.Prio.
                </p>

                <a href="/loggain" class="sidebar__login-button js-login-link">Logga in</a>
                <div class="buddy-menu__login-button-divider">eller</div>
                <a href="https://auth.dn.se/register?appId=dagensnyheter.se&amp;lc=sv&amp;callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2fserena-williams-rasar-mot-nastase%2f" class="sidebar__create-account-button sidebar__login-button js-create-account-link">Skapa konto</a>
                <p>
                    Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.
                </p>
                <div class="account-information account-information--visible js-money">
                    <div class="account-information__content">
                        <span class="account-information__headline">DN digitalt i en månad - för bara 1 kr.</span>
                    </div>
                    <a class="button js-subscription-link" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN/"><span class="button__label">Prova nu!</span></a>
                </div>
            </div>

            <div class="buddy-menu__content__section--visible-auth">
                <div class="buddy-menu__navigation">
                    <div class="buddy-menu__header">
                        Hej <span class="js-user-name"></span>!
                        <a href="https://kund.dn.se/mitt-konto/" target="_blank" class="buddy-menu__account-link">Hantera din prenumeration</a>
                        <p class="buddy-menu__account-link-description">
                            På kundservice kan du ändra dina uppgifter och hantera din prenumeration.
                        </p>
                    </div>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/" >
                                Mitt DN - skapa ditt nyhetsfl&#246;de
                                                                    <span class="js-personalized-notifications personalized-notifications"></span>
                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#nyhetsbrev" >
                                Mina nyhetsbrev
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#bevakar" >
                                &#196;mnen jag f&#246;ljer
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#sparade-artiklar" >
                                Sparade artiklar
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="http://upptack.dn.se" >
                                Uppt&#228;ck DN - erbjudanden och evenemang
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="https://kund.dn.se/" >
                                Kundservice och prenumeration
                                                            </a>
                    <a class="buddy-menu__navigation__item js-logout-link buddy-menu__visible--auth" href="/loggaut">
                        Logga ut
                    </a>
                </div>

                <div class="buddy-menu__navigation__item js-native-app-settings-wrapper native-app-settings-wrapper">
                    <a href="#openNativeAppSettings" class="sidebar__header sidebar__link-button sidebar__link-button--native js-native-app-settings-link">
                        <span class="sidebar__link-button-text">Inställningar</span>
                    </a>
                </div>
            </div>

        </div>
    </div>

    <div class="buddy-menu__overlay js-buddy-menu-overlay">

    </div>
</div>
    </div>
</header>


        <main class="js-page page page--flush-top">
            <div class="grid page__grid">
                <div class="grid__item unit--1-1 lg-unit-offset--250 unit-offset--right js-main-ad-container">
                    <div class="js-article-page">
    <div class="js-reading-list">
        

<div class="js-article"
     data-page-title="Serena Williams rasar mot Nastase - DN.SE"
     data-article-url="/sport/serena-williams-rasar-mot-nastase/"
     data-authors="TT"
     data-section-display-name="Sport"
     data-article-friendly-id="dn.epi.1725900"
     data-article-title="Serena Williams rasar mot Nastase"
     data-article-publish-date="2017-04-25"
     data-article-publish-time="00:46"
     data-is-premium="true"
     data-access-level="Limited"
     data-is-standalone="false"
     data-article-main-section=""
     data-article-sub-section="sport">


    <div class="ad ad--panorama">
        <div id='128b15b0-pano1' class='js-ad-container ad-container' data-ad-position='pano1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('128b15b0-pano1');}</script>
    </div>


    <article class="article  dn-color-section-sport dn-color-section-sport--modifier " itemscope itemtype="http://schema.org/NewsArticle">
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.dn.se/sport/serena-williams-rasar-mot-nastase/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Dagens Nyheter" />
    <meta itemprop="url" content="http://www.dn.se/" />
    <meta itemprop="sameAs" content="https://www.facebook.com/dn.se" />
    <meta itemprop="sameAs" content="https://twitter.com/dagensnyheter" />
    <meta itemprop="sameAs" content="https://plus.google.com/+dnDagensNyheter" />
    <meta itemprop="sameAs" content="https://www.youtube.com/user/dn" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn01.dn-static.se/dnse/img/logo600.png" />
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="57" />
    </div>
</div>
        <header class="article__head js-article-header">
                <a class="article__section--container" href="/sport/" title="Sport">
                    <h5 class="article__section dn-color-section-sport--border-color">Sport</h5>
                </a>

                                <h1 class="article__headline" itemprop="headline">Serena Williams rasar mot Nastase</h1>
            <div class="article__meta">
                <p class="article__byline">

                            <meta itemprop="dateModified" content="2017-04-25T00:50+02:00" />
                        <time datetime="2017-04-25T00:50+02:00" class="article__datetime article__datetime--updated">Uppdaterad 00:50</time>
                                            <meta itemprop="datePublished" content="2017-04-25T00:46+02:00" />
                    <time datetime="2017-04-25T00:46+02:00" class="article__datetime">Publicerad 00:46</time>
                </p>
            </div>




    <div class="js-image-box image-box article__header-img image-box--article" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/9/8/7a64d902-5915-4ec1-a83e-7744ebf21e30/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:270&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/9/8/7a64d902-5915-4ec1-a83e-7744ebf21e30/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:549&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/9/8/7a64d902-5915-4ec1-a83e-7744ebf21e30/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:567&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/9/8/7a64d902-5915-4ec1-a83e-7744ebf21e30/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:567&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2016/9/8/7a64d902-5915-4ec1-a83e-7744ebf21e30/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:1140&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="234A41BBDC1696548216621BAF5D5A5A">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2016/9/8/7a64d902-5915-4ec1-a83e-7744ebf21e30/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:567&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="Serena Williams.">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="Serena Williams.">


        </div>
            <div class="image-box__caption">
                    <span class="image-box__caption-description">Serena Williams.</span>
                                    <span class="image-box__caption-author">Foto: Charles Krupa/AP/TT</span>
            </div>

    </div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cached-images.bonnier.news/cms30/UploadedImages/2016/9/8/7a64d902-5915-4ec1-a83e-7744ebf21e30/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:567&amp;output-quality=80&amp;output-format=jpeg" />
        <meta itemprop="width" content="904" />
        <meta itemprop="height" content="569" />
    </div>
        </header>

        <div class="article__body">
            <div class="article__body-grid-item article__lead"><p>Förre rumänske tennisstjärnan Ilie Nastases fällde en rasistisk kommentar kring Serena Williams graviditet. Nu rasar Williams mot hans ”skämt”.</p></div>

                <div class="js-paywall paywall"
         data-script-id="serviceplusPaywall"
         data-script-src="//auth.dn.se/check-paywall.js"
         data-app-id="dagensnyheter.se"
         data-forcehit="false"
         data-login-url="https://auth.dn.se/login?appId=dagensnyheter.se&callback=http%3a%2f%2fwww.dn.se%2floggain%3fredirectToUrl%3dhttp%3a%2f%2fwww.dn.se%2fsport%2fserena-williams-rasar-mot-nastase%2f%26sso_type%3drequired"
         data-fallback-buy-url="http://campaigner.dn.se/dnse?ptag=DNBAS%2c+DNMELLAN%2c+DNPREMIUM&product=9900&section=Sport&action=order&callback=http%3a%2f%2fwww.dn.se%2fsport%2fserena-williams-rasar-mot-nastase%2f"
         data-resource-id="dn.se-meteredmodel"
         data-article-title="Serena Williams rasar mot Nastase">
        <div id="paywall-container" class="paywall__container"></div>
    </div>


            <div class="article__premium-content">

                <aside class="article-toolbar js-social-toolbar" data-twitter-hashtags="" data-page-title="Serena Williams rasar mot Nastase" data-share-url="http://www.dn.se/sport/serena-williams-rasar-mot-nastase/" data-location="above article">
    <div class="button-group">
        <button class="js-button-facebook button button--social button--facebook button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--facebook"></i>
        </button>
        <button class="js-button-twitter button button--social button--icon button--twitter button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--twitter"></i>
        </button>

            <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0D%0A%0D%0ASerena%20Williams%20rasar%20mot%20Nastase%0D%0AF%C3%B6rre%20rum%C3%A4nske%20tennisstj%C3%A4rnan%20Ilie%20Nastases%20f%C3%A4llde%20en%20rasistisk%20kommentar%20kring%20Serena%20Williams%20graviditet.%20Nu%20rasar%20Williams%20mot%20hans%20%E2%80%9Dsk%C3%A4mt%E2%80%9D.%0D%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Fserena-williams-rasar-mot-nastase%2F" class="js-button-email button button--social button--icon button--email button--icon-first button--noborder">
                <i class="button__icon icon button__icon--social button__icon--email"></i>
            </a>
    </div>
</aside>




                <aside class="article-toolbar article-toolbar--tools js-article-toolbar">
    <div class="button-group">
        <button class="button button--tool js-print-button"
                data-article-url="/sport/serena-williams-rasar-mot-nastase/">
            <span class="button__label">
                Skriv ut
            </span>
            <i class="button__icon icon icon-print"></i>
        </button>

        <a class="button button--tool" href="mailto:ratta@dn.se?subject=R%C3%A4ttelse%3A%20Serena%20Williams%20rasar%20mot%20Nastase&amp;body=Beskriv%20vad%20som%20ska%20r%C3%A4ttas%20i%20f%C3%B6ljande%20artikel%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Fserena-williams-rasar-mot-nastase%2F">
            <span class="button__label">
                R&auml;tta artikel
            </span>
            <i class="button__icon icon icon-correct-article"></i>
        </a>

        
        
<button class="button button--tool bookmark-tool js-bookmark-button"
     data-saved-css-class="bookmark-tool--saved"
     data-publication-time="2017-04-25 00:46:00"
     data-title="Serena Williams rasar mot Nastase"
     data-section="Sport"
     data-nav-id="dn.epi.1725900"
     data-url="http://www.dn.se/sport/serena-williams-rasar-mot-nastase/">
    <span class="button__label">Spara artikel</span>
    <i class="button__icon icon icon-bookmark"></i>
    <i class="button__icon icon icon-bookmarked"></i>
</button>



        
    </div>
</aside>



                

                
                

                <div class="article__full-width">
                    
    <section class="widget article-teaser-list article-teaser-list--timeline article-teaser-list--article-tags">
        <span class="widget__header">Senaste i ämnet</span>
        <span class="widget__subtitle">Tennis</span>
        <div class="article-teaser-list__scrollable-container flex-item js-latest-news-widget">
            <ol class="widget__content">
                    <li class="article-teaser-list__item widget__list-item--flex">
                        

<a class="teaser-link" href="/sport/mikael-ymer-utslagen-i-barcelona-1/" title="Mikael Ymer utslagen i Barcelona"  >
    <article class="article-teaser js-article-teaser dn-color-section-sport article-teaser--list article-teaser--borderless article-teaser--no-section-color article-teaser--automatic article-teaser--has-link article-teaser--display-section   ">
        <div class="article-teaser__main-container">


    <div class="js-image-box image-box " data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/24/81bbc0b5-0b10-45ab-ac14-3509d9d3b403/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/24/81bbc0b5-0b10-45ab-ac14-3509d9d3b403/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/24/81bbc0b5-0b10-45ab-ac14-3509d9d3b403/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/24/81bbc0b5-0b10-45ab-ac14-3509d9d3b403/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:109&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/24/81bbc0b5-0b10-45ab-ac14-3509d9d3b403/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;}" data-image-id="7FF3224C62D4BA644F64A442FA40DED5">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/24/81bbc0b5-0b10-45ab-ac14-3509d9d3b403/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg" draggable="false" alt="Andreas Seppi, bilden, blev f&#246;r sv&#229;r f&#246;r Mikael Ymer i Barcelona.">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="Andreas Seppi, bilden, blev f&#246;r sv&#229;r f&#246;r Mikael Ymer i Barcelona.">


        </div>

    </div>
            <div class="article-teaser__header">
                <div class="article-teaser__metadata">
                    <span class="article-teaser__section ">Sport</span>
                        <time class="article-teaser__datetime" datetime="2017-04-24T13:03+02:00">Ig&#229;r</time>
                </div>
            </div>
            <div class="article-teaser__content">
                <div class="article-teaser__title">
                                                                <h2 class="article-teaser__title-text">Mikael Ymer utslagen i Barcelona</h2>
                </div>
                <div class="article-teaser__summary">
                        <div class="article-teaser__summary-text">
                            

<div class="sticker "></div>

                            Mikael Ymer fick ett wild card till ATP-turneringen i Barcelona, men den 18-årige svensken förlorade i måndagens första omgång.
                        </div>
                </div>
            </div>
                                </div>
    </article>
</a>

                    </li>
                    <li class="article-teaser-list__item widget__list-item--flex">
                        

<a class="teaser-link" href="/sport/belarus-till-historisk-fed-cup-final/" title="Belarus till historisk Fed Cup-final"  >
    <article class="article-teaser js-article-teaser dn-color-section-sport article-teaser--list article-teaser--borderless article-teaser--no-section-color article-teaser--automatic article-teaser--has-link article-teaser--display-section   ">
        <div class="article-teaser__main-container">


    <div class="js-image-box image-box " data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/c2144c82-8056-44c2-bc47-9037beb11843/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/c2144c82-8056-44c2-bc47-9037beb11843/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/c2144c82-8056-44c2-bc47-9037beb11843/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/c2144c82-8056-44c2-bc47-9037beb11843/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:109&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/c2144c82-8056-44c2-bc47-9037beb11843/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;}" data-image-id="61080672ECD5EA8B2CE1CECF343065CC">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/c2144c82-8056-44c2-bc47-9037beb11843/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg" draggable="false" alt="Belarus firar segern.">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="Belarus firar segern.">


        </div>

    </div>
            <div class="article-teaser__header">
                <div class="article-teaser__metadata">
                    <span class="article-teaser__section ">Sport</span>
                        <time class="article-teaser__datetime" datetime="2017-04-23T19:09+02:00">2017-04-23</time>
                </div>
            </div>
            <div class="article-teaser__content">
                <div class="article-teaser__title">
                                                                <h2 class="article-teaser__title-text">Belarus till historisk Fed Cup-final</h2>
                </div>
                <div class="article-teaser__summary">
                        <div class="article-teaser__summary-text">
                            

<div class="sticker "></div>

                            125:e-rankade Aryna Sabalenka, 18, stod för en rejäl skräll mot schweiziskan Viktoria Golubic, rankad 54:a i världen, i Fed Cup-semifinalen. Segern med 2–1 i set innebär att Belarus för första gången är klart för final i tennisturneringen.
                        </div>
                </div>
            </div>
                                </div>
    </article>
</a>

                    </li>
                    <li class="article-teaser-list__item widget__list-item--flex">
                        

<a class="teaser-link" href="/sport/nadal-tog-50e-grustiteln/" title="Nadal tog 50:e grustiteln"  >
    <article class="article-teaser js-article-teaser dn-color-section-sport article-teaser--list article-teaser--borderless article-teaser--no-section-color article-teaser--automatic article-teaser--has-link article-teaser--display-section   ">
        <div class="article-teaser__main-container">


    <div class="js-image-box image-box " data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/ce838e16-77e2-4109-982c-51379f3755c2/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/ce838e16-77e2-4109-982c-51379f3755c2/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/ce838e16-77e2-4109-982c-51379f3755c2/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/ce838e16-77e2-4109-982c-51379f3755c2/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:109&amp;output-quality=75&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/ce838e16-77e2-4109-982c-51379f3755c2/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg&quot;}" data-image-id="AC9D538E58059A0AC005C24DF4EFD9D8">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2017/4/23/ce838e16-77e2-4109-982c-51379f3755c2/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:54&amp;output-quality=75&amp;output-format=jpeg" draggable="false" alt="">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="">


        </div>

    </div>
            <div class="article-teaser__header">
                <div class="article-teaser__metadata">
                    <span class="article-teaser__section ">Sport</span>
                        <time class="article-teaser__datetime" datetime="2017-04-23T17:37+02:00">2017-04-23</time>
                </div>
            </div>
            <div class="article-teaser__content">
                <div class="article-teaser__title">
                                                                <h2 class="article-teaser__title-text">Nadal tog 50:e grustiteln</h2>
                </div>
                <div class="article-teaser__summary">
                        <div class="article-teaser__summary-text">
                            

<div class="sticker "></div>

                            Världssjuan Rafael Nadal visar att han fortsatt är att räkna med på grus. På söndagen besegrade han sin spanske landsman Albert Ramos-Vinolas i två raka set, 6–1, 6–3, och tog hem Monte Carlos mastersturnering för tionde gången i karriären.
                        </div>
                </div>
            </div>
                                </div>
    </article>
</a>

                    </li>
            </ol>
        </div>
    </section>

                    <div class="article__body-content article__limited-width" itemprop="articleBody">
                        <p>&rdquo;Det g&ouml;r mig besviken att vi lever i ett samh&auml;lle d&auml;r m&auml;nniskor som Ilie Nastase kan f&auml;lla rasistiska kommentarer mot mig och mitt of&ouml;dda barn, och sexistiska kommentarer mot mina v&auml;nner&rdquo;, skriver v&auml;rldsettan p&aring; Instagram.</p>
<p><strong>Medan den rum&auml;nska spelaren</strong> Simona Halep i fredags svarade p&aring; en fr&aring;ga om Williams graviditet v&auml;nde sig Nastase till det rum&auml;nska teamet. Han sade: &rdquo;L&aring;t oss se vilken f&auml;rg det har. Choklad med mj&ouml;lk?&rdquo;, skriver bland andra BBC.</p>
<div id='128b15b0-art1' class='ad ad--article-inline js-ad-container ad-container' data-ad-position='art1' data-show-ad-header='true' data-await-paywall='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('128b15b0-art1');}</script><p>&rdquo;Jag har sagt det f&ouml;rr och jag s&auml;ger det igen, den h&auml;r v&auml;rlden har kommit l&aring;ngt men vi har &auml;nd&aring; s&aring; l&aring;ngt kvar&rdquo;, skriver Williams.</p>
<p>Internationella tennisf&ouml;rbundet ITF har inlett en utredning av Nastase. Han ska &auml;ven ha gjort ol&auml;mpliga n&auml;rmanden mot Storbritanniens lagkapten Anne Keothavong.</p>
<blockquote class="instagram-media article-blockquote" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div class="article-blockquote__icon blockquote-icon-large"></div><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:60.370370370370374% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BTR9sj8BAmD/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">✊</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ett inlägg delat av Serena Williams (@serenawilliams) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-24T19:58:56+00:00">Apr 24, 2017 kl. 12:58 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<p>&nbsp;</p>
                    </div>

                    <div class="article__limited-width">
                        
                        
                        
                        
                        

    <div class="tag-metadata">
        <span class="tag-metadata__header">ämnen</span>
        <ul class="tag-metadata__list">
                <li class="tag-metadata__list-item">
                        <a href="/om/serena-williams/" class="tag-metadata__link">Serena Williams</a>
<button class="button js-button js-tag button--tag button--tag-small " data-js-tag-id="dn.tag.serena-williams" data-js-following-label="Följer ämnet" data-js-tag-url="/om/serena-williams/" data-js-tag-name="Serena Williams" data-js-tag-premium="False">
    <i class="button__icon icon "></i>
</button>
                </li>
                <li class="tag-metadata__list-item">
                        <a href="/om/tennis/" class="tag-metadata__link">Tennis</a>
<button class="button js-button js-tag button--tag button--tag-small " data-js-tag-id="dn.tag.tennis" data-js-following-label="Följer ämnet" data-js-tag-url="/om/tennis/" data-js-tag-name="Tennis" data-js-tag-premium="False">
    <i class="button__icon icon "></i>
</button>
                </li>
        </ul>
    </div>
                        

<aside class="article-toolbar js-social-toolbar" data-twitter-hashtags="" data-page-title="Serena Williams rasar mot Nastase" data-share-url="http://www.dn.se/sport/serena-williams-rasar-mot-nastase/" data-location="below article">
    <div class="button-group">
        <button class="js-button-facebook button button--social button--facebook button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--facebook"></i>
        </button>
        <button class="js-button-twitter button button--social button--icon button--twitter button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--twitter"></i>
        </button>

            <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0D%0A%0D%0ASerena%20Williams%20rasar%20mot%20Nastase%0D%0AF%C3%B6rre%20rum%C3%A4nske%20tennisstj%C3%A4rnan%20Ilie%20Nastases%20f%C3%A4llde%20en%20rasistisk%20kommentar%20kring%20Serena%20Williams%20graviditet.%20Nu%20rasar%20Williams%20mot%20hans%20%E2%80%9Dsk%C3%A4mt%E2%80%9D.%0D%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Fserena-williams-rasar-mot-nastase%2F" class="js-button-email button button--social button--icon button--email button--icon-first button--noborder">
                <i class="button__icon icon button__icon--social button__icon--email"></i>
            </a>
    </div>
</aside>

                        

    <div class="byline  byline--collapsed">
        <div class="byline__body" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <h6 class="byline__author" itemprop="name">
                        <span class="byline__author-name">TT</span>

            </h6>


<button class="button js-button js-tag button--tag button--hide" data-js-tag-id="dn.epi.1016626" data-js-following-label="Följer skribent" data-js-tag-url="/skribent/tt/" data-js-tag-name="TT" data-js-tag-premium="False">
        <span js-button class="button__label">F&#246;lj skribent</span>
    <i class="button__icon icon "></i>
</button>        </div>
        





    </div>


                    </div>
                </div>
            </div>
        </div>
        <div class="article__bottom">
            <div class="ad ad--article-bottom">
                <div id='128b15b0-artBottom1' class='js-ad-container ad-container' data-ad-position='artBottom1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('128b15b0-artBottom1');}</script>
            </div>
            <div class="back-to-top-container">
    <button class="button button--standard button--back-to-top js-back-to-top-button">
        <i class="button__icon button__icon--arrow-up"></i>
        <span class="button__label">Tillbaka till toppen</span>
    </button>
</div>

        </div>
    </article>
<section class="js-article-dividers article-dividers hidden">
    <div class="list-header">
        <div class="list-header__title">Andra läser.</div>
    </div>
    <div class="js-article-dividers__items article-dividers__items"></div>
</section>

</div>

        <div class="js-article-preview article-preview"></div>
    </div>
</div>

                    <div class="ad ad--bottom">
                        <div id='128b15b0-bottom1' class='js-ad-container ad-container' data-ad-position='bottom1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('128b15b0-bottom1');}</script>
                    </div>
                </div>

                <div class="grid__item unit--hidden lg-unit--visible lg-unit--250 page__ad-column js-ad-sidebar">
                    <div class="ad ad--skyscraper ad--sticky-sidebar">
                        <div class="js-sticky js-sticky-1">
                            <div id='128b15b0-sticky1' class='js-ad-container ad-container' data-ad-position='sticky1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('128b15b0-sticky1');}</script>
                        </div>
                    </div>
                    <div class="ad ad--skyscraper ad--sticky-sidebar">
                        <div class="js-sticky js-sticky-2" data-sticky-enabled="true">
                            <div id='128b15b0-sticky2' class='js-ad-container ad-container' data-ad-position='sticky2' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('128b15b0-sticky2');}</script>
                        </div>
                    </div>
                </div>
            </div>
        </main>

        


<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="obsoleted-mobile-app-alert" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="alert-box__content__wrapper alert-box__content__wrapper--obsoleted-app">
    <div class="alert-box__content__wrapper__title">Du använder en gammal version av DN-appen</div>
    <div class="alert-box__content__wrapper__message">
        Vänligen uppdatera för att få den senaste och snabbaste versionen. Klicka på knappen nedan.
    </div>
    <div class="alert-box__content__wrapper__link">
        <a href="#" class="js-link button button--primary button--full button--rounded"><span class="js-link-text button__label">Gå till App Store</span></a>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="followAuthorAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Du följer nu skribenten!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se artiklar från skribenter du följer.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="followTagAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Du följer nu ämnet!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se artiklar från ämnen du följer.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="bookmarkAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Artikel sparad!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se dina sparade artiklar.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="loginPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Logga in på Dagens Nyheter</h6>
<div class="alert-box__message">För att använda den här funktionen behöver du vara inloggad.</div>

<div class="button-group button-group--vertical button-group--flush-margin-bottom">
    <a href="/loggain" class="js-alert-login-button button button--primary button--full"><span class="button__label">Logga in</span></a>
        <span class="button-group__label">eller</span>
        <a href="https://auth.dn.se/register?appId=dagensnyheter.se&amp;lc=sv&amp;callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2fserena-williams-rasar-mot-nastase%2f" class="js-alert-create-account-button button button--secondary button--full"><span class="button__label">Skapa konto</span></a>
</div>
<div class="alert-box__message">Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.</div>

<div class="account-information account-information--login account-information--visible js-money">
    <div class="account-information__content">
        <span class="account-information__headline">DN digitalt i en månad - för bara 1 kr.</span>
    </div>
    <a class="button" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN/"><span class="button__label">Prova nu!</span></a>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login alert-box--center" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="signupPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Du behöver uppgradera ditt konto</h6>
<div class="alert-box__message">Du har ett gratiskonto. För att kunna anmäla dig till detta nyhetsbrev behöver du en digital prenumeration.</div>

<div class="button-group button-group--vertical button-group--flush-margin-bottom">
    <a href="https://campaigner.dn.se/prenumerera/dnse/NYBREVGRA/" class="button button--primary button--full"><span class="button__label">Bli digital prenumerant</span></a>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login alert-box--center" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="logoutPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Är du säker på att du vill logga ut?</h6>
<div class="alert-box__message">DN är bäst i inloggat läge - som inloggad har du tillgång till flera smarta funktioner.</div>

<div class="button-group button-group--two-button-horizontal">
    <a href="javascript: void(0)" class="button button--primary button--close"><span class="button__label">Avbryt</span></a>
    <a href="#" class="button button--secondary js-link"><span class="button__label">Ja, logga ut</span></a>
</div>


        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



        <footer class="footer js-footer lp_footer">
    <div class="js-weather-forecast-footer"></div>
    <nav role="navigation" aria-label="DagensNyheter Sidfot" class="lp_info">
    <ul class="navigation-global footer-menu js-footer-menu">

            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    V&#229;ra produkter
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://www.dn.se/">DN.se</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://dagens.dn.se/">eDN</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://kund.dn.se/mitt-konto/dn-som-pdf/">DN i PDF-format</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://korsord.dn.se">Korsord</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://arkivet.dn.se">Arkivet</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://asikt.dn.se/">DN.&#197;sikt</a>
                        </li>
                </ul>
            </li>
            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    Prenumerera &amp; Annonsera
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://kund.dn.se/bli-prenumerant/">Prenumerera</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://annons.dn.se/">Annonsera</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://www.bonnier.se/oba">Annonsv&#228;nligt Sverige</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="mailto:anmalannons@dn.se">Anm&#228;l st&#246;rande/felaktig annons</a>
                        </li>
                </ul>
            </li>
            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    Kundservice
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://kund.dn.se/kontakta-oss/">Kundservice</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://info.dn.se/info/">Kontakta DN</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://kund.dn.se/">&#196;ndra adress tillf&#228;lligt</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://info.dn.se/info/">Om DN &amp; DN.se</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://blogg.dn.se/dnsebloggen/">Teknisk info</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="/info/info-hem/cookies-pa-dnse/">Om cookies</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="javascript:fby.push([&#39;showForm&#39;, &#39;10221&#39;]);">L&#228;mna Feedback p&#229; dn.se</a>
                        </li>
                </ul>
            </li>
    </ul>
</nav>


    <div class="box footer__content footer__content--the-dot">
        <noscript>
            <img src="https://cdn01.dn-static.se/dnse/img/rudolf.png" alt="Rudolf Wall" title="Rudolf Wall" class="footer__content-image" />
        </noscript>
        <div class="footer__content-image footer__content-image--bg"></div>
        Punkten efter Dagens Nyheter har funnits med allt sedan det första numret 23 december 1864. Grundaren Rudolf
        Wall lär ha satt dit den med tanken att Dagens Nyheter inte bara är ett namn. Det är också en avslutad mening,
        ett konstaterande av vad som hänt. Därför sätter vi punkt även i vår tid.
    </div>

    <div class="box footer__content">
        Chefredakt&#246;r och ansvarig utgivare: Peter Wolodarski. Vd: Anders Eriksson. Redaktionschef: Caspar Opitz. Chef DN.se: Anna &#197;berg. Redaktionell utvecklingschef: Martin J&#246;nsson. Administrativ redaktionschef: Fredrik Bj&#246;rnsson. Samh&#228;llschef: Pia Skagermark. Kulturchef: Bj&#246;rn Wiman. Chef ledarredaktionen: Johannes &#197;man. E-post DN.se: www@dn.se &copy; Dagens Nyheter AB 2017
    </div>

    <div class="footer__bottom-container">
        <div class="footer__logo">
            <a href="/">
                <i class="icon logo-dn-2lines"></i>
            </a>
        </div>

        <button class="button feedback-button js-feedbackify" js-data-show-form-id="10221">
            <span class="button__label">Tyck till om DN.se</span>
            <i class="button__icon icon"></i>
        </button>
    </div>
</footer>


        <script type="text/javascript">
    window._trackJs = {
        enabled: true,
        token: 'af8d5aca751b4405b8ff5e0a34d50d45',
        application: 'alma'
    };
</script>

<!--[if lt IE 9]>
    <script>document.createElement("dn-resource");</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<!--<![endif]-->

<script type="text/javascript" src="https://cdn01.dn-static.se/dnse/vendor.a8035d0d472de62aec50.min.js"></script>
<script type="text/javascript" src="https://cdn01.dn-static.se/dnse/alma.37ef31ac1659aaea7a5f.min.js"></script>


        <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ product: 'ALMA' });
</script>
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNHQCB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', 'GTM-KNHQCB');
</script>
<!-- End Google Tag Manager -->


            <script src="//pp.lp4.io/app/53/17/12/53171209e45a1d79606c822a.js"></script>
    <script src="https://cdn01.dn-static.se/analys/dep/wwwdnse.body.min.89535f2c.js"></script>
    <script src="//cdn.optimizely.com/js/1915010147.js"></script>


            </div>
</body>
</html>
<!--
    Server: DN-APP-PR-13
    Version: 1.0.0.824
    Description: Built on 2017-04-24 10:24:39 from Git commit dd0d2fac175fec42dea83099c05086c067d1917b
-->
