
<!doctype html>
<html lang="sv" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>
    <link rel="preload" href="https://cdn01.dn-static.se/dnse/webfonts/GuardianSans-Bold-Web.v4ddd388f.woff" as="font" crossorigin>
<link rel="preload" href="https://cdn01.dn-static.se/dnse/webfonts/PublicoBanner-Bold-Web.vec355b41.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cached-images.bonnier.news">
<link rel="preconnect" href="https://cdn01.dn-static.se">
<link rel="dns-prefetch" href="//fusion.dn.se">
<link rel="dns-prefetch" href="//m.burt.io">
<link rel="dns-prefetch" href="//dn-se.c.richmetrics.com">
<link rel="dns-prefetch" href="//pixel.glimr.io">
<link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="stylesheet" href="https://cdn01.dn-static.se/dnse/alma.combined.v789ee11c.css">
    
<script>
    var DN = DN || {};
    DN.getTime = function() {
        return (window.performance && window.performance.now) ? window.performance.now() : new Date();
    };

    (function(doc, root) {
        root.className=root.className.replace(/\bno-js\b/,'js');
        if(('ontouchstart' in window) || window.DocumentTouch && document instanceof DocumentTouch) {
             root.className += ' touch';
        }
        doc.addEventListener("DOMContentLoaded", function() {
         root.className += ' dom-ready';
        }, false);
    })(document, document.documentElement);
</script>


<script type="text/javascript">!function(e){function n(r){if(t[r])return t[r].exports;var c=t[r]={i:r,l:!1,exports:{}};return e[r].call(c.exports,c,c.exports,n),c.l=!0,c.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,o,a){for(var f,i,d,u=0,s=[];u<t.length;u++)i=t[u],c[i]&&s.push(c[i][0]),c[i]=0;for(f in o)Object.prototype.hasOwnProperty.call(o,f)&&(e[f]=o[f]);for(r&&r(t,o,a);s.length;)s.shift()();if(a)for(u=0;u<a.length;u++)d=n(n.s=a[u]);return d};var t={},c={16:0};n.e=function(e){function r(){a.onerror=a.onload=null,clearTimeout(f);var n=c[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),c[e]=void 0)}if(0===c[e])return Promise.resolve();if(c[e])return c[e][2];var t=new Promise(function(n,r){c[e]=[n,r]});c[e][2]=t;var o=document.getElementsByTagName("head")[0],a=document.createElement("script");a.type="text/javascript",a.charset="utf-8",a.async=!0,a.timeout=12e4,n.nc&&a.setAttribute("nonce",n.nc),a.src=n.p+""+e+"."+{0:"2f0b4ec499c8bbcee073",1:"6a1ae78114834e652000",2:"9ec645b80a67b0c39cc4",3:"ae9736a8fbb59eeefcfd",4:"48ebd2034c4e23e3eac5",5:"40d8f2e30732a2b60f00",6:"220fdf29cc2e71b06ea2",7:"67693decbae8d5809588",8:"1fdfce01660a7e07e8c7",9:"5d455de0bcbc4fff0438",10:"9dd37bce91aa67a97c24",11:"7dd2ae72a25cfc835949",12:"f2e96654869ba06201d2",13:"38fd2c74b8074cc23b75",14:"f745cb823fbf863b9474",15:"36e8d6d9e92bf33c923d"}[e]+".min.js";var f=setTimeout(r,12e4);return a.onerror=a.onload=r,o.appendChild(a),t},n.m=e,n.c=t,n.i=function(e){return e},n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="https://cdn01.dn-static.se/dnse/",n.oe=function(e){throw console.error(e),e}}([]);</script>



    <script type="text/javascript">
    window.documentReady = function(cb) {
        window.DN.widgets = window.DN.widgets || [];
        window.DN.widgets.push(cb);
    }
</script>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="pagetype" content="ArticlePage">
    
        <meta name="description" content="BUDAPEST. Sarah Sj&#246;str&#246;m f&#229;r v&#228;nta p&#229; sitt f&#246;rsta VM-guld i frisim.">
            <link rel="canonical" href="http://www.dn.se/sport/sjostrom-tvaa-jag-ber-om-ursakt/">
                    <meta property="bi3dArtId" content="1795995" />
                <meta property="navId" content="dn.epi.1795995" />
    <title>Sarah Sj&#246;str&#246;m tog silver p&#229; 100 meter fritt: ”Jag ber om urs&#228;kt” - DN.SE</title>
    
        <meta itemprop="name" content="Sj&#246;str&#246;m tv&#229;a: ”Jag ber om urs&#228;kt” - DN.SE">
    <meta itemprop="description" content="BUDAPEST. Sarah Sj&#246;str&#246;m f&#229;r v&#228;nta p&#229; sitt f&#246;rsta VM-guld i frisim.">
    <meta itemprop="image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/14465a53-12bf-4c58-8f1a-89509cfad1e0/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg">
    <meta property="fb:app_id" content="733350383391029" />
    <meta property="article:publisher" content="https://www.facebook.com/dn.se" />
    <meta property="og:title" content="Sj&#246;str&#246;m tv&#229;a: ”Jag ber om urs&#228;kt” - DN.SE" />
    <meta property="og:site_name" content="DN.SE" />
    <meta property="og:description" content="BUDAPEST. Sarah Sj&#246;str&#246;m f&#229;r v&#228;nta p&#229; sitt f&#246;rsta VM-guld i frisim."/>
    <meta property="og:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/14465a53-12bf-4c58-8f1a-89509cfad1e0/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg"/>
    <meta property="og:image:width" content="470" />
    <meta property="og:image:height" content="246" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="sv_se" />
    <meta property="article:section" content="Sport"/>
    <meta property="article:published_time" content="2017-07-28T17:37:00"/>
    <meta property="article:modified_time" content="2017-07-28T18:15:01"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dagensnyheter">
    <meta name="twitter:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/14465a53-12bf-4c58-8f1a-89509cfad1e0/bigOriginal.jpg?interpolation=lanczos-none&fit=inside|470:246&output-quality=80&output-format=jpeg" />

    <script data-schema="Organization" type="application/ld+json">
{
    "@type": "Organization",
    "@context": "http://schema.org",
    "name": "Dagens Nyheter",
    "url": "http://www.dn.se/",
    "logo": "https://cdn01.dn-static.se/dnse/img/logo600.png",
    "sameAs": [
        "https://www.facebook.com/dn.se",
        "https://twitter.com/dagensnyheter",
        "https://plus.google.com/+dnDagensNyheter",
        "https://www.youtube.com/user/dn"
    ]
}
</script>

    
    <script type="application/json" class="js-metadata">{"urls":{"loginUrl":"/loggain","logOffUrl":"/loggaut","accountCreatedUrl":"/account-created","siteRoot":"/","userSettingsUrl":"/api/user/settings","userContextUrl":"/ajax/usercontext","myTagsUrl":"/ajax/mitt-dn/mina-taggar","teaserUrl":"/api/teaser","contentUrl":"/ajax/content","quizUrl":"/api/quiz","readingListUrl":"/cached-api/readinglist","serverLogUrl":"/api/log","contentAccessUrl":"/ajax/content-access","ssoLogoutUrl":"/ajax/logout-sso-user","ssoLoginUrl":"/ajax/login-sso-user","bookmarkUrl":"/api/userbookmark","followedAuthorsUrl":"/api/followedauthors","followedTagsUrl":"/api/followedtags","followedNewsletterUrl":"/api/followednewsletter","recommendationUrl":"/mitt-dn/recommendations","followedAuthorArticlesUrl":"/api/followedauthors/articles","personalCarouselUrl":"/cached-api/personalized/carouselcontent","personalizationUrl":"https://personalized.dn.se/personalized/","weatherForecastUrl":"/ajax/forecast/location/","feedUrl":"http://www.dn.se/mitt-dn/feed/","searchMittDnUrl":"/ajax/searchmittdn","searchArticlesUrl":"/ajax/searcharticles","newsletterUrl":"http://www.dn.se/ajax/mitt-dn/nyhetsbrev/","searchLinksUrl":"/ajax/searchlinks","jobAdUrl":"/ajax/jobad"},"tokens":{"screen9":"H0BLqYLebb8hSiKRSrqpABSwH48Ucc3oTgXgqTH89wCR3vYcxewpSA","trackJs":"af8d5aca751b4405b8ff5e0a34d50d45"},"featureToggles":{"edithCategoryName":"Feature toggles","feature-showads":true,"includeExternalScripts":true,"feature-paywall":true,"feature-auto-refresh":true,"feature-mydn":true,"feature-follow":true,"enableContinuousScroll":true,"feature-search":true,"enableArticleDivider":true,"enableJobAdWidget":true,"enablePersonalCarousel":true,"enableAdBlockPaywall":true,"enableCheckLogin":true},"pageType":"ArticlePage","contentMetaDataViewModel":{"mainSectionSubPath":null,"subSectionSubPath":"sport","currentSectionUrl":"/sport/"},"servicePlusMetadataViewModel":{"createAccountUrl":"https://auth.dn.se/register?appId=dagensnyheter.se&lc=sv&callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2fsjostrom-tvaa-jag-ber-om-ursakt%2f","ssoProviderRootUrl":"https://auth.dn.se","loginUrl":"https://auth.dn.se/login?appId=dagensnyheter.se&callback=http%3a%2f%2fwww.dn.se%2floggain%3fredirectToUrl%3dhttp%253a%252f%252fwww.dn.se%252fsport%252fsjostrom-tvaa-jag-ber-om-ursakt%252f%26sso_type%3drequired","timeoutPeriod":15,"accessLevel":"none","scriptSource":"//auth.dn.se/check-paywall.js","resourceId":"dn.se-meteredmodel"},"build":"PRODUCTION"}</script>
    <link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-152.png" sizes="152x152" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-144.png" sizes="144x144" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-72.png" sizes="72x72" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-128.png" sizes="120x120" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-114.png" sizes="114x114" rel="apple-touch-icon-precomposed">
<link href="https://cdn01.dn-static.se/dnse/img/favicons/favicon-57.png" sizes="57x57" rel="apple-touch-icon-precomposed">
<meta name="msapplication-TileColor" content="#f4000e">
<meta name="msapplication-TileImage" content="https://cdn01.dn-static.se/dnse/img/favicons">

    <script type="text/javascript" src="https://cdn01.dn-static.se/dnse/advertisement.f745cb823fbf863b9474.min.js"></script>

        <script src="//m.burt.io/d/dn-se.js"></script>
    <script src="https://cdn01.dn-static.se/analys/dep/wwwdnse.head.min.2b252202.js"></script>

    <script>if (DN && DN.Ads) {DN.Ads.loadAds({sequenceId:'6985ba28',config:{mediaZone:'[viewport_setting].sport.0.artikel',layout:'[viewport_setting]_artikel_page_short'}},{url:'http://www.dn.se/sport/sjostrom-tvaa-jag-ber-om-ursakt/'},false);}</script>
</head>
<body class="dn-color-section-sport ">
    <div class="body-content-wrapper">
        <div id="gtm-container" data-gtm-id="GTM-KNHQCB" data-gtm-product-name="ALMA"></div>

        <div class="ad ad--rich-media-premium ad--rich-media-premium--hidden">
            <div id='6985ba28-richMediaPremium1' class='js-ad-container ad-container' data-ad-position='richMediaPremium1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('6985ba28-richMediaPremium1');}</script>
        </div>
        <div class="ad ad--rich-media">
            <div id='6985ba28-richMedia1' class='js-ad-container ad-container' data-ad-position='richMedia1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('6985ba28-richMedia1');}</script>
        </div>

<header class="header js-header lp_header dn-color-section-sport">
    <div class="account-information account-information--top js-account-information">
        <a class="account-information__link js-account-information-link">
            <div class="account-information__content">
                <span class="account-information__icon"></span>
                <span class="account-information__headline js-account-information-headline"></span>
                <span class="account-information__body js-account-information-body"></span>
            </div>
        </a>
        <a class="button js-account-information-button"><span class="button__label js-account-information-button-label"></span></a>
    </div>
    <div class="header__scroll-wrapper">
        
<div id="header__row--top" class="header__row header__row--top dn-color-section-sport--border-color">
    <nav class="header__menu header__menu--logos js-top-menu">
            <a href="http://dagens.dn.se/" class="header__item header__item-brand">e-DN</a>
            <a href="http://arkivet.dn.se" class="header__item header__item-brand">DN.arkivet</a>
            <a href="http://korsord.dn.se" class="header__item header__item-brand">DN.korsord</a>
            <a href="http://vr.dn.se/" class="header__item header__item-brand">DN.VR</a>
            <a href="http://asikt.dn.se/" class="header__item header__item-brand">DN.&#229;sikt</a>
            <a href="https://upptack.dn.se/" class="header__item header__item-brand">Uppt&#228;ck DN</a>
    </nav>
    <div class="header__menu header__menu--right header__menu--hidden js-top-menu js-top-right-menu">
        <a href="https://kund.dn.se/" class="header__item header__item--customer">Kundservice</a>
        <a href="https://kund.dn.se/service/app/" class="header__item header__item--customer header__item--signup-button js-signup-button">Prenumerera</a>
        <a class="header__item header__item--tight header__item--seperator js-login-button">
            <span class="header__item-text header__item-text--login header__item-text--unauthenticated js-login-text">Logga in</span>
            <i class="icon icon--login js-login-icon"></i>
        </a>
    </div>
</div>

        <div class="header__row header__row--middle">
            <div class="header__menu lp_logoarea">
                    <a href="/sport/" class="header__item lp_logo" title="Sport">
                        <i class="icon dn-sport"></i>
                    </a>

            </div>
                <div class="header__menu header__menu--right">
                    <a href="/sok" class="header__item">
                        <span class="header__item-text ">Sök</span>
                        <i class="icon icon-search"></i>
                    </a>
                </div>
        </div>

<div class="navigation js-navigation lp_mainmenu header__menu">
    <div class="js-navigation-sticky-container navigation__sticky-container dn-color-section-sport--border-color">
        <nav class="navigation__top-container" role="navigation" aria-label="DagensNyheter Huvudsektioner">
            <a href="/" class="navigation__logo lp_logo">
                <i class="icon logo-dn-small"></i>
                <i class="icon logo-dn-medium"></i>
            </a>
            <div class="navigation__float-wrapper">
                <div class="navigation__scroll-wrapper">
                    <ul class="navigation-primary navigation-primary--collapsed js-navigation-primary lp_lv1">
                            <li class="navigation-primary__item">
                                <a class="navigation-primary__action navigation-primary__action--start" href="/">Start</a>
                            </li>
                            <li class="navigation-primary__item navigation-primary__item--active-section">
                                <a class="navigation-primary__action navigation-primary__action--active-section" href="/sport/" title="Sport">Sport</a>
                            </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/fotboll/" title="Fotboll">Fotboll</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action-- " href="http://www.dn.se/om/fotboll-allsvenskan-herr/" title="Allsvenskan">Allsvenskan</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action-- " href="http://www.dn.se/om/fotboll-vm-kval/" title="VM-kval">VM-kval</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/ishockey/" title="Ishockey">Ishockey</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/malservice" title="M&#229;lservice">M&#229;lservice</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--sport " href="/sport/resultatbors" title="Tabeller &amp; statistik">Tabeller &amp; statistik</a>
        </li>
        <li class="navigation-primary__item ">
            <a class="navigation-primary__action  dn-color-section-sport--background-before  navigation-primary__action--om " href="/om/fotboll-england/" title="Premier League">Premier League</a>
        </li>
                                                    <li class="navigation-primary__item navigation-primary__item--weather js-weather-menu-toggle navigation-primary__item--weather-initialized">
                                <span class="navigation-primary__action navigation-primary__action--weather js-weather-menu-toggle-action">
                                    <span class="full-height-inline-block"></span>
                                    <span class="js-weather-condition-icon icon icon-weather-1-small"></span>
                                    <span class="js-weather-temperature">19&#176;</span>
                                </span>
                            </li>
                    </ul>
                </div>
                <div class="navigation-global-toggle js-navigation-global-toggle">
                    <button class="button button--transparent">
                        <span class="button__label" aria-label="Alla sektioner" data-close-label="Stäng">Meny</span>
                        <i class="button__icon menu-icon"></i>
                    </button>
                </div>
            </div>
            <div class="header__menu header__menu--hidden js-top-menu js-top-right-menu">
                <a href="https://kund.dn.se/service/app/" class="header__item header__item--customer header__item--signup-button js-signup-button">Prenumerera</a>
                <a class="header__item header__item--login header__item--tight header__item--seperator js-login-button">
                    <span class="header__item-text header__item-text--login header__item-text--unauthenticated js-login-text">Logga in</span>
                    <i class="icon icon--login js-login-icon"></i>
                </a>
            </div>
        </nav>
<div class="weather-menu js-weather-menu">
        <div class="weather-menu__container">
            <ul class="weather-menu__items js-weather-forecast-list">
                
    <li class="weather-menu__item weather-menu__item--today" data-condition="1" data-temperature="19&#176;">
        <div class="forecast">
            <dl class="forecast__stats forecast__stats--v">
                <dt class="forecast__stat forecast__stat--hidden">Location</dt>
                <dd class="forecast__stat-val forecast__stat-val--location">Stockholm</dd>
                <dt class="forecast__stat forecast__stat--hidden">Date</dt>
                <dd class="forecast__stat-val forecast__stat-val--date">
                    <span>idag</span>
                    <span> </span>
                    <span></span>
                </dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--primary">
                <dt class="forecast__stat forecast__stat--hidden">Time</dt>
                <dd class="forecast__stat-val forecast__stat-val--time">19:00</dd>
                <dt class="forecast__stat forecast__stat--hidden">Condition</dt>
                <dd class="forecast__stat-val forecast__stat-val--condition">
                    <span class="icon icon-weather-1"></span>
                </dd>
                <dt class="forecast__stat forecast__stat--hidden">Temperature</dt>
                <dd class="forecast__stat-val forecast__stat-val--temperature">19&#176;</dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--grouped">
                <dt class="forecast__stat">Luft</dt>
                <dd class="forecast__stat-val forecast__stat-val--humidity">61%</dd>
                <dt class="forecast__stat">Nederb.</dt>
                <dd class="forecast__stat-val forecast__stat-val--precipitation">0,0</dd>
                <dt class="forecast__stat">Vind.</dt>
                <dd class="forecast__stat-val forecast__stat-val--wind">3 m/s</dd>
            </dl>
        </div>
    </li>
    <li class="weather-menu__item weather-menu__item--future" data-condition="3" data-temperature="21&#176;">
        <div class="forecast">
            <dl class="forecast__stats forecast__stats--v">
                <dt class="forecast__stat forecast__stat--hidden">Location</dt>
                <dd class="forecast__stat-val forecast__stat-val--location">Stockholm</dd>
                <dt class="forecast__stat forecast__stat--hidden">Date</dt>
                <dd class="forecast__stat-val forecast__stat-val--date">
                    <span>l&#246;rdag</span>
                    <span> </span>
                    <span>29 jul</span>
                </dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--primary">
                <dt class="forecast__stat forecast__stat--hidden">Time</dt>
                <dd class="forecast__stat-val forecast__stat-val--time">12:00</dd>
                <dt class="forecast__stat forecast__stat--hidden">Condition</dt>
                <dd class="forecast__stat-val forecast__stat-val--condition">
                    <span class="icon icon-weather-3"></span>
                </dd>
                <dt class="forecast__stat forecast__stat--hidden">Temperature</dt>
                <dd class="forecast__stat-val forecast__stat-val--temperature">21&#176;</dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--grouped">
                <dt class="forecast__stat">Luft</dt>
                <dd class="forecast__stat-val forecast__stat-val--humidity">46%</dd>
                <dt class="forecast__stat">Nederb.</dt>
                <dd class="forecast__stat-val forecast__stat-val--precipitation">0,0</dd>
                <dt class="forecast__stat">Vind.</dt>
                <dd class="forecast__stat-val forecast__stat-val--wind">4 m/s</dd>
            </dl>
        </div>
    </li>
    <li class="weather-menu__item weather-menu__item--future" data-condition="5" data-temperature="21&#176;">
        <div class="forecast">
            <dl class="forecast__stats forecast__stats--v">
                <dt class="forecast__stat forecast__stat--hidden">Location</dt>
                <dd class="forecast__stat-val forecast__stat-val--location">Stockholm</dd>
                <dt class="forecast__stat forecast__stat--hidden">Date</dt>
                <dd class="forecast__stat-val forecast__stat-val--date">
                    <span>s&#246;ndag</span>
                    <span> </span>
                    <span>30 jul</span>
                </dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--primary">
                <dt class="forecast__stat forecast__stat--hidden">Time</dt>
                <dd class="forecast__stat-val forecast__stat-val--time">12:00</dd>
                <dt class="forecast__stat forecast__stat--hidden">Condition</dt>
                <dd class="forecast__stat-val forecast__stat-val--condition">
                    <span class="icon icon-weather-5"></span>
                </dd>
                <dt class="forecast__stat forecast__stat--hidden">Temperature</dt>
                <dd class="forecast__stat-val forecast__stat-val--temperature">21&#176;</dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--grouped">
                <dt class="forecast__stat">Luft</dt>
                <dd class="forecast__stat-val forecast__stat-val--humidity">50%</dd>
                <dt class="forecast__stat">Nederb.</dt>
                <dd class="forecast__stat-val forecast__stat-val--precipitation">0,0</dd>
                <dt class="forecast__stat">Vind.</dt>
                <dd class="forecast__stat-val forecast__stat-val--wind">3 m/s</dd>
            </dl>
        </div>
    </li>
    <li class="weather-menu__item weather-menu__item--future" data-condition="12" data-temperature="20&#176;">
        <div class="forecast">
            <dl class="forecast__stats forecast__stats--v">
                <dt class="forecast__stat forecast__stat--hidden">Location</dt>
                <dd class="forecast__stat-val forecast__stat-val--location">Stockholm</dd>
                <dt class="forecast__stat forecast__stat--hidden">Date</dt>
                <dd class="forecast__stat-val forecast__stat-val--date">
                    <span>m&#229;ndag</span>
                    <span> </span>
                    <span>31 jul</span>
                </dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--primary">
                <dt class="forecast__stat forecast__stat--hidden">Time</dt>
                <dd class="forecast__stat-val forecast__stat-val--time">14:00</dd>
                <dt class="forecast__stat forecast__stat--hidden">Condition</dt>
                <dd class="forecast__stat-val forecast__stat-val--condition">
                    <span class="icon icon-weather-12"></span>
                </dd>
                <dt class="forecast__stat forecast__stat--hidden">Temperature</dt>
                <dd class="forecast__stat-val forecast__stat-val--temperature">20&#176;</dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--grouped">
                <dt class="forecast__stat">Luft</dt>
                <dd class="forecast__stat-val forecast__stat-val--humidity">81%</dd>
                <dt class="forecast__stat">Nederb.</dt>
                <dd class="forecast__stat-val forecast__stat-val--precipitation">1,6</dd>
                <dt class="forecast__stat">Vind.</dt>
                <dd class="forecast__stat-val forecast__stat-val--wind">3 m/s</dd>
            </dl>
        </div>
    </li>
    <li class="weather-menu__item weather-menu__item--future" data-condition="4" data-temperature="23&#176;">
        <div class="forecast">
            <dl class="forecast__stats forecast__stats--v">
                <dt class="forecast__stat forecast__stat--hidden">Location</dt>
                <dd class="forecast__stat-val forecast__stat-val--location">Stockholm</dd>
                <dt class="forecast__stat forecast__stat--hidden">Date</dt>
                <dd class="forecast__stat-val forecast__stat-val--date">
                    <span>tisdag</span>
                    <span> </span>
                    <span>01 aug</span>
                </dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--primary">
                <dt class="forecast__stat forecast__stat--hidden">Time</dt>
                <dd class="forecast__stat-val forecast__stat-val--time">14:00</dd>
                <dt class="forecast__stat forecast__stat--hidden">Condition</dt>
                <dd class="forecast__stat-val forecast__stat-val--condition">
                    <span class="icon icon-weather-4"></span>
                </dd>
                <dt class="forecast__stat forecast__stat--hidden">Temperature</dt>
                <dd class="forecast__stat-val forecast__stat-val--temperature">23&#176;</dd>
            </dl>
            <dl class="forecast__stats forecast__stats--h forecast__stats--grouped">
                <dt class="forecast__stat">Luft</dt>
                <dd class="forecast__stat-val forecast__stat-val--humidity">41%</dd>
                <dt class="forecast__stat">Nederb.</dt>
                <dd class="forecast__stat-val forecast__stat-val--precipitation">0,0</dd>
                <dt class="forecast__stat">Vind.</dt>
                <dd class="forecast__stat-val forecast__stat-val--wind">5 m/s</dd>
            </dl>
        </div>
    </li>


            </ul>
            <div class="weather-menu__footer">
                <a href="http://weatherpal.se" class="weather-menu__attribution" target="_blank">I samarbete med</a>
                <label class="weather-menu__location">Visa vädret i
                    <select class="js-locations">
                            <option value="2726756" >Alings&#229;s</option>
                            <option value="2599289" >Alunda</option>
                            <option value="2726314" >Alvesta</option>
                            <option value="2726197" >Ammarn&#228;s</option>
                            <option value="2726005" >Aneby</option>
                            <option value="2725471" >Arboga</option>
                            <option value="2725384" >Arild</option>
                            <option value="2725372" >Arjeplog</option>
                            <option value="2725136" >Arvidsjaur</option>
                            <option value="2725123" >Arvika</option>
                            <option value="2724778" >Askersund</option>
                            <option value="2724231" >Avesta</option>
                            <option value="2723079" >Bengtsfors</option>
                            <option value="2721585" >Bjurholm</option>
                            <option value="2721534" >Bjuv</option>
                            <option value="606531" >Boden</option>
                            <option value="2720689" >Bollebygd</option>
                            <option value="2720679" >Bolln&#228;s</option>
                            <option value="2720437" >Borgholm</option>
                            <option value="2720383" >Borl&#228;nge</option>
                            <option value="2720501" >Bor&#229;s</option>
                            <option value="2720037" >Boxholm</option>
                            <option value="2719106" >Brom&#246;lla</option>
                            <option value="2720004" >Br&#228;cke</option>
                            <option value="2719085" >Br&#246;sarp</option>
                            <option value="2718716" >Burgsvik</option>
                            <option value="2723287" >B&#229;stad</option>
                            <option value="2717898" >Degeberga</option>
                            <option value="2717884" >Degerfors</option>
                            <option value="2717747" >Dikan&#228;s</option>
                            <option value="2717401" >Dorotea</option>
                            <option value="2716586" >Eker&#246;</option>
                            <option value="2716437" >Eksj&#246;</option>
                            <option value="2716281" >Emmaboda</option>
                            <option value="2716166" >Enk&#246;ping</option>
                            <option value="2715953" >Eskilstuna</option>
                            <option value="2715946" >Esl&#246;v</option>
                            <option value="2715930" >Essunga</option>
                            <option value="2715656" >Fagersta</option>
                            <option value="2715573" >Falkenberg</option>
                            <option value="2715568" >Falk&#246;ping</option>
                            <option value="2715459" >Falun</option>
                            <option value="2715081" >Filipstad</option>
                            <option value="2714903" >Finsp&#229;ng</option>
                            <option value="2714401" >Flen</option>
                            <option value="2713971" >Forshaga</option>
                            <option value="2713447" >Fun&#228;sdalen</option>
                            <option value="2715285" >F&#229;r&#246;sund</option>
                            <option value="2715351" >F&#228;rgelanda</option>
                            <option value="2713219" >Gagnef</option>
                            <option value="2712045" >Gislaved</option>
                            <option value="2711798" >Gnesta</option>
                            <option value="2711790" >Gnosj&#246;</option>
                            <option value="2710343" >Grums</option>
                            <option value="2710885" >Gr&#228;storp</option>
                            <option value="2709912" >Gullsp&#229;ng</option>
                            <option value="2713294" >G&#228;ddede</option>
                            <option value="606086" >G&#228;llivare</option>
                            <option value="2712414" >G&#228;vle</option>
                            <option value="2711537" >G&#246;teborg</option>
                            <option value="2711526" >G&#246;tene</option>
                            <option value="2709494" >Habo</option>
                            <option value="2709214" >Hagfors</option>
                            <option value="2708511" >Hallsberg</option>
                            <option value="2708429" >Hallstahammar</option>
                            <option value="2708426" >Hallstavik</option>
                            <option value="2708365" >Halmstad</option>
                            <option value="2708135" >Hammerdal</option>
                            <option value="2707953" >Haninge</option>
                            <option value="605859" >Haparanda</option>
                            <option value="2707057" >Heby</option>
                            <option value="2706982" >Hedemora</option>
                            <option value="2706914" >Hedesunda</option>
                            <option value="2706767" >Helsingborg</option>
                            <option value="2706678" >Hemse</option>
                            <option value="2706523" >Herrljunga</option>
                            <option value="2706184" >Hjo</option>
                            <option value="2706057" >Hofors</option>
                            <option value="2704620" >Huddinge</option>
                            <option value="2704613" >Hudiksvall</option>
                            <option value="2704398" >Hultsfred</option>
                            <option value="2707129" >H&#229;verud</option>
                            <option value="2708665" >H&#228;llefors</option>
                            <option value="2707684" >H&#228;rn&#246;sand</option>
                            <option value="2707609" >H&#228;rryda</option>
                            <option value="2707399" >H&#228;ssleholm</option>
                            <option value="2706003" >H&#246;gan&#228;s</option>
                            <option value="2705718" >H&#246;gsby</option>
                            <option value="2705049" >H&#246;rby</option>
                            <option value="2705055" >H&#246;&#246;r</option>
                            <option value="2703880" >Idre</option>
                            <option value="2702997" >Jokkmokk</option>
                            <option value="2702805" >Junsele</option>
                            <option value="2703431" >J&#228;ckvik</option>
                            <option value="2703268" >J&#228;rna</option>
                            <option value="2702979" >J&#246;nk&#246;ping</option>
                            <option value="605393" >Kalix</option>
                            <option value="2702261" >Kalmar</option>
                            <option value="2701757" >Karlsborg</option>
                            <option value="2701727" >Karlshamn</option>
                            <option value="2701715" >Karlskoga</option>
                            <option value="2701713" >Karlskrona</option>
                            <option value="2701680" >Karlstad</option>
                            <option value="2701223" >Katrineholm</option>
                            <option value="2700960" >Kil</option>
                            <option value="605155" >Kiruna</option>
                            <option value="2700754" >Kivik</option>
                            <option value="2700497" >Klintehamn</option>
                            <option value="2700487" >Klippan</option>
                            <option value="2700199" >Knivsta</option>
                            <option value="2699394" >Kramfors</option>
                            <option value="2699310" >Kristianstad</option>
                            <option value="2699282" >Kristinehamn</option>
                            <option value="2699176" >Krokom</option>
                            <option value="2698767" >Kumla</option>
                            <option value="2698729" >Kungsbacka</option>
                            <option value="2698681" >Kungs&#246;r</option>
                            <option value="2698739" >Kung&#228;lv</option>
                            <option value="2701096" >K&#228;vlinge</option>
                            <option value="2699791" >K&#246;ping</option>
                            <option value="2697861" >Laholm</option>
                            <option value="2697720" >Landskrona</option>
                            <option value="2696804" >Lax&#229;</option>
                            <option value="2696650" >Leksand</option>
                            <option value="2696608" >Lenhovda</option>
                            <option value="2696503" >Lerum</option>
                            <option value="2696334" >Liding&#246;</option>
                            <option value="2696329" >Lidk&#246;ping</option>
                            <option value="2696059" >Lilla Edet</option>
                            <option value="2694893" >Lindesberg</option>
                            <option value="2694762" >Link&#246;ping</option>
                            <option value="2694560" >Ljungby</option>
                            <option value="2694503" >Ljusdal</option>
                            <option value="2694264" >Lomma</option>
                            <option value="2693759" >Ludvika</option>
                            <option value="604490" >Lule&#229;</option>
                            <option value="2693678" >Lund</option>
                            <option value="2693347" >Lycksele</option>
                            <option value="2693301" >Lysekil</option>
                            <option value="604779" >L&#229;ngsele</option>
                            <option value="2694369" >L&#246;derup</option>
                            <option value="2694165" >L&#246;nsboda</option>
                            <option value="2694055" >L&#246;ttorp</option>
                            <option value="2692969" >Malm&#246;</option>
                            <option value="2692876" >Malung</option>
                            <option value="2693152" >Mal&#229;</option>
                            <option value="2692613" >Mariestad</option>
                            <option value="2692596" >Markaryd</option>
                            <option value="2692049" >Mellerud</option>
                            <option value="2691743" >Mj&#246;lby</option>
                            <option value="2691400" >Mora</option>
                            <option value="2690960" >Motala</option>
                            <option value="2690902" >Mullsj&#246; (Mullsj&#246;)</option>
                            <option value="2690901" >Mullsj&#246; (Nordmaling)</option>
                            <option value="2690843" >Munkedal</option>
                            <option value="2690829" >Munkfors</option>
                            <option value="2693049" >M&#229;lilla</option>
                            <option value="2691459" >M&#246;lndal</option>
                            <option value="2691407" >M&#246;nster&#229;s</option>
                            <option value="2691348" >M&#246;rbyl&#229;nga</option>
                            <option value="2690580" >Nacka</option>
                            <option value="2689471" >Nora</option>
                            <option value="2689452" >Norberg</option>
                            <option value="2688368" >Norrk&#246;ping</option>
                            <option value="2688250" >Norrt&#228;lje</option>
                            <option value="2688172" >Norsj&#246;</option>
                            <option value="2687902" >Nybro</option>
                            <option value="2687690" >Nykvarn</option>
                            <option value="2687700" >Nyk&#246;ping</option>
                            <option value="2687636" >Nyn&#228;shamn</option>
                            <option value="2690170" >N&#228;ssj&#246;</option>
                            <option value="2687517" >Ockelbo</option>
                            <option value="2687062" >Olofstr&#246;m</option>
                            <option value="2686380" >Orsa</option>
                            <option value="2686209" >Osby</option>
                            <option value="2686162" >Oskarshamn</option>
                            <option value="2684653" >Oxel&#246;sund</option>
                            <option value="603761" >Pajala</option>
                            <option value="2684395" >Partille</option>
                            <option value="2684213" >Perstorp</option>
                            <option value="603570" >Pite&#229;</option>
                            <option value="2684391" >P&#229;ryd</option>
                            <option value="603303" >Robertsfors</option>
                            <option value="2681930" >Romakloster</option>
                            <option value="2681825" >Ronneby</option>
                            <option value="2682995" >R&#228;ttvik</option>
                            <option value="2680662" >Sala</option>
                            <option value="6930653" >Salem</option>
                            <option value="2680075" >Sandviken</option>
                            <option value="2679302" >Sigtuna</option>
                            <option value="2679107" >Simrishamn</option>
                            <option value="2678913" >Sj&#246;bo</option>
                            <option value="2678210" >Skara</option>
                            <option value="602913" >Skellefte&#229;</option>
                            <option value="2677593" >Skinnskatteberg</option>
                            <option value="2677456" >Skoghall</option>
                            <option value="2677025" >Skurup</option>
                            <option value="2678053" >Sk&#228;rplinge</option>
                            <option value="2677234" >Sk&#246;vde</option>
                            <option value="2676586" >Smedjebacken</option>
                            <option value="2676644" >Sm&#229;landsstenar</option>
                            <option value="2675416" >Sollefte&#229;</option>
                            <option value="2675408" >Sollentuna</option>
                            <option value="2675397" >Solna</option>
                            <option value="2675079" >Sorsele</option>
                            <option value="2674649" >Staffanstorp</option>
                            <option value="2673875" >Stenungsund</option>
                            <option value="2673730" selected>Stockholm</option>
                            <option value="2672053" >Storfors</option>
                            <option value="2671530" >Storuman</option>
                            <option value="2671392" >Str&#228;ngn&#228;s</option>
                            <option value="2671224" >Str&#246;mstad</option>
                            <option value="2671221" >Str&#246;msund</option>
                            <option value="2670879" >Sundbyberg</option>
                            <option value="2670781" >Sundsvall</option>
                            <option value="2670710" >Sunne</option>
                            <option value="2670613" >Surahammar</option>
                            <option value="2670542" >Sval&#246;v</option>
                            <option value="2670128" >Svedala</option>
                            <option value="2670061" >Sveg</option>
                            <option value="2670044" >Svenljunga</option>
                            <option value="2669958" >Svenstavik</option>
                            <option value="2669803" >Syssleb&#228;ck</option>
                            <option value="2680764" >S&#228;ffle</option>
                            <option value="2680615" >S&#228;len</option>
                            <option value="2679926" >S&#228;rna</option>
                            <option value="2679855" >S&#228;ter</option>
                            <option value="2679698" >S&#228;vsj&#246;</option>
                            <option value="2676224" >S&#246;derhamn</option>
                            <option value="2676215" >S&#246;derk&#246;ping</option>
                            <option value="2676176" >S&#246;dert&#228;lje</option>
                            <option value="2675365" >S&#246;lvesborg</option>
                            <option value="2669118" >Tibro</option>
                            <option value="2669113" >Tidaholm</option>
                            <option value="2669098" >Tierp</option>
                            <option value="2669047" >Timr&#229;</option>
                            <option value="2669019" >Tingsryd</option>
                            <option value="2668365" >Tomelilla</option>
                            <option value="2667876" >Torsby</option>
                            <option value="2667904" >Tors&#229;s</option>
                            <option value="2667757" >Torup</option>
                            <option value="2667599" >Tranemo</option>
                            <option value="2667628" >Tran&#229;s</option>
                            <option value="2667402" >Trelleborg</option>
                            <option value="2667303" >Trollh&#228;ttan</option>
                            <option value="2667253" >Trosa</option>
                            <option value="2669772" >T&#228;by</option>
                            <option value="2669360" >T&#228;rnaby</option>
                            <option value="2668247" >T&#246;reboda</option>
                            <option value="2666670" >Uddevalla</option>
                            <option value="2666562" >Ullared</option>
                            <option value="2666493" >Ulricehamn</option>
                            <option value="602150" >Ume&#229;</option>
                            <option value="2666199" >Uppsala</option>
                            <option value="2665902" >Vadstena</option>
                            <option value="2665857" >Vaggeryd</option>
                            <option value="2665675" >Valdemarsvik</option>
                            <option value="2665452" >Vallentuna</option>
                            <option value="2665063" >Vansbro</option>
                            <option value="2665018" >Vara</option>
                            <option value="2664996" >Varberg</option>
                            <option value="2663540" >Vaxholm</option>
                            <option value="2663399" >Vellinge</option>
                            <option value="2663393" >Vemdalen</option>
                            <option value="2663293" >Vetlanda</option>
                            <option value="2662935" >Vilhelmina</option>
                            <option value="2662881" >Vimmerby</option>
                            <option value="2662851" >Vindeln</option>
                            <option value="2662830" >Ving&#229;ker</option>
                            <option value="2662706" >Virserum</option>
                            <option value="2662689" >Visby</option>
                            <option value="2662659" >Vislanda</option>
                            <option value="2662642" >Vissefj&#228;rda</option>
                            <option value="601931" >Vittangi</option>
                            <option value="2662469" >Vollsj&#246;</option>
                            <option value="601901" >Vuollerim</option>
                            <option value="2664939" >V&#229;rg&#229;rda</option>
                            <option value="2665171" >V&#228;nersborg</option>
                            <option value="2665093" >V&#228;nn&#228;s</option>
                            <option value="2664855" >V&#228;rnamo</option>
                            <option value="2664203" >V&#228;stervik</option>
                            <option value="2664454" >V&#228;ster&#229;s</option>
                            <option value="2663536" >V&#228;xj&#246;</option>
                            <option value="2662149" >Ystad</option>
                            <option value="2727363" >&#197;hus</option>
                            <option value="2726240" >&#197;m&#229;l</option>
                            <option value="2725924" >&#197;nge</option>
                            <option value="2725432" >&#197;re</option>
                            <option value="2725379" >&#197;rj&#228;ng</option>
                            <option value="2724958" >&#197;sele</option>
                            <option value="2724887" >&#197;sensbruk</option>
                            <option value="2724435" >&#197;storp</option>
                            <option value="2724321" >&#197;tvidaberg</option>
                            <option value="2726576" >&#196;lmhult</option>
                            <option value="2726332" >&#196;lvdalen</option>
                            <option value="2726285" >&#196;lvkarleby</option>
                            <option value="606834" >&#196;lvsbyn</option>
                            <option value="2725901" >&#196;ngelholm</option>
                            <option value="2687509" >&#214;cker&#246;</option>
                            <option value="2687420" >&#214;desh&#246;g</option>
                            <option value="2686657" >&#214;rebro</option>
                            <option value="2686596" >&#214;rkelljunga</option>
                            <option value="2686469" >&#214;rnsk&#246;ldsvik</option>
                            <option value="2686153" >&#214;smo</option>
                            <option value="2685750" >&#214;stersund</option>
                            <option value="2685724" >&#214;sterv&#229;la</option>
                            <option value="2685699" >&#214;sthammar</option>
                            <option value="603823" >&#214;verkalix</option>
                            <option value="603814" >&#214;vertorne&#229;</option>
                    </select>
                </label>
            </div>
        </div>
</div>
        <div class="navigation-global-container navigation-global-container--collapsed js-navigation-global">
            <div class="grid">
                <nav role="navigation" aria-label="Alla sektioner" class="grid__item unit--1-1 md-unit--300 navigation-global-container__sidebar">
                    <ul class="navigation-global">
                            <li class="navigation-global__section  dn-color-section-nyheter--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/" title="Nyheter">Nyheter</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/nyheter/sverige/" title="Sverige">Sverige</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/nyheter/varlden/" title="V&#228;rlden">V&#228;rlden</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/nyheter/politik/" title="Politik">Politik</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/nyheter/vetenskap/" title="Vetenskap">Vetenskap</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/nyheter/fragesport/" title="Quiz">Quiz</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://www.weatherpal.se/?utm_source=DN&amp;utm_medium=referral&amp;utm_campaign=dnssevader" title="V&#228;der">V&#228;der</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://blogg.dn.se/" title="Bloggar">Bloggar</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="https://dngranskar.dn.se/" title="DN Granskar">DN Granskar</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://asikt.dn.se/" title="DN &#197;sikt">DN &#197;sikt</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-mitt-dn--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/mitt-dn" title="Mitt DN">Mitt DN</a>
                                </div>
                                <ul class="navigation-global__children">
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-ekonomi--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/ekonomi/" title="Ekonomi">Ekonomi</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ekonomi/din-ekonomi/" title="Din ekonomi">Din ekonomi</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ekonomi/jobb-karriar/" title="Jobb &amp; Karri&#228;r">Jobb &amp; Karri&#228;r</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ekonomi/bors/" title="B&#246;rs">B&#246;rs</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="https://jobb.dn.se/" title="S&#246;k jobb">S&#246;k jobb</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ekonomi/sok-utbildning/" title="S&#246;k utbildning">S&#246;k utbildning</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ekonomi/jamfor-bolan/" title="J&#228;mf&#246;r bol&#229;n">J&#228;mf&#246;r bol&#229;n</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/bostad/jamfor-hantverkare/" title="J&#228;mf&#246;r hantverkare">J&#228;mf&#246;r hantverkare</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/bostad/jamfor-stadfirmor/" title="J&#228;mf&#246;r st&#228;dfirmor">J&#228;mf&#246;r st&#228;dfirmor</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-kultur-noje--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/kultur-noje/" title="Kultur">Kultur</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/dnbok/" title="B&#246;cker">B&#246;cker</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/kultur-noje/kulturdebatt/" title="Kulturdebatt">Kulturdebatt</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/kultur-noje/film-tv/" title="Film">Film</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/kultur-noje/konst-form/" title="Konst">Konst</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/kultur-noje/musik/" title="Musik">Musik</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/kultur-noje/scen/" title="Scen">Scen</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/spel/spel-hem/" title="Spel">Spel</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-sthlm--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/sthlm/" title="Sthlm">Sthlm</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://blogg.dn.se/epstein/" title="Epsteins STHLM">Epsteins STHLM</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/om/sthlm-i-mitt-hjarta/" title="STHLM i mitt hj&#228;rta">STHLM i mitt hj&#228;rta</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/pa-stan/" title="P&#229; stan">P&#229; stan</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/sthlm/gulddraken/" title="Gulddraken">Gulddraken</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-sport--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/sport/" title="Sport">Sport</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/sport/fotboll/" title="Fotboll">Fotboll</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://www.dn.se/om/fotboll-allsvenskan-herr/" title="Allsvenskan">Allsvenskan</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://www.dn.se/om/fotboll-vm-kval/" title="VM-kval">VM-kval</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/sport/ishockey/" title="Ishockey">Ishockey</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/sport/malservice" title="M&#229;lservice">M&#229;lservice</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/sport/resultatbors" title="Tabeller &amp; statistik">Tabeller &amp; statistik</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/om/fotboll-england/" title="Premier League">Premier League</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-ledare--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/ledare" title="Ledare">Ledare</a>
                                        <button class="navigation-global__button button button--icon button--medium button--transparent">
                                            <i class="button__icon navigation-global__button-icon"></i>
                                        </button>
                                </div>
                                <ul class="navigation-global__children">
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ledare/signerat" title="Signerat">Signerat</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ledare/kolumner" title="Kolumner">Kolumner</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="/ledare/inlagg" title="Inl&#228;gg">Inl&#228;gg</a>
                                        </li>
                                        <li class="navigation-global__child lp_lv2">
                                            <a class="navigation-global__action" href="http://blogg.dn.se/bard/" title="Veckans Bard">Veckans Bard</a>
                                        </li>
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-debatt--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/debatt" title="DN Debatt">DN Debatt</a>
                                </div>
                                <ul class="navigation-global__children">
                                </ul>
                            </li>
                            <li class="navigation-global__section  dn-color-section-dntv--border-color lp_lv1">
                                <div class="navigation-global__header navigation-global__header--expandable">
                                    <a class="navigation-global__action" href="/dntv/" title="DN.TV">DN.TV</a>
                                </div>
                                <ul class="navigation-global__children">
                                </ul>
                            </li>
                        <!--A till Ö mobile -->
                        <li class="navigation-global__section dn-color-section-nyheter--border-color hidden-md">
                            <div class="navigation-global__header navigation-global__header--expandable">
                                <span class="navigation-global__action">Innehåll A-Ö</span>

                                <button class="navigation-global__button button button--icon button--medium button--transparent">
                                    <i class="button__icon navigation-global__button-icon"></i>
                                </button>
                            </div>
                            <div class="navigation-global__children navigation-global__children--sitemap">
                                <h5 class="navigation-global-container__header">Från A-Ö</h5>

<div class="grid">
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
                            <h5 class="sitemap__header">A,B,C</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/nyheter/utbud/" class="sitemap__action" title="">Allt i DN:s utbud</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/" class="sitemap__action" title="">Alla &#228;mnen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://annons.dn.se/" class="sitemap__action" title="">Annonsera</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/blogg/" class="sitemap__action" title="">Bloggar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/bostad/" class="sitemap__action" title="">Bostad</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dnbok/" class="sitemap__action" title="">B&#246;cker</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/bors/" class="sitemap__action" title="">B&#246;rsen i dag</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">D,E,F</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://dagens.dn.se/" class="sitemap__action" title="">Dagens tidning (e-DN)</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://arkivet.dn.se/arkivet/?phrases=Allm%C3%A4n_r%C3%B6str%C3%A4tt--Allm%C3%A4n_v%C3%A4rnplikt" class="sitemap__action" title="">DN Arkivet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/debatt/" class="sitemap__action" title="">DN Debatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://fokus.dn.se/" class="sitemap__action" title="">DN Fokus</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="https://dngranskar.dn.se/" class="sitemap__action" title="">DN Granskar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dntv/" class="sitemap__action" title="">DN TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://asikt.dn.se/" class="sitemap__action" title="">DN &#197;sikt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://upptack.dn.se/" class="sitemap__action" title="">DN-kortet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/mat-dryck/dryck/" class="sitemap__action" title="">Dryck - vintips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/familj/dodsannonser/" class="sitemap__action" title="">D&#246;dsannonser</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ebok/" class="sitemap__action" title="">E-b&#246;cker</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/" class="sitemap__action" title="">Ekonomi</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/epstein/" class="sitemap__action" title="">Epsteins Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/ernie/" class="sitemap__action" title="">Ernie</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/om/etikettfragan/" class="sitemap__action" title="">Etikettfr&#229;gan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/familj" class="sitemap__action" title="">Familj</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/film-tv/" class="sitemap__action" title="">Film &amp; TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/fotboll/" class="sitemap__action" title="">Fotboll</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">G,H,I</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/global-utveckling/" class="sitemap__action" title="">Global utveckling</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/goda-nyheter/" class="sitemap__action" title="">Goda Nyheter</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/insidan/" class="sitemap__action" title="">Insidan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/ishockey/" class="sitemap__action" title="">Ishockey</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">J,K,L</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/jobb-karriar/" class="sitemap__action" title="">Jobb &amp; Karri&#228;r</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/konst-form/" class="sitemap__action" title="">Konst &amp; Form</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://korsord.dn.se/" class="sitemap__action" title="">Korsord</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/pa-stan/ata-ute/" class="sitemap__action" title="">Krogkommissionen</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/" class="sitemap__action" title="">Kultur</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/kulturdebatt/" class="sitemap__action" title="">Kulturdebatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/kundservice" class="sitemap__action" title="">Kundservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ledare/" class="sitemap__action" title="">Ledare</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">M,N,O</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/" class="sitemap__action" title="">Mat &amp; Dryck</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/motor/" class="sitemap__action" title="">Motor</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/musik/" class="sitemap__action" title="">Musik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/malservice/" class="sitemap__action" title="">M&#229;lservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/ebok/" class="sitemap__action" title="">M&#229;nadens e-bok</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/nutidstestet/" class="sitemap__action" title="">Nutidstestet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyhetsbrev/" class="sitemap__action" title="">Nyhetsbrev</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/webbspel/ord-pa-ord/" class="sitemap__action" title="">Ord p&#229; ord</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">P,Q</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/mitt-konto/dn-som-pdf/" class="sitemap__action" title="">PDF-tidning</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/politik/" class="sitemap__action" title="">Politik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/service/app/" class="sitemap__action" title="">Prenumerera digitalt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/bli-prenumerant/" class="sitemap__action" title="">Prenumerera p&#229; papperstidningen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/fragesport/" class="sitemap__action" title="">Quiz</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">R,S,T</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/recept/" class="sitemap__action" title="">Recept &amp; middagstips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/resor/" class="sitemap__action" title="">Resor - tips &amp; guider</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/riksnatverket" class="sitemap__action" title="">Riksn&#228;tverket</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/rocky/" class="sitemap__action" title="">Rocky</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/scen/" class="sitemap__action" title="">Scen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/" class="sitemap__action" title="">Sport</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sthlm/" class="sitemap__action" title="">Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/webbspel/sudoku/" class="sitemap__action" title="">Sudoku</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/sverige/" class="sitemap__action" title="">Sverige</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://jobb.dn.se/" class="sitemap__action" title="">S&#246;k jobb</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/resultatbors/" class="sitemap__action" title="">Sport - resultat</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">U,V</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://upptack.dn.se" class="sitemap__action" title="">Uppt&#228;ck DN</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/bard/" class="sitemap__action" title="">Veckans Bard</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/vetenskap/" class="sitemap__action" title="">Vetenskap</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/varlden/" class="sitemap__action" title="">V&#228;rlden</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
</div>

                                <div class="navigation-global-container__back-to-top">
                                    <div class="back-to-top-container">
                                        <button class="button button--standard button--back-to-top js-back-to-menu-top-button">
                                            <i class="button__icon button__icon--arrow-up"></i>
                                            <span class="button__label">Tillbaka till toppen</span>
                                        </button>
                                    </div>
                                </div>
                            </div>
                        </li>

                    </ul>
                </nav>
                    <!--A till Ö desktop -->
                <nav role="navigation" aria-label="A till Ö" class="grid__item md-unit-offset--300 unit-offset--right hidden-sm-down">
                    <div class="navigation-global-container__listing">
                        <h5 class="navigation-global-container__header">Från A-Ö</h5>

<div class="grid">
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
                            <h5 class="sitemap__header">A,B,C</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/nyheter/utbud/" class="sitemap__action" title="">Allt i DN:s utbud</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/om/" class="sitemap__action" title="">Alla &#228;mnen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://annons.dn.se/" class="sitemap__action" title="">Annonsera</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/blogg/" class="sitemap__action" title="">Bloggar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/bostad/" class="sitemap__action" title="">Bostad</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dnbok/" class="sitemap__action" title="">B&#246;cker</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/bors/" class="sitemap__action" title="">B&#246;rsen i dag</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">D,E,F</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://dagens.dn.se/" class="sitemap__action" title="">Dagens tidning (e-DN)</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://arkivet.dn.se/arkivet/?phrases=Allm%C3%A4n_r%C3%B6str%C3%A4tt--Allm%C3%A4n_v%C3%A4rnplikt" class="sitemap__action" title="">DN Arkivet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/debatt/" class="sitemap__action" title="">DN Debatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://fokus.dn.se/" class="sitemap__action" title="">DN Fokus</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="https://dngranskar.dn.se/" class="sitemap__action" title="">DN Granskar</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/dntv/" class="sitemap__action" title="">DN TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://asikt.dn.se/" class="sitemap__action" title="">DN &#197;sikt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://upptack.dn.se/" class="sitemap__action" title="">DN-kortet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/mat-dryck/dryck/" class="sitemap__action" title="">Dryck - vintips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/familj/dodsannonser/" class="sitemap__action" title="">D&#246;dsannonser</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ebok/" class="sitemap__action" title="">E-b&#246;cker</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/" class="sitemap__action" title="">Ekonomi</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/epstein/" class="sitemap__action" title="">Epsteins Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/ernie/" class="sitemap__action" title="">Ernie</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/om/etikettfragan/" class="sitemap__action" title="">Etikettfr&#229;gan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/familj" class="sitemap__action" title="">Familj</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/film-tv/" class="sitemap__action" title="">Film &amp; TV</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/fotboll/" class="sitemap__action" title="">Fotboll</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">G,H,I</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/global-utveckling/" class="sitemap__action" title="">Global utveckling</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/goda-nyheter/" class="sitemap__action" title="">Goda Nyheter</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/insidan/" class="sitemap__action" title="">Insidan</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/ishockey/" class="sitemap__action" title="">Ishockey</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">J,K,L</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/ekonomi/jobb-karriar/" class="sitemap__action" title="">Jobb &amp; Karri&#228;r</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/konst-form/" class="sitemap__action" title="">Konst &amp; Form</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://korsord.dn.se/" class="sitemap__action" title="">Korsord</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/pa-stan/ata-ute/" class="sitemap__action" title="">Krogkommissionen</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/" class="sitemap__action" title="">Kultur</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/kulturdebatt/" class="sitemap__action" title="">Kulturdebatt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://www.dn.se/kundservice" class="sitemap__action" title="">Kundservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ledare/" class="sitemap__action" title="">Ledare</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">M,N,O</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/" class="sitemap__action" title="">Mat &amp; Dryck</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/ekonomi/motor/" class="sitemap__action" title="">Motor</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/kultur-noje/musik/" class="sitemap__action" title="">Musik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/malservice/" class="sitemap__action" title="">M&#229;lservice</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/ebok/" class="sitemap__action" title="">M&#229;nadens e-bok</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/nutidstestet/" class="sitemap__action" title="">Nutidstestet</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyhetsbrev/" class="sitemap__action" title="">Nyhetsbrev</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/webbspel/ord-pa-ord/" class="sitemap__action" title="">Ord p&#229; ord</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">P,Q</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/mitt-konto/dn-som-pdf/" class="sitemap__action" title="">PDF-tidning</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/politik/" class="sitemap__action" title="">Politik</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/service/app/" class="sitemap__action" title="">Prenumerera digitalt</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://kund.dn.se/bli-prenumerant/" class="sitemap__action" title="">Prenumerera p&#229; papperstidningen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/fragesport/" class="sitemap__action" title="">Quiz</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">R,S,T</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/mat-dryck/recept/" class="sitemap__action" title="">Recept &amp; middagstips</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/resor/" class="sitemap__action" title="">Resor - tips &amp; guider</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/riksnatverket" class="sitemap__action" title="">Riksn&#228;tverket</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/serier/rocky/" class="sitemap__action" title="">Rocky</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
        <div class="grid__item unit--1-1 md-unit--1-6">
            <ul class="sitemap">
                <li class="sitemap__section">
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="/kultur-noje/scen/" class="sitemap__action" title="">Scen</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/" class="sitemap__action" title="">Sport</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sthlm/" class="sitemap__action" title="">Sthlm</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/webbspel/sudoku/" class="sitemap__action" title="">Sudoku</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/sverige/" class="sitemap__action" title="">Sverige</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="https://jobb.dn.se/" class="sitemap__action" title="">S&#246;k jobb</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/sport/resultatbors/" class="sitemap__action" title="">Sport - resultat</a>
                        </li>
</ul></li><li class="sitemap__section">                            <h5 class="sitemap__header">U,V</h5>
<ul class="sitemap__children">                        <li class="sitemap__item">
                            <a href="http://upptack.dn.se" class="sitemap__action" title="">Uppt&#228;ck DN</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="http://blogg.dn.se/bard/" class="sitemap__action" title="">Veckans Bard</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/vetenskap/" class="sitemap__action" title="">Vetenskap</a>
                        </li>
                        <li class="sitemap__item">
                            <a href="/nyheter/varlden/" class="sitemap__action" title="">V&#228;rlden</a>
                        </li>
</ul>                </li>
            </ul>
        </div>
</div>

                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>
        <div class="buddy-menu js-buddy-menu">
    <div class="buddy-menu__inner js-buddy-menu-inner">
        <div class="buddy-menu__content buddy-menu__content--unauth js-buddy-menu-content">

            <div class="buddy-menu__content__section--visible-unauth">
                <div class="buddy-menu__header">Logga in på Dagens Nyheter</div>
                <p>
                    Här kan du som DN-kund logga in för obegränsad läsning av DN.se, e-DN och DN.Prio.
                </p>

                <a href="/loggain" class="sidebar__login-button js-login-link">Logga in</a>
                <div class="buddy-menu__login-button-divider">eller</div>
                <a href="https://auth.dn.se/register?appId=dagensnyheter.se&amp;lc=sv&amp;callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2fsjostrom-tvaa-jag-ber-om-ursakt%2f" class="sidebar__create-account-button sidebar__login-button js-create-account-link">Skapa konto</a>
                <p>
                    Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.
                </p>
                <div class="account-information account-information--visible js-money">
                    <div class="account-information__content">
                        <span class="account-information__headline">DN digitalt gratis första månaden</span>
                    </div>
                    <a class="button js-subscription-link" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN/"><span class="button__label">Beställ nu</span></a>
                </div>
            </div>

            <div class="buddy-menu__content__section--visible-auth">
                <div class="buddy-menu__navigation">
                    <div class="buddy-menu__header">
                        Hej <span class="js-user-name"></span>!
                        <a href="https://kund.dn.se/mitt-konto/" target="_blank" class="buddy-menu__account-link">Hantera din prenumeration</a>
                        <p class="buddy-menu__account-link-description">
                            På kundservice kan du ändra dina uppgifter och hantera din prenumeration.
                        </p>
                    </div>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/" >
                                Mitt DN - skapa ditt nyhetsfl&#246;de
                                                                    <span class="js-personalized-notifications personalized-notifications"></span>
                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#nyhetsbrev" >
                                Mina nyhetsbrev
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#bevakar" >
                                &#196;mnen jag f&#246;ljer
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="/mitt-dn/#sparade-artiklar" >
                                Sparade artiklar
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="http://upptack.dn.se" >
                                Uppt&#228;ck DN - erbjudanden och evenemang
                                                            </a>
                            <a class="js-buddy-menu__navigation__item buddy-menu__navigation__item" href="https://kund.dn.se/" >
                                Kundservice och prenumeration
                                                            </a>
                    <a class="buddy-menu__navigation__item js-logout-link buddy-menu__visible--auth" href="/loggaut">
                        Logga ut
                    </a>
                </div>

                <div class="buddy-menu__navigation__item js-native-app-settings-wrapper native-app-settings-wrapper">
                    <a href="#openNativeAppSettings" class="sidebar__header sidebar__link-button sidebar__link-button--native js-native-app-settings-link">
                        <span class="sidebar__link-button-text">Inställningar</span>
                    </a>
                </div>
            </div>

        </div>
    </div>

    <div class="buddy-menu__overlay js-buddy-menu-overlay">

    </div>
</div>
    </div>
</header>
        <main class="js-page page page--flush-top">
            <div class="grid page__grid">
                <div class="grid__item unit--1-1 lg-unit-offset--250 unit-offset--right js-main-ad-container">
                    <div class="js-article-page">
    <div class="js-reading-list">
        

<div class="js-article"
     data-page-title="Sarah Sj&#246;str&#246;m tog silver p&#229; 100 meter fritt: ”Jag ber om urs&#228;kt” - DN.SE"
     data-article-url="/sport/sjostrom-tvaa-jag-ber-om-ursakt/"
     data-authors="Malin Fransson"
     data-section-display-name="Sport"
     data-article-friendly-id="dn.epi.1795995"
     data-article-title="Sj&#246;str&#246;m tv&#229;a: ”Jag ber om urs&#228;kt”"
     data-article-publish-date="2017-07-28"
     data-article-publish-time="17:37"
     data-is-premium="true"
     data-access-level="Limited"
     data-is-standalone="false"
     data-article-main-section=""
     data-article-sub-section="sport">


    <div class="ad ad--panorama">
        <div id='6985ba28-pano1' class='js-ad-container ad-container' data-ad-position='pano1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('6985ba28-pano1');}</script>
    </div>


    <article class="article  dn-color-section-sport dn-color-section-sport--modifier " itemscope itemtype="http://schema.org/NewsArticle">
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.dn.se/sport/sjostrom-tvaa-jag-ber-om-ursakt/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Dagens Nyheter" />
    <meta itemprop="url" content="http://www.dn.se/" />
    <meta itemprop="sameAs" content="https://www.facebook.com/dn.se" />
    <meta itemprop="sameAs" content="https://twitter.com/dagensnyheter" />
    <meta itemprop="sameAs" content="https://plus.google.com/+dnDagensNyheter" />
    <meta itemprop="sameAs" content="https://www.youtube.com/user/dn" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn01.dn-static.se/dnse/img/logo600.png" />
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="57" />
    </div>
</div>

        <header class="article__head js-article-header">
                <div class="article__headline--container">
                        <a class="article__section--container" href="/sport/" title="Sport">
                            <h5 class="article__section dn-color-section-sport--border-color">Sport</h5>
                        </a>

                    

    <h1 class="article__headline" itemprop="headline">Sjöström tvåa: ”Jag ber om ursäkt”</h1>

                </div>





    <div class="js-image-box image-box article__header-img image-box--article" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/14465a53-12bf-4c58-8f1a-89509cfad1e0/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:270&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/14465a53-12bf-4c58-8f1a-89509cfad1e0/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:549&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/14465a53-12bf-4c58-8f1a-89509cfad1e0/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:568&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/14465a53-12bf-4c58-8f1a-89509cfad1e0/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:568&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/14465a53-12bf-4c58-8f1a-89509cfad1e0/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:1140&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;lowRes&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/14465a53-12bf-4c58-8f1a-89509cfad1e0/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:568&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="162258597AD56B7E58E97AEE47A3B480">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/14465a53-12bf-4c58-8f1a-89509cfad1e0/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:270&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="Sarah Sj&#246;str&#246;m var besviken efter silvret.">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="Sarah Sj&#246;str&#246;m var besviken efter silvret.">


        </div>
            <div class="image-box__caption">
                    <span class="image-box__caption-description">Sarah Sj&#246;str&#246;m var besviken efter silvret.</span>
                                    <span class="image-box__caption-author">Foto: Petter Arvidson/Bildbyr&#229;n</span>
            </div>

    </div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/14465a53-12bf-4c58-8f1a-89509cfad1e0/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:270&amp;output-quality=80&amp;output-format=jpeg" />
        <meta itemprop="width" content="904" />
        <meta itemprop="height" content="569" />
    </div>


            <div class="article__meta">
                <p class="article__byline">

                            <meta itemprop="dateModified" content="2017-07-28T18:15+02:00"/>
                        <time datetime="2017-07-28T18:15+02:00" class="article__datetime article__datetime--updated">Uppdaterad 18:15</time>
                                            <meta itemprop="datePublished" content="2017-07-28T17:37+02:00"/>
                    <time datetime="2017-07-28T17:37+02:00" class="article__datetime">Publicerad 17:37</time>
                </p>
            </div>
        </header>
        <div class="article__body">
            <div class="article__lead"><p>BUDAPEST. Sarah Sjöström får vänta på sitt första VM-guld i frisim.</p> 
<p>23-åringen var i ledningen efter halva loppet men tappade guldet på de sista 25 meterna.</p> 
<p>– Jag är besviken. Det är så tråkigt, säger Sarah Sjöström efter att för tredje VM:et i rad ha tagit ett silver på 100 meter frisim.</p> 
<p>&nbsp;</p></div>

                <div class="js-paywall paywall"
         data-script-id="serviceplusPaywall"
         data-script-src="//auth.dn.se/check-paywall.js"
         data-app-id="dagensnyheter.se"
         data-forcehit="false"
         data-login-url="https://auth.dn.se/login?appId=dagensnyheter.se&callback=http%3a%2f%2fwww.dn.se%2floggain%3fredirectToUrl%3dhttp%3a%2f%2fwww.dn.se%2fsport%2fsjostrom-tvaa-jag-ber-om-ursakt%2f%26sso_type%3drequired"
         data-fallback-buy-url="https://campaigner.dn.se/dnse?ptag=DNBAS%2c+DNMELLAN%2c+DNPREMIUM&product=9900&section=Sport&action=order&callback=http%3a%2f%2fwww.dn.se%2fsport%2fsjostrom-tvaa-jag-ber-om-ursakt%2f"
         data-resource-id="dn.se-meteredmodel"
         data-article-title="Sj&#246;str&#246;m tv&#229;a: ”Jag ber om urs&#228;kt”">
        <div id="paywall-container" class="paywall__container"></div>
    </div>


            <div class="article__premium-content">

                <aside class="article-toolbar js-social-toolbar" data-twitter-hashtags="" data-page-title="Sj&#246;str&#246;m tv&#229;a: ”Jag ber om urs&#228;kt”" data-share-url="http://www.dn.se/sport/sjostrom-tvaa-jag-ber-om-ursakt/" data-location="above article">
    <div class="button-group">
        <button class="js-button-facebook button button--social button--facebook button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--facebook"></i>
        </button>
        <button class="js-button-twitter button button--social button--icon button--twitter button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--twitter"></i>
        </button>

            <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0D%0A%0D%0ASj%C3%B6str%C3%B6m%20tv%C3%A5a%3A%20%E2%80%9DJag%20ber%20om%20urs%C3%A4kt%E2%80%9D%0D%0ABUDAPEST.%20Sarah%20Sj%C3%B6str%C3%B6m%20f%C3%A5r%20v%C3%A4nta%20p%C3%A5%20sitt%20f%C3%B6rsta%20VM-guld%20i%20frisim.%20%0A23-%C3%A5ringen%20var%20i%20ledningen%20efter%20halva%20loppet%20men%20tappade%20guldet%20p%C3%A5%20de%20sista%2025%20meterna.%20%0A%E2%80%93%20Jag%20%C3%A4r%20besviken.%20Det%20%C3%A4r%20s%C3%A5%20tr%C3%A5kigt%2C%20s%C3%A4ger%20Sarah%20Sj%C3%B6str%C3%B6m%20efter%20att%20f%C3%B6r%20tredje%20VM%3Aet%20i%20rad%20ha%20tagit%20ett%20silver%20p%C3%A5%20100%20meter%20frisim.%20%0A%C2%A0%0D%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Fsjostrom-tvaa-jag-ber-om-ursakt%2F" class="js-button-email button button--social button--icon button--email button--icon-first button--noborder">
                <i class="button__icon icon button__icon--social button__icon--email"></i>
            </a>
    </div>
</aside>





    <div class="byline ">
        <div class="byline__body" >
            <h6 class="byline__author" >
                        <a href="/skribent/malin-fransson/" class="byline__author-link">Malin Fransson</a>

            </h6>


<button class="button js-button js-tag button--tag " data-js-tag-id="dn.epi.579" data-js-tag-type="Author" data-js-following-label="Följer skribent" data-js-tag-url="/skribent/malin-fransson/" data-js-tag-name="Malin Fransson" data-js-tag-premium="False">
        <span js-button class="button__label">F&#246;lj skribent</span>
    <i class="button__icon icon "></i>
</button>        </div>
        

    <div class="js-image-box image-box article__byline__image" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;lowRes&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="1BB9A92418B4AE95EFC48ABC771AA8E1">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="">


        </div>

    </div>




    <div class="js-image-box image-box image-box--transparent author__image" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:300&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;lowRes&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="2247AB5162C82E4AF5418EE6AC5DA3B9">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:300&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="">


        </div>

    </div>
    </div>


                <aside class="article-toolbar article-toolbar--tools js-article-toolbar">
    <div class="button-group">
        <button class="button button--tool js-print-button"
                data-article-url="/sport/sjostrom-tvaa-jag-ber-om-ursakt/">
            <span class="button__label">
                Skriv ut
            </span>
            <i class="button__icon icon icon-print"></i>
        </button>

        <a class="button button--tool" href="mailto:ratta@dn.se?subject=R%C3%A4ttelse%3A%20Sj%C3%B6str%C3%B6m%20tv%C3%A5a%3A%20%E2%80%9DJag%20ber%20om%20urs%C3%A4kt%E2%80%9D&amp;body=Beskriv%20vad%20som%20ska%20r%C3%A4ttas%20i%20f%C3%B6ljande%20artikel%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Fsjostrom-tvaa-jag-ber-om-ursakt%2F">
            <span class="button__label">
                R&auml;tta artikel
            </span>
            <i class="button__icon icon icon-correct-article"></i>
        </a>
        

<button class="button button--tool bookmark-tool js-bookmark-button"
     data-saved-css-class="bookmark-tool--saved"
     data-publication-time="2017-07-28 17:37:00"
     data-title="Sj&#246;str&#246;m tv&#229;a: ”Jag ber om urs&#228;kt”"
     data-section="Sport"
     data-nav-id="dn.epi.1795995"
     data-url="http://www.dn.se/sport/sjostrom-tvaa-jag-ber-om-ursakt/">
    <span class="button__label">Spara artikel</span>
    <i class="button__icon icon icon-bookmark"></i>
    <i class="button__icon icon icon-bookmarked"></i>
</button>
    </div>
</aside>



                
                

                

                
    <section class="widget article-teaser-list article-teaser-list--timeline article-teaser-list--article-tags">
        <span class="widget__header">Senaste i ämnet</span>
        <span class="widget__subtitle">Simning</span>
        <div class="article-teaser-list__scrollable-container flex-item js-latest-news-widget">
            <ol class="widget__content">
                    <li class="article-teaser-list__item widget__list-item--flex">
                        

<a class="teaser-link " href="/sport/sjostrom-vinnare-i-forsoken-pa-50-fjaril/" title="Sj&#246;str&#246;m vinnare i f&#246;rs&#246;ken p&#229; 50 fj&#228;ril"  >
    <article class="article-teaser js-article-teaser dn-color-section-sport article-teaser--list article-teaser--borderless article-teaser--no-section-color article-teaser--video article-teaser--automatic article-teaser--has-link article-teaser--display-section   ">
        <div class="article-teaser__main-container">
    <div class="js-image-box image-box " data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/84313efd-422e-491e-bc5a-43e5f6f59cfd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:100&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/84313efd-422e-491e-bc5a-43e5f6f59cfd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:169&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/84313efd-422e-491e-bc5a-43e5f6f59cfd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:169&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/84313efd-422e-491e-bc5a-43e5f6f59cfd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:200&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/84313efd-422e-491e-bc5a-43e5f6f59cfd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:156&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;lowRes&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/84313efd-422e-491e-bc5a-43e5f6f59cfd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:9&amp;output-quality=50&amp;output-format=jpeg&quot;}"   data-image-id="8E8569DF8F0732601F076DFC27E70671"    >
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/84313efd-422e-491e-bc5a-43e5f6f59cfd/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:100&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="Sarah forts&#228;tter att vara snabbast – l&#228;tt vidare till semifinal p&#229; 50 meter fj&#228;ril.">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="Sarah forts&#228;tter att vara snabbast – l&#228;tt vidare till semifinal p&#229; 50 meter fj&#228;ril.">


        </div>
            </div>

            <div class="article-teaser__header">
                <div class="article-teaser__metadata">
                    <span class="article-teaser__section ">Sport</span>
                        <time class="article-teaser__datetime" datetime="2017-07-28T10:22+02:00">10:22</time>
                </div>
            </div>
            <div class="article-teaser__content">
                <div class="article-teaser__title">
                                                                <h3 class="article-teaser__title-text">Sjöström vinnare i försöken på 50 fjäril</h3>
                </div>
                <div class="article-teaser__summary">
                        <div class="article-teaser__summary-text">
                            

<div class="sticker "></div>

                            BUDAPEST. Sarah Sjöström laddade för kvällens VM-final på 100 meter frisim med att vara överlägset snabbast i morgonens försök på 50 meter fjäril. – Jag vet att jag är i bra form, men det är alltid tufft att gå in och simma en final på 100 meter fritt, säger Sarah Sjöström inför kvällens guldjakt.
                        </div>
                </div>
            </div>
                                </div>
    </article>
</a>

                    </li>
                    <li class="article-teaser-list__item widget__list-item--flex">
                        

<a class="teaser-link " href="/sport/sjostrom-haller-andan-i-jakten-pa-guld/" title="Sj&#246;str&#246;m h&#229;ller andan i jakten p&#229; guld"  >
    <article class="article-teaser js-article-teaser dn-color-section-sport article-teaser--list article-teaser--borderless article-teaser--no-section-color article-teaser--video article-teaser--automatic article-teaser--has-link article-teaser--display-section   ">
        <div class="article-teaser__main-container">
    <div class="js-image-box image-box " data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/0af89665-e784-440c-a2b1-c3634939b055/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:100&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/0af89665-e784-440c-a2b1-c3634939b055/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:169&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/0af89665-e784-440c-a2b1-c3634939b055/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:169&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/0af89665-e784-440c-a2b1-c3634939b055/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:200&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/0af89665-e784-440c-a2b1-c3634939b055/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:156&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;lowRes&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/0af89665-e784-440c-a2b1-c3634939b055/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:9&amp;output-quality=50&amp;output-format=jpeg&quot;}"   data-image-id="09B96AB911837A6493846F7DB1519203"    >
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/28/0af89665-e784-440c-a2b1-c3634939b055/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:100&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="”Jag blir l&#229;ngsammare n&#228;r jag andas”, s&#228;ger Sarah Sj&#246;str&#246;m om varf&#246;r hon h&#229;ller andan under 50-metersloppen.">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="”Jag blir l&#229;ngsammare n&#228;r jag andas”, s&#228;ger Sarah Sj&#246;str&#246;m om varf&#246;r hon h&#229;ller andan under 50-metersloppen.">


        </div>
            </div>

            <div class="article-teaser__header">
                <div class="article-teaser__metadata">
                    <span class="article-teaser__section ">Sport</span>
                        <time class="article-teaser__datetime" datetime="2017-07-28T05:30+02:00">05:30</time>
                </div>
            </div>
            <div class="article-teaser__content">
                <div class="article-teaser__title">
                                                                <h3 class="article-teaser__title-text">Sjöström håller andan i jakten på guld</h3>
                </div>
                <div class="article-teaser__summary">
                        <div class="article-teaser__summary-text">
                            

<div class="sticker "></div>

                            Budapest. Samtidigt som Sarah Sjöström jagar sitt första VM-guld på 100 meter frisim börjar kampen för att försvara VM-guldet på 50 meter fjäril. På 50-metersdistanserna är det en sak som är viktigare än allt annat. Sarah Sjöström måste klara av att hålla andan.
                        </div>
                </div>
            </div>
                                </div>
    </article>
</a>

                    </li>
                    <li class="article-teaser-list__item widget__list-item--flex">
                        

<a class="teaser-link " href="/sport/coleman-missade-precis-finalen/" title="Coleman missade precis finalen"  >
    <article class="article-teaser js-article-teaser dn-color-section-sport article-teaser--list article-teaser--borderless article-teaser--no-section-color article-teaser--video article-teaser--automatic article-teaser--has-link article-teaser--display-section   ">
        <div class="article-teaser__main-container">
    <div class="js-image-box image-box " data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/27/a301c4bb-320b-4438-8466-2c8d70b87d97/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:100&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/27/a301c4bb-320b-4438-8466-2c8d70b87d97/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:169&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/27/a301c4bb-320b-4438-8466-2c8d70b87d97/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:169&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/27/a301c4bb-320b-4438-8466-2c8d70b87d97/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:200&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/27/a301c4bb-320b-4438-8466-2c8d70b87d97/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:156&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;lowRes&quot;:&quot;https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/27/a301c4bb-320b-4438-8466-2c8d70b87d97/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:9&amp;output-quality=50&amp;output-format=jpeg&quot;}"   data-image-id="984F48710CE42BCBE0E8738A55C3E58D"    >
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/cms30/UploadedImages/2017/7/27/a301c4bb-320b-4438-8466-2c8d70b87d97/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=*:100&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="Michelle Coleman ler efter att ha t&#228;vlat i semifinalen p&#229; 100 meter frisim.">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="Michelle Coleman ler efter att ha t&#228;vlat i semifinalen p&#229; 100 meter frisim.">


        </div>
            </div>

            <div class="article-teaser__header">
                <div class="article-teaser__metadata">
                    <span class="article-teaser__section ">Sport</span>
                        <time class="article-teaser__datetime" datetime="2017-07-27T22:13+02:00">Ig&#229;r</time>
                </div>
            </div>
            <div class="article-teaser__content">
                <div class="article-teaser__title">
                                                                <h3 class="article-teaser__title-text">Coleman missade precis finalen</h3>
                </div>
                <div class="article-teaser__summary">
                        <div class="article-teaser__summary-text">
                            

<div class="sticker "></div>

                            BUDAPEST. Michelle Coleman var tillbaka i VM-bassängen efter missen i VM-semifinalen på hennes huvuddistans 200 meter frisim. Torsdagen bjöd också på en ny medleykung. Här är DN:s Malin Franssons rapport från VM-bassängen.
                        </div>
                </div>
            </div>
                                </div>
    </article>
</a>

                    </li>
            </ol>
        </div>
    </section>

                <div class="article__body-content" itemprop="articleBody">
                    <p>Sarah Sj&ouml;str&ouml;m st&aring;r i den mixade zonen &ndash; d&auml;r journalister och reportrar m&ouml;ts &ndash; i Duna arena i Budapest. Bara n&aring;gra minuter har hunnit g&aring; sedan hon simmade i m&aring;l som tv&aring;a i VM-finalen p&aring; 100 meter frisim.</p>
<p>&ndash; Jag &auml;r helt f&ouml;rst&ouml;rd nu, det bara suger &ouml;ver allt. Efter 75 k&auml;nde jag att jag inte skulle klara det. Syran satte sig och den bara d&ouml;dade mig, s&auml;ger Sarah Sj&ouml;str&ouml;m.</p>
<div id='6985ba28-art1' class='ad ad--article-inline js-ad-container ad-container' data-ad-position='art1' data-show-ad-header='true' data-await-paywall='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('6985ba28-art1');}</script><p><strong>Efter att ha satt nytt v&auml;rldsrekord</strong> p&aring; 100 meter frisim i s&ouml;ndags &ndash; n&auml;r lagkappsfinalen p&aring; 4x100 meter frisim avgjordes &ndash; var Sarah Sj&ouml;str&ouml;m stor guldfavorit i fredagskv&auml;llens individuella VM-final p&aring; 100 meter frisim.</p>
<p>23-&aring;ringen fr&aring;n Stockholm hade den snabbaste tiden i s&aring;v&auml;l f&ouml;rs&ouml;ken som i semifinalen och det var ocks&aring; Sarah Sj&ouml;str&ouml;m som startade fredagskv&auml;llens finallopp b&auml;st.</p>
<p>Efter halva loppet hade hon en klar ledning och s&aring;g ut att simma mot sitt f&ouml;rsta VM-guld p&aring; frisim i l&aring;ngbana, men sedan h&auml;nde n&aring;got.</p>
<p>Under den andra halvan av loppet n&auml;rmade sig dock olympiska m&auml;staren USA:s Simone Manuel meter f&ouml;r meter och Sarah Sj&ouml;str&ouml;m kunde inte svara.</p>
<p>&ndash; Jag vet inte om jag &ouml;ppnade f&ouml;r h&aring;rt men det k&auml;ndes skitbra f&ouml;rsta 50, s&auml;ger Sarah Sj&ouml;str&ouml;m samtidigt som andningen fortfarande &auml;r tung.</p>
<p><strong>De sista 25 meterna var det tydligt</strong> att den svenska simstj&auml;rnan inte hade n&aring;gra krafter kvar.</p>
<p>&ndash; Jag sa redan i g&aring;r att de sista 15 meterna inte sitter men det &auml;r tr&aring;kigt. Det ska inte g&aring; s&aring; mycket l&aring;ngsammare p&aring; slutet som det gjorde i dag, s&auml;ger Sarah Sj&ouml;str&ouml;m innan hon snabbt f&ouml;rsvinner i v&auml;g f&ouml;r att f&ouml;rbereda sig f&ouml;r semifinalen p&aring; 50 meter fj&auml;rilsim.</p>
<p>Innan Sarah Sj&ouml;str&ouml;m l&auml;mnar den mixade zonen s&auml;ger hon:</p>
<p>&ndash; Jag ber om urs&auml;kt.</p>
<p>VM-guldmedalj&ouml;ren Simone Manuel var fyra hundradelar snabbare &auml;n Sarah Sj&ouml;str&ouml;m.</p>
                </div>

                <div class="article__widgets">
                    
                    
                    
                    
                    

    <div class="tag-metadata">
        <span class="tag-metadata__header">ämnen</span>
        <ul class="tag-metadata__list">
                <li class="tag-metadata__list-item">
    <a href="/om/sarah-sjostrom/" class="tag-metadata__link">Sarah Sj&#246;str&#246;m</a>
<button class="button js-button js-tag button--tag button--tag-small " data-js-tag-id="dn.tag.sarah-sjostrom" data-js-tag-type="Tag" data-js-following-label="Följer ämnet" data-js-tag-url="/om/sarah-sjostrom/" data-js-tag-name="Sarah Sjöström" data-js-tag-premium="False">
    <i class="button__icon icon "></i>
</button>                </li>
                <li class="tag-metadata__list-item">
    <a href="/om/simning/" class="tag-metadata__link">Simning</a>
<button class="button js-button js-tag button--tag button--tag-small " data-js-tag-id="dn.tag.simning" data-js-tag-type="Tag" data-js-following-label="Följer ämnet" data-js-tag-url="/om/simning/" data-js-tag-name="Simning" data-js-tag-premium="False">
    <i class="button__icon icon "></i>
</button>                </li>
        </ul>
    </div>
                    

<aside class="article-toolbar js-social-toolbar" data-twitter-hashtags="" data-page-title="Sj&#246;str&#246;m tv&#229;a: ”Jag ber om urs&#228;kt”" data-share-url="http://www.dn.se/sport/sjostrom-tvaa-jag-ber-om-ursakt/" data-location="below article">
    <div class="button-group">
        <button class="js-button-facebook button button--social button--facebook button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--facebook"></i>
        </button>
        <button class="js-button-twitter button button--social button--icon button--twitter button--icon-first">
            <i class="button__icon icon button__icon--social button__icon--twitter"></i>
        </button>

            <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0D%0A%0D%0ASj%C3%B6str%C3%B6m%20tv%C3%A5a%3A%20%E2%80%9DJag%20ber%20om%20urs%C3%A4kt%E2%80%9D%0D%0ABUDAPEST.%20Sarah%20Sj%C3%B6str%C3%B6m%20f%C3%A5r%20v%C3%A4nta%20p%C3%A5%20sitt%20f%C3%B6rsta%20VM-guld%20i%20frisim.%20%0A23-%C3%A5ringen%20var%20i%20ledningen%20efter%20halva%20loppet%20men%20tappade%20guldet%20p%C3%A5%20de%20sista%2025%20meterna.%20%0A%E2%80%93%20Jag%20%C3%A4r%20besviken.%20Det%20%C3%A4r%20s%C3%A5%20tr%C3%A5kigt%2C%20s%C3%A4ger%20Sarah%20Sj%C3%B6str%C3%B6m%20efter%20att%20f%C3%B6r%20tredje%20VM%3Aet%20i%20rad%20ha%20tagit%20ett%20silver%20p%C3%A5%20100%20meter%20frisim.%20%0A%C2%A0%0D%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20http%3A%2F%2Fwww.dn.se%2Fsport%2Fsjostrom-tvaa-jag-ber-om-ursakt%2F" class="js-button-email button button--social button--icon button--email button--icon-first button--noborder">
                <i class="button__icon icon button__icon--social button__icon--email"></i>
            </a>
    </div>
</aside>

                    

    <div class="byline  byline--collapsed">
        <div class="byline__body" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <h6 class="byline__author" itemprop="name">
                        <a href="/skribent/malin-fransson/" class="byline__author-link">Malin Fransson</a>

            </h6>


<button class="button js-button js-tag button--tag " data-js-tag-id="dn.epi.579" data-js-tag-type="Author" data-js-following-label="Följer skribent" data-js-tag-url="/skribent/malin-fransson/" data-js-tag-name="Malin Fransson" data-js-tag-premium="False">
        <span js-button class="button__label">F&#246;lj skribent</span>
    <i class="button__icon icon "></i>
</button>        </div>
        

    <div class="js-image-box image-box article__byline__image" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;lowRes&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="1BB9A92418B4AE95EFC48ABC771AA8E1">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=207:*&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="">


        </div>

    </div>




    <div class="js-image-box image-box image-box--transparent author__image" data-lazy-load="true" data-srcset="{&quot;mobile&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:300&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;tablet&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;desktop&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;retina&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;twoK&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;,&quot;lowRes&quot;:&quot;https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:450&amp;output-quality=80&amp;output-format=jpeg&quot;}" data-image-id="2247AB5162C82E4AF5418EE6AC5DA3B9">
        <div class="image-box__container">
            <noscript>
                <img class="image-box__img image-box__img--fallback" src="https://cached-images.bonnier.news/swift/bilder/author/579.jpeg?interpolation=lanczos-none&amp;downsize=*:300&amp;output-quality=80&amp;output-format=jpeg" draggable="false" alt="">
            </noscript>
                <img class="image-box__img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" draggable="false" alt="">


        </div>

    </div>
    </div>


                </div>
            </div>
        </div>
        <div class="article__bottom">
            <div class="ad ad--article-bottom">
                <div id='6985ba28-artBottom1' class='js-ad-container ad-container' data-ad-position='artBottom1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('6985ba28-artBottom1');}</script>
            </div>
            <div class="back-to-top-container">
    <button class="button button--standard button--back-to-top js-back-to-top-button">
        <i class="button__icon button__icon--arrow-up"></i>
        <span class="button__label">Tillbaka till toppen</span>
    </button>
</div>

        </div>
    </article>
<section class="js-article-dividers article-dividers hidden">
    <div class="list-header">
        <div class="list-header__title">Andra läser.</div>
    </div>
    <div class="js-article-dividers__items article-dividers__items"></div>
</section>

</div>

        <div class="js-article-preview article-preview"></div>
    </div>
</div>

                    <div class="ad ad--bottom">
                        <div id='6985ba28-bottom1' class='js-ad-container ad-container' data-ad-position='bottom1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('6985ba28-bottom1');}</script>
                    </div>
                </div>

                <div class="grid__item unit--hidden lg-unit--visible lg-unit--250 page__ad-column js-ad-sidebar">
                    <div class="ad ad--skyscraper ad--sticky-sidebar">
                        <div class="js-sticky js-sticky-1">
                            <div id='6985ba28-sticky1' class='js-ad-container ad-container' data-ad-position='sticky1' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('6985ba28-sticky1');}</script>
                        </div>
                    </div>
                    <div class="ad ad--skyscraper ad--sticky-sidebar">
                        <div class="js-sticky js-sticky-2" data-sticky-enabled="true">
                            <div id='6985ba28-sticky2' class='js-ad-container ad-container' data-ad-position='sticky2' data-show-ad-header='true'><div class='js-ad-space-container ad-space-container'></div></div><script>if (DN && DN.Ads) {DN.Ads.initAd('6985ba28-sticky2');}</script>
                        </div>
                    </div>
                </div>
            </div>
        </main>

        


<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="obsoleted-mobile-app-alert" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="alert-box__content__wrapper alert-box__content__wrapper--obsoleted-app">
    <div class="alert-box__content__wrapper__title">Du använder en gammal version av DN-appen</div>
    <div class="alert-box__content__wrapper__message">
        Vänligen uppdatera för att få den senaste och snabbaste versionen. Klicka på knappen nedan.
    </div>
    <div class="alert-box__content__wrapper__link">
        <a href="#" class="js-link button button--primary button--full button--rounded"><span class="js-link-text button__label">Gå till App Store</span></a>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="followAuthorAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Du följer nu skribenten!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se artiklar från skribenter du följer.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="followTagAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Du följer nu ämnet!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se artiklar från ämnen du följer.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



<div class="js-alert-box alert-box alert-box--infoprompt alert-box--info-fixed alert-box--overlay" aria-hidden="true" data-js-alert-box-type="InfoPrompt" data-js-alert-box-key="bookmarkAddedPrompt" data-js-auto-close-ms="20000" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <div class="icon-checkmark"></div>
<div class="alert-box__content__wrapper">
    <div class="alert-box__content__wrapper__title">Artikel sparad!</div>
    <div class="alert-box__content__wrapper__message">
        Klicka på <a class="alert-box__mitt-dn-link" href="/mitt-dn">Mitt DN</a> i menyn ovan för att se dina sparade artiklar.
        <div class="alert-box__instruction-image"></div>
    </div>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="loginPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Logga in på Dagens Nyheter</h6>
<div class="alert-box__message">För att använda den här funktionen behöver du vara inloggad.</div>

<div class="button-group button-group--vertical button-group--flush-margin-bottom">
    <a href="/loggain" class="js-alert-login-button button button--primary button--full"><span class="button__label">Logga in</span></a>
        <span class="button-group__label">eller</span>
        <a href="https://auth.dn.se/register?appId=dagensnyheter.se&amp;lc=sv&amp;callback=http%3A%2F%2Fwww.dn.se%2Floggain%3Fsso_type%3Drequired%26redirectToUrl%3Dhttp%3a%2f%2fwww.dn.se%2fsport%2fsjostrom-tvaa-jag-ber-om-ursakt%2f" class="js-alert-create-account-button button button--secondary button--full"><span class="button__label">Skapa konto</span></a>
</div>
<div class="alert-box__message">Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.</div>

<div class="account-information account-information--login account-information--visible js-money">
    <div class="account-information__content">
        <span class="account-information__headline">DN Digitalt gratis första månaden</span>
    </div>
    <a class="button" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN/"><span class="button__label">Beställ nu</span></a>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login alert-box--center" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="signupPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Du behöver uppgradera ditt konto</h6>
<div class="alert-box__message">Du har ett gratiskonto. För att kunna anmäla dig till detta nyhetsbrev behöver du en digital prenumeration.</div>

<div class="button-group button-group--vertical button-group--flush-margin-bottom">
    <a href="https://campaigner.dn.se/prenumerera/dnse/NYBREVGRA/" class="button button--primary button--full"><span class="button__label">Bli digital prenumerant</span></a>
</div>

        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>


<div class="js-alert-box alert-box alert-box--prompt alert-box--fixed alert-box--overlay alert-box--login alert-box--center" aria-hidden="true" data-js-alert-box-type="Prompt" data-js-alert-box-key="logoutPrompt" data-js-auto-close-ms="0" data-js-login-button-selector=".js-alert-login-button" data-js-create-account-button-selector=".js-alert-create-account-button" role="dialog">
    <div class="alert-box__content">
        <h6 class="alert-box__header">Är du säker på att du vill logga ut?</h6>
<div class="alert-box__message">DN är bäst i inloggat läge - som inloggad har du tillgång till flera smarta funktioner.</div>

<div class="button-group button-group--two-button-horizontal">
    <a href="javascript: void(0)" class="button button--primary button--close"><span class="button__label">Avbryt</span></a>
    <a href="#" class="button button--secondary js-link"><span class="button__label">Ja, logga ut</span></a>
</div>


        <button class="alert-box__close" type="button" aria-label="close"></button>
    </div>
</div>



        <footer class="footer js-footer lp_footer">
    <div class="js-weather-forecast-footer"></div>
    <nav role="navigation" aria-label="DagensNyheter Sidfot" class="lp_info">
    <ul class="navigation-global footer-menu js-footer-menu">

            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    V&#229;ra produkter
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://www.dn.se/">DN.se</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://dagens.dn.se/">eDN</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://kund.dn.se/mitt-konto/dn-som-pdf/">DN i PDF-format</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://korsord.dn.se">Korsord</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://arkivet.dn.se">Arkivet</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://asikt.dn.se/">DN.&#197;sikt</a>
                        </li>
                </ul>
            </li>
            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    Prenumerera &amp; Annonsera
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://kund.dn.se/bli-prenumerant/">Prenumerera</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://annons.dn.se/">Annonsera</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://www.bonnier.se/oba">Annonsv&#228;nligt Sverige</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="mailto:anmalannons@dn.se">Anm&#228;l st&#246;rande/felaktig annons</a>
                        </li>
                </ul>
            </li>
            <li class="navigation-global__section">
                <a class="navigation-global__header footer-menu__header">
                    Kundservice
                    <i class="navigation-global__header-icon"></i>
                </a>
                <ul class="navigation-global__children">
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="https://kund.dn.se/kontakta-oss/">Kundservice</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://info.dn.se/info/">Kontakta DN</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://kund.dn.se/">&#196;ndra adress tillf&#228;lligt</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://info.dn.se/info/">Om DN &amp; DN.se</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="http://blogg.dn.se/dnsebloggen/">Teknisk info</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="/info/info-hem/cookies-pa-dnse/">Om cookies</a>
                        </li>
                        <li class="navigation-global__child footer-menu__child">
                            <a class="navigation-global__action" href="javascript:fby.push([&#39;showForm&#39;, &#39;10221&#39;]);">L&#228;mna Feedback p&#229; dn.se</a>
                        </li>
                </ul>
            </li>
    </ul>
</nav>


    <div class="box footer__content footer__content--the-dot">
        <noscript>
            <img src="https://cdn01.dn-static.se/dnse/img/rudolf.png" alt="Rudolf Wall" title="Rudolf Wall" class="footer__content-image" />
        </noscript>
        <div class="footer__content-image footer__content-image--bg"></div>
        Punkten efter Dagens Nyheter har funnits med allt sedan det första numret 23 december 1864. Grundaren Rudolf
        Wall lär ha satt dit den med tanken att Dagens Nyheter inte bara är ett namn. Det är också en avslutad mening,
        ett konstaterande av vad som hänt. Därför sätter vi punkt även i vår tid.
    </div>

    <div class="box footer__content">
        Chefredakt&#246;r: Peter Wolodarski. Redaktionschef och tf ansvarig utgivare: Caspar Opitz. Vd: Anders Eriksson. Chef DN.se: Anna &#197;berg. Redaktionell utvecklingschef: Martin J&#246;nsson. Administrativ redaktionschef: Fredrik Bj&#246;rnsson. Samh&#228;llschef: Pia Skagermark. Kulturchef: Bj&#246;rn Wiman. Chef ledarredaktionen: Johannes &#197;man. E-post DN.se: www@dn.se &copy; Dagens Nyheter AB 2017
    </div>

    <div class="footer__bottom-container">
        <div class="footer__logo">
            <a href="/">
                <i class="icon logo-dn-2lines"></i>
            </a>
        </div>

        <button class="button feedback-button js-feedbackify" js-data-show-form-id="10221">
            <span class="button__label">Tyck till om DN.se</span>
            <i class="button__icon icon"></i>
        </button>
    </div>
</footer>


        <script type="text/javascript">
    window._trackJs = {
        enabled: true,
        token: 'af8d5aca751b4405b8ff5e0a34d50d45',
        application: 'alma'
    };
</script>

<!--[if lt IE 9]>
    <script>document.createElement("dn-resource");</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<!--<![endif]-->

<script type="text/javascript" src="https://cdn01.dn-static.se/dnse/vendor.7dd2ae72a25cfc835949.min.js"></script>

<script type="text/javascript" src="https://cdn01.dn-static.se/dnse/alma.f2e96654869ba06201d2.min.js"></script>



        <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ product: 'ALMA' });
</script>
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNHQCB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', 'GTM-KNHQCB');
</script>
<!-- End Google Tag Manager -->


            <script src="//pp.lp4.io/app/53/17/12/53171209e45a1d79606c822a.js"></script>
    <script src="https://cdn01.dn-static.se/analys/dep/wwwdnse.body.min.89535f2c.js"></script>
    <script src="//cdn.optimizely.com/js/1915010147.js"></script>


            </div>
</body>
</html>
<!--
    Server: DN-APP-PR-13
    Version: 1.0.0.873
    Description: Built on 2017-07-18 05:49:38 from Git commit cb10a44b0fb7db1cb82191d62d72965e0aabe2e1
-->
