
<!DOCTYPE html>
<html lang="sv" class="no-js">
<head>
  <title>  ”Ge väljarna besked före valet om elektrifieringens baksidor” - DN.SE
</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="format-detection" content="telephone=no">    <link rel="preconnect" href="https://cdn.dn-static.se/">
    <link rel="preconnect" href="https://cdn.dn-static.se/" crossorigin="">

  <link rel="preconnect" href="https://www.google-analytics.com">
  
  <link rel="preconnect" href="https://analytics.codigo.se">
  <link rel="preconnect" href="https://trafficgateway.research-int.se">
  
  <link rel="preconnect" href="https://deliverance.aws.mmcloud.se">
  <link rel="preconnect" href="https://tracking.bonnier.news">

<meta property="og:url" content="https://www.dn.se/insandare/ge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor/">
  <meta property="og:title" content="Insändare. ”Ge väljarna besked före valet om elektrifieringens baksidor”">
<meta property="og:site_name" content="DN.SE">
<meta property="og:description" content="Annika Rullgård: Det är tyst i valrörelsen om de problem som den omhuldade elektrifieringen och den dyrkade tillväxten orsakar.">
<meta property="og:image" content="https://cached-images.bonnier.news/gcs/bilder/dn-mly/9e61cad8-e303-45c5-9727-33c355debc43.jpeg?interpolation=lanczos-none&amp;fit=around%7C1024:576&amp;crop=1024:h;center,top&amp;output-quality=80">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="576">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_se">
<meta property="fb:app_id" content="733350383391029">
<meta property="fb:pages" content="321961491679,1587019821566762,302753946733060,523947371121903,228196210861739,347607901969787,166914446674810,950906441684654,1598035617119286,820468881406369,467327116769949,1115462035173039,1747484918812729">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dagensnyheter">
<meta property="article:publisher" content="https://www.facebook.com/dn.se">

<link rel="canonical" href="https://www.dn.se/insandare/ge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor/">
<meta name="description" content="Annika Rullgård: Det är tyst i valrörelsen om de problem som den omhuldade elektrifieringen och den dyrkade tillväxten orsakar.">
  <meta property="article:published_time" content="2022-09-05T05:00:00.088+02:00">
  <meta property="article:modified_time" content="2022-09-05T05:06:35.479+02:00">
  <meta property="article:section" content="Insändare">

  <meta name="robots" content="noarchive">


  <meta name="access-restriction" content="limited">


  <meta name="navId" content="dn.klara.gBWbdrpB4iALDzGPMTc6Y1">

<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="icon" sizes="32x32" type="image/png" href="https://cdn.dn-static.se/images/32__cc530c4b2d2387528255a5027a749e22e.png">
<link rel="icon" sizes="16x16" type="image/png" href="https://cdn.dn-static.se/images/16__c925f5cc89fd0eb9178b2b7237a32c308.png">

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cdn.dn-static.se/images/180__c9130fa4d2e407f091874d155a7a2db15.png">

<style>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</style>
<script>
  window.dataLayer = window.dataLayer || [];
  document.documentElement.classList.remove("no-js");
  window.DN = window.DN || {};
  !function(){"use strict";function t(t){try{var o="webstoragesupported";return window[t].setItem(o,1),window[t].removeItem(o),!0}catch(t){return!1}}window.DN.hasLocalStorage=t("localStorage"),window.DN.hasSessionStorage=t("sessionStorage"),window.DN.setLocalStorageItem=function(t,o){try{return window.localStorage.setItem(t,o)}catch(t){throw window.DN.hasLocalStorage=!1,t}},window.DN.setSessionStorageItem=function(t,o){try{return window.sessionStorage.setItem(t,o)}catch(t){throw window.DN.hasSessionStorage=!1,t}}}();
//# sourceMappingURL=https://cdn.dn-static.se/scripts/localStorageCheck.js.map

  !function(){"use strict";window.DN.getRandomGuid=function(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,(function(x){var n=16*Math.random()|0;return("x"===x?n:3&n|8).toString(16)}))}}();
//# sourceMappingURL=https://cdn.dn-static.se/scripts/randomGuid.js.map

  !function(){"use strict";window.DN.loadFonts=function(){var n="dn.fontsLoaded";if(window.DN.hasSessionStorage){if(window.sessionStorage.getItem(n))return void o();"fonts"in document?Promise.all([document.fonts.load("400 1em GuardianSansSubset"),document.fonts.load("700 1em PublicoBannerSubset")]).then((function(){document.documentElement.classList.add("fonts-critical"),Promise.all([document.fonts.load("700 1em GuardianSans"),document.fonts.load("600 1em GuardianSans"),document.fonts.load("400 1em GuardianSans"),document.fonts.load("700 1em PublicoBanner"),document.fonts.load("italic 400 1em PublicoBanner")]).then((function(){o(),t()}))})):(o(),t())}else o();function o(){document.documentElement.classList.add("fonts-additional")}function t(){try{window.DN.setSessionStorageItem(n,!0)}catch(n){}}}}();
//# sourceMappingURL=https://cdn.dn-static.se/scripts/criticalFoft.js.map

  window.DN.loadFonts();
</script>

    

    

    <style class="">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</style>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="https://cdn.dn-static.se/styles/main.desktop__cc9b89d13644196272a677c9aec0310fe.css">

  <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/styles/main.desktop__cc9b89d13644196272a677c9aec0310fe.css">
  </noscript>

    

  


  <script id="cmp-script" type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("839e15c5-b3dc-4adf-9a82-6d97c8ca004d")})();</script>

  

  

    

    

    <style class="">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</style>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="https://cdn.dn-static.se/styles/print.desktop__c9e45c6455731677e7165ecad18654789.css">

  <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/styles/print.desktop__c9e45c6455731677e7165ecad18654789.css">
  </noscript>

    

  

</head>
<body>
  <svg style="display:none"><defs></defs><symbol id="add-follow" viewbox="0 0 23 23"><path d="M12 11V6h-1v5H6v1h5v5h1v-5h5v-1h-5Z"></path></symbol><symbol id="arrow-left" viewbox="0 0 24 24"><g fill="#000" fill-rule="nonzero"><path d="m6.123 11.969 6.611 7.048-1.01.983-7.536-8 7.52-8 1.042.95z"></path><path d="M5.852 12.938v-1.5H20v1.5z"></path></g></symbol><symbol id="arrow-right-small" viewbox="0 0 8.133 14.852"><path d="M8.135 7.425.709 14.851l-.707-.707 6.719-6.719L.002.707.709 0z"></path></symbol><symbol id="author-default" viewbox="0 -2 19 19"><path d="M7.231 1.348s-2.806.589-2.212 3.264c.147.665.321 1.137.512 1.618-.23.233-.377.776-.354 1.408.031.844.356 1.529.724 1.529.262 1.118.83 2.087 1.606 2.714v.784a.75.75 0 0 1-.012.134.878.878 0 0 1-.091.265.935.935 0 0 1-.09.147 1.64 1.64 0 0 1-.211.225 2.298 2.298 0 0 1-.31.232 3.86 3.86 0 0 1-.205.119l-.135.071a5.978 5.978 0 0 1-.415.188l-.047.019c-.029.01-.057.022-.086.033l-.95.318c-1.218.357-2.52.598-3.033.854-.341.17-.771.342-1.018 1.176C.656 17.281.776 19 .776 19h17.503s.088-.406-.102-2.548c0 0-.083-.702-.908-1.182-.514-.257-1.817-.497-3.034-.854.001-.002-.219-.073-.663-.211a8.03 8.03 0 0 1-.802-.33 4.082 4.082 0 0 1-.35-.193 2.321 2.321 0 0 1-.302-.218c-.06-.052-.089-.081-.117-.109a1.229 1.229 0 0 1-.202-.262 1.107 1.107 0 0 1-.057-.122.824.824 0 0 1-.06-.306v-.785c.775-.627 1.344-1.595 1.563-2.719.412.006.736-.679.766-1.525.018-.5-.071-.943-.223-1.222.189-.43.407-1.047.595-1.902 0 0-1.691-4.457-4.495-4.458-.8 0-1.69.363-2.657 1.294z"></path></symbol><symbol id="bookmark-border-outline" viewbox="0 0 24 24"><path d="M18.5 4.5h-13v15.742l6.5-4.21 6.5 4.21V4.5zM4 3h16v20l-8-5.18L4 23V3z"></path></symbol><symbol id="bookmark-filled" viewbox="0 0 14 18"><path d="M12 0H2C.9 0 0 .9 0 2v16l7-3 7 3V2c0-1.1-.9-2-2-2Z" fill="#000"></path></symbol><symbol id="bookmark" viewbox="0 0 14 18"><path d="M12 .875H2c-1.1 0-2 .863-2 1.917v15.333l7-2.875 7 2.875V2.792c0-1.054-.9-1.917-2-1.917Zm0 14.375-5-2.09-5 2.09V2.792h10V15.25Z" fill="#000"></path></symbol><symbol id="check-mark" viewbox="0 0 16 14"><path d="M6.394 14 16 1.54 14.401 0 6.394 10.892l-4.81-4.676L0 7.784z"></path></symbol><symbol id="comment-filled" viewbox="0 0 22 21"><path d="M9.667 16 3 21v-5H0V0h22v16z"></path></symbol><symbol id="comment" viewbox="0 0 20 20"><path d="M19.99 2c0-1.1-.89-2-1.99-2H2C.9 0 0 .9 0 2v12c0 1.1.9 2 2 2h14l4 4-.01-18ZM18 2v13.17L16.83 14H2V2h16ZM4 10h12v2H4v-2Zm0-3h12v2H4V7Zm0-3h12v2H4V4Z" fill="#000"></path></symbol><symbol id="copy" viewbox="0 0 24 24"><path d="M8.5 4.5v11h11v-11h-11zM7 3h14v14H7V3zM5.5 18.5H18V20H4V5.5h1.5v13z"></path></symbol><symbol id="correct-article" viewbox="0 0 13 13"><path d="m10.787 1.477-6.65 6.656.734.73 6.652-6.646-.736-.74ZM.591 1.182h6.5v1.182H1.18v9.454h9.455V13H0V1.182h.59Zm2.068 9.159.325-1.313c.138-.553.27-1.107.422-1.657a.86.86 0 0 1 .209-.364c2.214-2.223 4.433-4.44 6.653-6.658.463-.462 1.12-.465 1.59-.01.277.268.549.54.816.816.432.445.434 1.089.012 1.548-1.563 1.699-3.201 3.323-4.869 4.918a90.683 90.683 0 0 0-1.772 1.733c-.196.198-.435.26-.684.321l-2.611.648c-.024.006-.047.01-.09.018Zm7.977-3.25v4.727H9.455V7.091h1.181Z"></path></symbol><symbol id="dn-2lines" viewbox="0 0 200 71"><g fill-rule="evenodd"><path d="M200 66.472c0-2.907-1.735-4.526-3.876-4.526-2.14 0-3.877 1.62-3.877 4.526 0 2.908 1.736 4.528 3.877 4.528S200 69.38 200 66.472Zm-26.618-27.334h.959c2.143 0 2.653.816 2.653 2.92v9.23c0 2.105-.56 2.92-2.351 2.92h-1.261v-15.07Zm-37.774 31.479h23.812V57.233h-.546l-5.418 9.527c-1.073 2.163-1.561 2.77-2.393 2.77h-3.35V54.675h1.166c.833 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.065 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.319.38 2.392 2.543l5.418 9.526h.546V38.052H136v.64h.406c.822 0 1.544.305 1.544 3.292v24.7c0 2.988-.722 3.294-1.544 3.294h-.798v.639Zm.145-66.186c0-1.934.96-3.366 3.265-3.366 3.17 0 7.19 3.88 9.323 10.87h.504V.17h-.504l-2.955 3.553C143.092 1.3 141.282 0 138.01 0c-4.62 0-9.324 3.935-9.324 10.101 0 9.719 15.35 12.17 15.35 19.074 0 2.06-1.182 3.155-3.422 3.155-4.22 0-7.623-2.665-11.34-11.274h-.503v12.106h.504l3.123-4.3c2.084 2.892 5.213 4.47 8.405 4.47 5.067 0 10.31-3.88 10.31-9.591 0-10.68-15.36-12.905-15.36-19.31Zm-8.16-3.408h.574v-.64h-6.244v.64h.574c1.345 0 1.99 1.271 1.99 3.349v17.313L113.411.384h-11.255v.64h.967c1.046 0 1.542.36 1.542 2.44v25.494c0 2.078-.645 3.351-1.99 3.351h-.575v.64h6.244v-.64h-.574c-1.345 0-1.991-1.273-1.991-3.35V7.81l13.092 25.137h6.73V4.372c0-2.078.646-3.349 1.992-3.349ZM76.368 32.948h23.812V19.564h-.546l-5.417 9.526c-1.074 2.164-1.562 2.771-2.394 2.771h-3.35V17.006h1.166c.832 0 1.824.608 2.898 2.772l1.617 2.919h.546V10.23h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165V1.47h3.349c.832 0 1.32.381 2.394 2.543l5.417 9.527h.546V.384H76.368v.64h.798c.823 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294h-.798v.64Zm-3.446-20.673h.504V.171h-.504l-2.956 3.894C67.798 1.342 65.526 0 62.086 0 54.331 0 48.9 6.522 48.9 16.666c0 10.145 5.6 16.666 13.354 16.666 3.281 0 5.979-1.68 8.193-3.793l3.252 3.623h.504v-13.3c0-2.987.721-3.293 1.543-3.293h.798v-.639h-14.11v.64h.797c.823 0 1.544.305 1.544 3.293v9.462c0 2.003-.756 3.09-2.52 3.09s-2.52-1.087-2.52-3.09V4.433c0-2.288.924-3.347 2.856-3.347 3.99 0 7.097 2.75 10.33 11.189Zm-24.08 17.594L40.912.384H34.92l-7.926 29.485c-.56 2.077-1.154 2.44-2.2 2.44h-.41v.64h5.124v-.64h-.514c-1.046 0-1.446-.363-.888-2.44l1.441-5.355h7.336l1.438 5.355c.559 2.077.16 2.44-.887 2.44h-.682v.64h14.699v-.64h-.41c-1.047 0-1.641-.363-2.2-2.44ZM36.59 23.422H29.84l3.373-12.559 3.376 12.559Zm-9.281-6.756C27.308 6.522 21.877.384 14.122.384H0v.64h.798c.822 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294H0v.64h14.122c7.755 0 13.186-6.138 13.186-16.283ZM16.473 28.941c0 2.003-.812 2.92-2.351 2.92h-2.016V1.47h2.016c1.54 0 2.351.916 2.351 2.92V28.94ZM.574 69.978H0v.639h6.243v-.64H5.67c-1.345 0-1.99-1.271-1.99-3.35V45.48L16.77 70.617h6.73V42.042c0-2.079.646-3.35 1.99-3.35h.493c1.046 0 1.688.361 2.524 2.44l6.04 15.034v10.518c0 2.988-.72 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.543-.305-1.543-3.293V53.81l4.406-12.238c.766-2.128 1.372-2.88 2.99-2.88h.263v-.64h-6.288v.64h.359c1.7 0 2.172 1.245 1.277 3.733l-3.554 9.9-4.168-11.193c-.78-2.079-.418-2.44.628-2.44h.65v-.64H19.823v.64h.574c1.345 0 1.99 1.271 1.99 3.35v17.311l-11.076-21.3H.056v.639h.966c1.046 0 1.543.361 1.543 2.44v25.496c0 2.078-.646 3.35-1.99 3.35ZM66.81 38.052H52.586v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639H66.81v-.64h-.574c-.823 0-1.543-.305-1.543-3.293V54.676h5.54v12.008c0 2.988-.721 3.294-1.544 3.294h-.574v.639h14.223v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-24.7c0-2.987.721-3.292 1.543-3.292h.798v-.64H68.114v.64h.574c.823 0 1.544.305 1.544 3.292v11.604h-5.54V41.984c0-2.987.72-3.292 1.543-3.292h.574v-.64Zm40.597 0H83.593v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639h23.813V57.233h-.547l-5.418 9.527c-1.073 2.163-1.56 2.77-2.393 2.77H95.7V54.675h1.165c.832 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.32.38 2.392 2.543l5.418 9.526h.547V38.052Zm27.465 0h-25.51v13.156h.546l4.843-9.526c1.14-2.24 1.378-2.544 2.073-2.544h.411v27.546c0 2.988-.721 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.544-.305-1.544-3.293V39.138h.41c.696 0 .934.304 2.074 2.544l4.843 9.526h.546V38.052Zm38.51 17.243h1.262c1.791 0 2.351.813 2.351 2.919v6.098c0 4.416 1.983 6.688 6.7 6.688 4.501 0 6.662-2.133 7.417-6.155l-.919-.336c-.443 1.98-1.057 3.227-1.826 3.227-.463 0-.687-.275-.687-.91v-4.524c0-4.485-1.53-7.561-7.884-7.768v-.077c5.466-.588 7.884-3.723 7.884-7.708 0-5.036-3.747-8.697-11.376-8.697h-15.028v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.72 3.294-1.544 3.294h-.798v.639h14.448v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-11.39Z"></path></g></symbol><symbol id="dn-small" viewbox="0 0 45 24"><g fill-rule="evenodd"><path d="M42.504 23.996c1.381 0 2.5-1.074 2.5-3 0-1.925-1.119-2.999-2.5-2.999s-2.5 1.074-2.5 3c0 1.925 1.119 2.999 2.5 2.999M9 22.984v-22h1.217c1.137 0 1.783.52 1.783 1.987V21.06c0 1.467-.646 1.924-1.783 1.924H9zm-7-20v18c0 2.202-.834 2.534-1.458 2.534H0v.478h10.525c5.8 0 9.475-4.514 9.475-11.998C20 4.55 16.325 0 10.525 0H0v.477h.542C1.166.476 2 .782 2 2.984zM20.036.058v.477l.777-.009c.809 0 1.187.698 1.187 2.239v18.292c0 1.541-.607 2.52-1.598 2.52H20v.481h5v-.481h-.404c-.991 0-1.596-.979-1.596-2.52v-16l10 19h5V2.993c0-1.541.543-2.459 1.533-2.459H40V.057h-5v.477h.402C36.43.534 37 1.516 37 3.057v13l-9-16-7.964.001z"></path></g></symbol><symbol id="dn" viewbox="0 0 545 50"><path d="M3.567 6.549v36.904c0 4.463-1.115 4.91-2.378 4.91H0v.968h21.405c11.742 0 19.918-9.153 19.918-24.33 0-15.105-8.176-24.33-19.918-24.33H0v.966h1.189c1.263 0 2.378.447 2.378 4.912Zm14.79 41.145V2.307h3.048c2.304 0 3.567 1.414 3.567 4.39v36.681c0 2.976-1.263 4.316-3.567 4.316h-3.048Zm26.31-11.012H55.74l2.23 8.036c.817 3.124.222 3.645-1.413 3.645h-.966v.968h22.223v-.968h-.595c-1.634 0-2.527-.52-3.344-3.645L61.836.67h-9.068L40.802 44.718c-.892 3.124-1.783 3.645-3.345 3.645h-.593v.968h7.729v-.968h-.817c-1.562 0-2.156-.52-1.338-3.645l2.229-8.036Zm10.628-1.637H45.113l5.054-18.75 5.128 18.75ZM90.524 6.623c0-3.423 1.412-4.986 4.31-4.986 6.095 0 10.777 4.093 15.682 16.742h.743V.299h-.743l-4.46 5.803C102.712 2.01 99.293 0 94.091 0 82.349 0 74.099 9.97 74.099 25.15c0 15.177 8.546 24.85 20.29 24.85 4.904 0 8.992-2.455 12.337-5.655l4.98 5.433h.743V29.91c0-4.465 1.114-4.91 2.304-4.91h1.263v-.967H94.61v.967h1.19c1.263 0 2.377.445 2.377 4.91v14.137c0 2.976-1.189 4.613-3.79 4.613-2.675 0-3.864-1.637-3.864-4.613V6.623Zm43.404 17.187V2.307h4.98c1.263 0 1.932.744 3.715 3.795l8.176 14.285h.817V.67h-35.971v.967h1.19c1.262 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.715 4.166h-4.98V25.522h1.71c1.263 0 2.824.893 4.384 4.092l2.527 4.389h.744V15.329h-.744l-2.527 4.388c-1.56 3.275-3.121 4.093-4.385 4.093h-1.709ZM154.812.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.364v-.968h-.817c-2.007 0-2.973-1.934-2.973-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.042-4.986 3.048-4.986h.818V.67h-9.365v.967h.818c2.081 0 2.972 1.86 2.972 4.986v25.892L171.906.67h-17.094Zm55.89.967c4.83 0 10.851 5.804 14.047 16.222h.892V.373h-.892l-4.385 5.282C216.871 1.935 214.12 0 209.141 0c-6.912 0-14.048 5.954-14.048 15.179 0 14.51 23.264 18.23 23.264 28.57 0 3.126-1.858 4.763-5.277 4.763-6.318 0-11.52-3.943-17.094-16.89h-.817v18.156h.817l4.683-6.474C203.864 47.62 208.62 50 213.45 50c7.581 0 15.534-5.803 15.534-14.36 0-15.923-23.189-19.345-23.189-28.943 0-2.976 1.412-5.06 4.906-5.06ZM241.99.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.365v-.968h-.818c-2.006 0-2.972-1.934-2.972-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.04-4.986 3.048-4.986h.817V.67h-9.366v.967h.819c2.082 0 2.973 1.86 2.973 4.986v25.892L259.084.67H241.99Zm66.22 21.28-6.316-16.742c-1.115-3.05-.595-3.645.966-3.645h.966V.67h-23.114v.893h.594c1.561 0 2.527.596 3.79 3.645l9.216 22.472v15.773c0 4.463-1.114 4.91-2.377 4.91h-1.19v.968h21.85v-.968h-1.188c-1.263 0-2.378-.447-2.378-4.91V24.18l6.688-18.303c1.19-3.124 2.081-4.315 4.534-4.315h.446V.67h-9.587v.893h.594c2.527 0 3.27 1.86 1.932 5.58l-5.426 14.808Zm40.061 3.572v17.93c0 4.464-1.041 4.911-2.305 4.911h-.891v.968h21.553v-.968h-1.19c-1.262 0-2.377-.447-2.377-4.91V6.549c0-4.465 1.115-4.912 2.378-4.912h1.189V.67h-21.553v.967h.891c1.264 0 2.305.447 2.305 4.912v17.335h-8.4V6.55c0-4.465 1.116-4.912 2.38-4.912h.817V.67h-21.48v.967h1.19c1.264 0 2.304.447 2.304 4.912v36.904c0 4.463-1.04 4.91-2.304 4.91h-1.19v.968h21.48v-.968h-.817c-1.264 0-2.38-.447-2.38-4.91V25.522h8.4Zm38.72-1.712V2.307h4.98c1.265 0 1.933.744 3.717 3.795l8.175 14.285h.818V.67h-35.973v.967h1.19c1.264 0 2.304.522 2.304 4.986v36.904c0 4.39-1.04 4.836-2.304 4.836h-1.19v.968h35.973V29.316h-.818l-8.175 14.286c-1.784 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.708c1.265 0 2.826.893 4.386 4.092l2.528 4.389h.742V15.329h-.742l-2.528 4.388c-1.56 3.275-3.12 4.093-4.386 4.093h-1.709ZM446.151.67h-38.498v19.643h.818l7.357-14.285c1.785-3.349 2.082-3.795 3.048-3.795h.668v41.22c0 4.463-1.115 4.91-2.377 4.91h-1.264v.968h22v-.968h-1.264c-1.19 0-2.304-.447-2.304-4.91V2.233h.594c.966 0 1.338.446 3.048 3.795l7.358 14.285h.817V.67Zm19.622 23.14V2.307h4.98c1.264 0 1.933.744 3.716 3.795l8.176 14.285h.817V.67H447.49v.967h1.19c1.261 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.71c1.264 0 2.825.893 4.384 4.092l2.528 4.389h.743V15.329h-.743l-2.528 4.388c-1.56 3.275-3.12 4.093-4.384 4.093h-1.71Zm39.02 2.53h1.933c2.748 0 3.567 1.265 3.567 4.39v9.226c0 6.547 3.046 9.969 10.18 9.969 6.765 0 10.109-3.198 11.149-9.15l-1.337-.522c-.67 2.903-1.561 4.762-2.75 4.762-.669 0-1.116-.372-1.116-1.34V36.83c0-6.696-2.228-11.308-11.816-11.606v-.075c8.174-.893 11.816-5.506 11.816-11.608 0-7.439-5.648-12.87-17.167-12.87h-22.743v.966h1.189c1.263 0 2.304.447 2.304 4.912v36.978c0 4.464-1.04 4.836-2.304 4.836h-1.19v.968h21.926v-.968h-1.264c-1.263 0-2.378-.447-2.378-4.91V26.34Zm0-1.562V2.233h1.56c3.195 0 3.94 1.265 3.94 4.39v13.764c0 3.2-.82 4.39-3.567 4.39h-1.934ZM539.128 50c3.27 0 5.871-2.38 5.871-6.771 0-4.315-2.602-6.77-5.871-6.77-3.27 0-5.872 2.455-5.872 6.77 0 4.391 2.602 6.771 5.872 6.771Z"></path></symbol><symbol id="email" viewbox="0 0 24 24"><path d="M2.275 4h19.45L12 11.073 2.275 4ZM23 4.927V20H1V4.927l11 8 11-8Z"></path></symbol><symbol id="facebook" viewbox="0 0 24 24"><path d="M13.125 22v-9.11h3.26l.486-3.567h-3.746v-2.27c0-1.032.306-1.73 1.873-1.73H17V2.138A29.283 29.283 0 0 0 14.094 2C11.214 2 9.25 3.657 9.25 6.7v2.623H6v3.567h3.25V22h3.875Z"></path></symbol><symbol id="full-arrow-up-white" viewbox="0 0 20 20.604"><path d="m19.34 10.952-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="#fff" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="full-arrow-up" viewbox="0 0 20 20.604"><path d="m19.34 10.952-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="currentColor" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="hamburger" viewbox="0 0 13 12"><path d="M0 0h13v2H0zM0 5h13v2H0zM0 10h13v2H0z"></path></symbol><symbol id="instagram" viewbox="0 0 24 24"><path d="M8.156 3h7.466c2.845 0 5.156 2.414 5.156 5.385v7.798c0 2.974-2.308 5.386-5.156 5.386H8.156C5.31 21.569 3 19.154 3 16.183V8.385C3 5.411 5.308 3 8.156 3Zm-.178 1.857c-1.767 0-3.2 1.497-3.2 3.343v8.169c0 1.847 1.431 3.342 3.2 3.342H15.8c1.767 0 3.2-1.496 3.2-3.342v-8.17c0-1.848-1.43-3.342-3.2-3.342H7.978Zm8.578 1.393c.613 0 1.11.519 1.11 1.16 0 .641-.497 1.16-1.11 1.16-.614 0-1.112-.518-1.112-1.16 0-.64.498-1.16 1.112-1.16Zm-4.667 1.392c2.455 0 4.444 2.079 4.444 4.642 0 2.564-1.99 4.642-4.444 4.642-2.455 0-4.445-2.078-4.445-4.642 0-2.563 1.99-4.642 4.445-4.642Zm0 1.857c-1.473 0-2.667 1.247-2.667 2.785s1.194 2.786 2.667 2.786c1.473 0 2.667-1.248 2.667-2.786S13.362 9.5 11.889 9.5Z"></path></symbol><symbol id="menu-close" viewbox="0 0 11 11"><path d="M4.813 5.5 0 .687.688 0 5.5 4.813 10.313 0 11 .688 6.187 5.5 11 10.313l-.688.687L5.5 6.187.687 11 0 10.312 4.813 5.5Z"></path></symbol><symbol id="play" viewbox="0 0 24 24"><path fill="currentColor" d="M8 19V5l11 7-11 7Z"></path></symbol><symbol id="print" viewbox="0 0 11 12"><path d="M11 8H1V1h9v7h1V0H0v9h11V8"></path><path d="M3 3h6v8H3V3Z" fill="#FFF"></path><path d="M8 11H3V4h5v7h1V3H2v9h7v-1H8"></path></symbol><symbol id="quote" viewbox="0 0 60 36"><path d="M28.508 14.303c0-7.651-6.32-13.854-14.118-13.854S.272 6.652.272 14.303c0 7.652 6.32 13.855 14.118 13.855 3.398 0 6.52-1.18 8.954-3.146-3.405 4.486-9.539 7.307-18.645 8.663-.057.01-.11.015-.167.023l.447 1.835.007-.001c16.45-2.451 23.409-9.704 23.516-20.968h-.001c.002-.086.007-.172.007-.261M59.094 14.303c0-7.651-6.32-13.854-14.118-13.854C37.18.45 30.86 6.652 30.86 14.303c0 7.652 6.32 13.855 14.116 13.855 3.402 0 6.522-1.18 8.957-3.146-3.404 4.486-9.54 7.307-18.644 8.663-.06.01-.112.015-.168.023l.447 1.835.008-.001c16.449-2.451 23.408-9.704 23.515-20.968h-.001c.001-.086.004-.172.004-.261"></path></symbol><symbol id="sad-face" viewbox="0 0 40 48"><g fill="none" fill-rule="evenodd"><path fill="#FFF" stroke="#DA010F" stroke-width="1.5" d="m31.363.75 7.887 7.654v38.487l-38.14.359L.75 2.219c0-.406.164-.773.43-1.039.266-.266.633-.43 1.039-.43h29.144z"></path><path fill="#DA010F" d="m31 0 9 8.816h-7.89A1.11 1.11 0 0 1 31 7.706V0z"></path><rect width="1.5" height="8.816" x="11.962" y="14.272" fill="#DA010F" rx=".75" transform="rotate(-45 12.712 18.68)"></rect><path fill="#DA010F" d="M9.546 21.77a.75.75 0 0 1 0-1.061l5.224-5.225a.75.75 0 0 1 1.061 1.06l-5.225 5.225a.75.75 0 0 1-1.06 0z"></path><rect width="1.5" height="9" x="25.962" y="14.212" fill="#DA010F" rx=".75" transform="rotate(-45 26.712 18.712)"></rect><path fill="#DA010F" d="M23.53 21.894a.75.75 0 0 1 0-1.06l5.303-5.304a.749.749 0 1 1 1.061 1.06l-5.303 5.304a.75.75 0 0 1-1.061 0z"></path><path stroke="#DA010F" stroke-linecap="round" stroke-width="1.5" d="M14 34c1.65-1.333 3.483-2 5.5-2s3.85.667 5.5 2"></path></g></symbol><symbol id="search" viewbox="0 0 21 21"><path fill="none" fill-rule="evenodd" stroke-width="1.5" d="M13.956 13.956A7.56 7.56 0 1 1 3.264 3.263a7.56 7.56 0 0 1 10.692 10.693zm-.306-.306 6.3 6.3-6.3-6.3z"></path></symbol><symbol id="share" viewbox="0 0 18 20"><path d="M15 14.08c-.76 0-1.44.3-1.96.77L5.91 10.7c.05-.23.09-.46.09-.7 0-.24-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L5.04 7.81C4.5 7.31 3.79 7 3 7c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92 0-1.61-1.31-2.92-2.92-2.92ZM15 2c.55 0 1 .45 1 1s-.45 1-1 1-1-.45-1-1 .45-1 1-1ZM3 11c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1Zm12 7.02c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1Z" fill="#000"></path></symbol><symbol id="slideshow-arrow-next" viewbox="0 0 14 24"><path d="m2.1 1.412-.7.706L11.2 12l-9.8 9.882.7.706L12.6 12 2.1 1.412" fill="#fff"></path></symbol><symbol id="slideshow-arrow-prev" viewbox="0 0 14 24"><path d="m11.9 1.412.7.706L2.8 12l9.8 9.882-.7.706L1.4 12 11.9 1.412" fill="#fff"></path></symbol><symbol id="slideshow-close-fullscreen" viewbox="0 0 44 44"><path d="M21.696 22.213 11.348 32.561l.707.707L22.403 22.92 32.56 33.08l.707-.708L23.11 22.213l10.158-10.158-.707-.707-10.158 10.158-10.348-10.348-.707.707 10.348 10.348Z" fill="#FFF"></path></symbol><symbol id="slideshow-open-fullscreen" viewbox="0 0 44 44"><path d="M8.502 24.392V34.7H18.81l-.001-.59-9.302.002 9.615-9.616-.416-.416-9.616 9.615v-9.303zM34.197 8.416h-9.719v.589h9.302l-9.615 9.615.417.416 9.615-9.615v9.302h.589V8.416z"></path></symbol><symbol id="twitter" viewbox="0 0 24 24"><path d="M8.29 20c7.547 0 11.675-6.156 11.675-11.495 0-.175 0-.349-.012-.522A8.278 8.278 0 0 0 22 5.892a8.291 8.291 0 0 1-2.357.635 4.066 4.066 0 0 0 1.804-2.234 8.302 8.302 0 0 1-2.605.98 4.154 4.154 0 0 0-4.93-.794 4.022 4.022 0 0 0-2.063 4.48 11.712 11.712 0 0 1-8.457-4.222 4.005 4.005 0 0 0 1.27 5.393A4.122 4.122 0 0 1 2.8 9.624v.052c0 1.923 1.377 3.58 3.292 3.96a4.16 4.16 0 0 1-1.853.07c.538 1.645 2.078 2.772 3.834 2.805A8.316 8.316 0 0 1 2 18.185a11.75 11.75 0 0 0 6.29 1.812"></path></symbol><symbol id="user" viewbox="0 0 16 20"><path fill="currentColor" fill-rule="evenodd" d="M8 1.5c1.654 0 3 1.346 3 3s-1.346 3-3 3-3-1.346-3-3 1.346-3 3-3m2 8.5c3.308 0 6 2.447 6 5.455V20h-1.5l-.002-4.545c-.008-2.256-2.017-4.091-4.498-4.091H6c-2.481 0-4.5 1.835-4.5 4.09L1.498 20H0v-4.545C0 12.447 2.692 10 6 10zM8 0c2.481 0 4.5 2.019 4.5 4.5S10.481 9 8 9a4.505 4.505 0 0 1-4.5-4.5C3.5 2.019 5.519 0 8 0z"></path></symbol></svg>
  <a class="skip-to-content" href="#site-body">Hoppa till innehållet</a>
  <a class="accessibility-feedback-link" href="mailto:feedback@dn.se?subject=Tillg%C3%A4nglighetsfeedback">Ge oss feedback gällande tillgänglighet</a>





    
    
  

  
      
    


    
  


  
    


  


    
  





  
  
    

    
    

    
      

        

        
        
        
        
        
        
          
          
                
                
                

        
        
      


    
      <div class="pumba" style="display:none" data-test-group="{&quot;name&quot;:&quot;test_openinapp&quot;,&quot;group&quot;:&quot;original&quot;}" data-userid="" data-assignment="5" data-test-cookie=""></div>
    




  



  <div class="site-wrapper">
    
      

<header class="site-header th-border">
  

  <div class="site-header__logo-row">
    <a href="/" class="site-header__logo-dn">
      <h1 class="visually-hidden">Dagens Nyheter</h1>
          

          

          <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>
    <nav class="site-header__nav-products">
      <a href="https://etidning.dn.se" class="menu-content__link">E-DN</a>
      <a href="https://arkivet.dn.se" class="menu-content__link">Arkivet</a>
      <a href="/korsord/" class="menu-content__link">Korsord</a>
      <a href="https://kund.dn.se" class="menu-content__link" data-hide-promo="">Kundservice</a>
      <a href="/app/" class="menu-content__link">SNILLE</a>
      <a href="https://erbjudanden.dn.se" class="menu-content__link" data-hide-promo="">Kunderbjudanden</a>
    </nav>

    

        <div class="site-header__button-group">
          <a href="https://prenumerera.dn.se/bli-prenumerant/" class="button button--medium button--subscribe" data-hide-promo="">Prenumerera</a>
          <a href="https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Finsandare%2Fge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor%2F" class="button button--medium">Logga in</a>
        </div>
  </div>


  <div class="site-header__nav-wrapper">
    <nav class="site-header__nav-main nav-scroll th-border">
        <a href="/" class="">
          Nyheter
        </a>
        <a href="/sverige/" class="">
          Sverige
        </a>
        <a href="/varlden/" class="">
          Världen
        </a>
        <a href="/ekonomi/" class="">
          Ekonomi
        </a>
        <a href="/kultur/" class="">
          Kultur
        </a>
        <a href="/sport/" class="">
          Sport
        </a>
        <a href="/om/klimatet/" class="">
          Klimatet
        </a>
        <a href="/ledare/" class="">
          Ledare
        </a>
        <a href="/debatt/" class="">
          DN Debatt
        </a>

<a href="/meny/" class="menu-link" aria-label="Meny">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Meny</span>
</a>
    </nav>

    

    <div class="header-utils">
<a href="/sok/" class="search-link">
      <svg width="20" height="18" class="icon icon--search">
        <use xlink:href="#search"></use>
    </svg>

  <span class="">Sök</span>
  
</a>

        <span class="site-header__date">måndag 5 sep</span>
        
  <button type="button" class="weather-preview">
    <span class="visually-hidden">Väder</span>
      <svg width="23" height="23" class="icon icon--weather-2">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 25.231 22.736"><path d="M18.853 10.953c0-2.53-2.05-4.577-4.576-4.577A4.574 4.574 0 0 0 9.7 10.953c0 .783.214 1.505.56 2.15a4.778 4.778 0 0 1 2.255 2.072 4.577 4.577 0 0 0 6.338-4.222z" fill="#ffe900"></path><path d="M3.827 22.736h9.888a3.228 3.228 0 0 0 3.228-3.216 3.23 3.23 0 0 0-3.228-3.227c-.076 0-.158.003-.242.012-.027-.123-.063-.244-.098-.363.295.054.596.084.902.084a5.08 5.08 0 0 0 5.076-5.073 5.08 5.08 0 0 0-5.076-5.076 5.08 5.08 0 0 0-5.076 5.076c0 .452.07.9.2 1.338a5.284 5.284 0 0 0-5.803 2.791A3.831 3.831 0 0 0 0 18.9a3.838 3.838 0 0 0 3.827 3.836zM10.2 10.953a4.083 4.083 0 0 1 4.077-4.078c2.25 0 4.08 1.83 4.08 4.078a4.083 4.083 0 0 1-5.494 3.824 5.282 5.282 0 0 0-2.244-2.067 3.999 3.999 0 0 1-.42-1.757zM3.796 16.07h.03v.012c.766 0 1.487.298 2.027.84l.282-.282a3.24 3.24 0 0 0-1.74-.906 4.28 4.28 0 0 1 3.922-2.562c.598 0 1.166.126 1.687.35.02.01.033.026.053.035a4.318 4.318 0 0 1 2.02 1.855c.003.01.012.016.02.023.244.456.407.964.474 1.503l.025.203c-.337.16-.646.385-.895.673l.3.262c.314-.36.73-.605 1.185-.714.04-.01.078-.014.12-.02.134-.025.27-.045.41-.045v-.006c1.23 0 2.23 1 2.23 2.228 0 1.224-1 2.22-2.23 2.22h-9.89a2.838 2.838 0 0 1-2.827-2.84c0-1.56 1.27-2.828 2.798-2.83zM13.776.5v3.665a.5.5 0 0 0 1 0V.5a.5.5 0 0 0-1 0zm-2.89 5.072a.497.497 0 0 0 .43-.749L9.482 1.648a.497.497 0 0 0-.682-.182.495.495 0 0 0-.18.682l1.833 3.175c.092.16.26.25.433.25zM8.4 8.056a.497.497 0 0 0 .249-.93L5.473 5.292a.5.5 0 0 0-.499.865L8.15 7.99c.08.044.167.066.25.066z"></path><path d="M3.825 10.453a.5.5 0 0 0 0 .998H7.49a.498.498 0 1 0-.002-.998H3.826zm13.597 5.943a.502.502 0 0 0-.184.682l1.836 3.176c.093.158.262.25.432.25.084 0 .17-.022.248-.07.24-.137.32-.44.182-.68l-1.832-3.176a.5.5 0 0 0-.682-.182zm2.302-2.306a.496.496 0 0 0 .183.682l3.173 1.837a.496.496 0 0 0 .682-.184.497.497 0 0 0-.182-.68l-3.176-1.838a.498.498 0 0 0-.68.183zm.839-3.137a.5.5 0 0 0 .5.5l3.667-.002a.5.5 0 1 0 0-.998l-3.666.002c-.277 0-.5.22-.5.5zm-.41-2.897c.085 0 .17-.023.25-.068l3.173-1.836a.5.5 0 0 0 .184-.682.5.5 0 0 0-.684-.18L19.9 7.125a.499.499 0 0 0 .253.93zm-2.733-2.55a.5.5 0 0 0 .68-.183l1.83-3.177a.49.49 0 0 0-.183-.68.494.494 0 0 0-.68.182l-1.832 3.178a.5.5 0 0 0 .185.68z"></path></svg>
  </svg>

    <span class="weather-preview__temperature">12°</span>
        <svg width="7" height="11" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

  </button>

  <div class="weather-forecast hidden">  <div class="loading-screen">
    <div class="loading-spinner">
      <span class="loading-spinner__icon"></span>
    </div>
    <div class="loading-screen__text">
      Vädret laddas...
    </div>
  </div>
</div>

    </div>
    </div>
</header>
      

    <div class="site-body" id="site-body">

  <main class="page">
      
    
<div class="ad ad--panorama ad--panorama-article-top" aria-hidden="true">
  <div class="bam-ad-slot" data-slot-name="panorama"></div>
</div>
    

    
    

    




  

  <article id="article-gBWbdrpB4iALDzGPMTc6Y1" class="article article--standard article--quote" data-url="/insandare/ge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor/" data-seo-title="”Ge väljarna besked före valet om elektrifieringens baksidor”" data-content-type="article">

<div class="article__print-header">
      <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

  <div>
    <p>En utskrift från Dagens Nyheter, 2022-09-05 05:10</p>
    <p>Artikelns ursprungsadress: https://www.dn.se/insandare/ge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor/</p>
  </div>
</div>

<header>
  <div class="article__title-container">
  <a href="/insandare/" class="vignette th-text">INSÄNDARE</a>

    <h1 class="article__title">
      <span class="th-text">Insändare.</span> ”Ge väljarna besked före valet om elektrifieringens baksidor”
    </h1>
          

          <svg width="96" height="56" class="th-text icon icon--quote">
        <use xlink:href="#quote"></use>
    </svg>

  </div>

<div class="article__time">
    <time class="time time--updated" datetime="2022-09-05T05:06:35.479+02:00">        Uppdaterad 05:06
    </time>
    <time class="time time--published" datetime="2022-09-05T05:00:00.088+02:00">        Publicerad 05:00
    </time>
</div>

    <figure class="article__img article__img--header">
      
      

      

      <div class="picture picture--placeholder" style="padding-bottom:56.25%">
            <img class="picture__img" src="https://cached-images.bonnier.news/gcs/bilder/dn-mly/9e61cad8-e303-45c5-9727-33c355debc43.jpeg?interpolation=lanczos-none&amp;fit=around%7C1010:569&amp;crop=1010:h;center,top&amp;output-quality=80" srcset="https://cached-images.bonnier.news/gcs/bilder/dn-mly/9e61cad8-e303-45c5-9727-33c355debc43.jpeg?interpolation=lanczos-none&amp;fit=around%7C770:434&amp;crop=770:h;center,top&amp;output-quality=80 770w, https://cached-images.bonnier.news/gcs/bilder/dn-mly/9e61cad8-e303-45c5-9727-33c355debc43.jpeg?interpolation=lanczos-none&amp;fit=around%7C1010:569&amp;crop=1010:h;center,top&amp;output-quality=80 1010w, https://cached-images.bonnier.news/gcs/bilder/dn-mly/9e61cad8-e303-45c5-9727-33c355debc43.jpeg?interpolation=lanczos-none&amp;fit=around%7C1540:867&amp;crop=1540:h;center,top&amp;output-quality=60 1540w, https://cached-images.bonnier.news/gcs/bilder/dn-mly/9e61cad8-e303-45c5-9727-33c355debc43.jpeg?interpolation=lanczos-none&amp;fit=around%7C2020:1137&amp;crop=2020:h;center,top&amp;output-quality=60 2020w" sizes="(min-width: 1340px) 1010px, (min-width: 1100px) calc(100vw - 330px), 100vw" alt="Utvinning i Kongo av kobolt, ett ämne som behövs i elbilars batterier. Svenska politiker borde berätta för väljarna om elektrifieringens baksidor, anser insändarskribenten.">

      </div>

      <figcaption>
          <span aria-hidden="true">Utvinning i Kongo av kobolt, ett ämne som behövs i elbilars batterier. Svenska politiker borde berätta för väljarna om elektrifieringens baksidor, anser insändarskribenten.</span>
          <span class="article__img-credits">
            Foto: Erik Esbjörnsson
          </span>
      </figcaption>
    </figure>
</header>



  

    
        
        
      


  

<div class="article__content article__content--locked">
 
  <div class="article__lead"><p>INSÄNDARE. Det är tyst i valrörelsen om de problem som den omhuldade elektrifieringen och den dyrkade tillväxten orsakar. Ge väljarna besked före valet om elektrifieringens baksidor, skriver Annika Rullgård.</p></div>
 
  


  
  
      
        
          
          
                  <div class="esi-paywall">
      
<div class="site-campaign _5f4bc_font-ui pr-th-newspaper">
    

    

    <style class="">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</style>

    

  <svg style="display:block; height:0; width:0; visibility:hidden;"><defs><path d="M9.379 17.67h1.242V3.185H9.38V17.67zm-.5-18.984h2.242a1 1 0 011 1v18.092L10 21.314l-2.121-3.536V-.314a1 1 0 011-1z" id="n3a"></path></defs><symbol id="bankid_logo_white" viewbox="0 0 619.2 513"><style>.st0{fill:#fff}</style><path class="st0" d="M251.3 263.4l13.2-83.2h-14.1c-6.6 0-15.1-3.7-17.6-10.5-.8-2.3-2.7-10.2 8.2-17.9 3.9-2.7 6.4-5.7 6.9-8 .5-2.4-.1-4.5-1.8-6.1-2.4-2.3-7.1-3.6-13.1-3.6-10.1 0-17.2 5.8-17.9 10-.5 3.1 1.9 5.6 4 7.2 6.3 4.7 7.8 11.5 3.9 17.9-4 6.6-12.7 10.9-22 11h-14.4c-1.2 8.1-20.8 132.3-22.3 142.1h77.8c.7-4.3 4.3-27.8 9.2-58.9zM160.1 351.1H192c13.6 0 16.9 6.9 15.9 13.2-.8 5.1-4.3 8.9-10.3 11.4 7.6 2.9 10.6 7.4 9.5 14.5-1.4 8.9-9.1 15.5-19.2 15.5h-36.3l8.5-54.6zm21.1 22.6c6.2 0 9.1-3.3 9.7-7.2.6-4.2-1.3-7.1-7.5-7.1h-5.5l-2.2 14.3h5.5zm-3.4 23.5c6.4 0 10.1-2.6 11-7.9.7-4.6-1.9-7.3-8.1-7.3h-6.2l-2.4 15.3h5.7zM251.8 406.1c-8.3.6-12.3-.3-14.3-3.9-4.4 2.7-9.3 4.1-14.5 4.1-9.4 0-12.7-4.9-11.8-10.3.4-2.6 1.9-5.1 4.3-7.2 5.2-4.5 18-5.1 23-8.5.4-3.8-1.1-5.2-5.8-5.2-5.5 0-10.1 1.8-18 7.2l1.9-12.4c6.8-4.9 13.4-7.2 21-7.2 9.7 0 18.3 4 16.7 14.6l-1.9 12c-.7 4.2-.5 5.5 4.2 5.6l-4.8 11.2zm-14.4-18.9c-4.4 2.8-12.6 2.3-13.5 8.1-.4 2.7 1.3 4.7 4 4.7 2.6 0 5.8-1.1 8.4-2.9-.2-1-.1-2 .2-3.9l.9-6zM267.3 363.4h16.6l-.9 5.5c5.3-4.5 9.3-6.2 14.5-6.2 9.3 0 13.6 5.7 12.1 15l-4.3 27.9h-16.6l3.6-23.1c.7-4.2-.6-6.2-3.8-6.2-2.6 0-5 1.4-7.3 4.5l-3.8 24.7h-16.6l6.5-42.1zM322.6 351.1h16.6l-4.2 26.8 15.9-14.5h20.5l-20.4 18 16.4 24.2h-20.9L333.9 386h-.2l-3 19.5h-16.6l8.5-54.4zM381.3 351.1h19.1l-8.4 54.5h-19.1l8.4-54.5zM409.7 351.1H437c21.1 0 27.2 15.3 25.2 28-1.9 12.4-11.7 26.5-30.2 26.5h-30.8l8.5-54.5zm17.7 41.5c9.3 0 14.4-4.6 15.9-14.3 1.1-7.2-1.1-14.3-11.4-14.3h-5.1l-4.4 28.6h5zM355.9 107.5h-79.5l-10.6 67.3h13.5c7.4 0 14.4-3.4 17.4-8.3 1-1.6 1.4-3 1.4-4.3 0-2.8-1.9-4.9-3.8-6.3-5.2-3.9-6.3-8-6.3-10.9 0-.6 0-1.1.1-1.6 1.1-7.1 10.7-14.8 23.4-14.8 7.6 0 13.4 1.8 16.9 5.1 3.1 2.9 4.3 7 3.4 11.3-1.1 5.1-6.2 9.3-9.1 11.4-7.7 5.4-6.7 10.1-6.2 11.5 1.6 4.2 7.7 6.9 12.4 6.9h20.6v.1c28 .2 43 13.1 38.3 43.1-4.4 27.9-25.8 39.9-51.3 40.1l-10.1 64.4h14.9c62.9 0 114.3-40.4 124.4-104.2 12.5-79.2-37.8-110.8-109.8-110.8z"></path><path fill="none" d="M0 0h619.2v513H0z"></path></symbol><symbol id="dn-logo-small" viewbox="0 0 45 24"><g fill-rule="evenodd"><path d="M42.504 23.996c1.381 0 2.5-1.074 2.5-3 0-1.925-1.119-2.999-2.5-2.999s-2.5 1.074-2.5 3c0 1.925 1.119 2.999 2.5 2.999M9 22.984v-22h1.217c1.137 0 1.783.52 1.783 1.987V21.06c0 1.467-.646 1.924-1.783 1.924H9zm-7-20v18c0 2.202-.834 2.534-1.458 2.534H0v.478h10.525c5.8 0 9.475-4.514 9.475-11.998C20 4.55 16.325 0 10.525 0H0v.477h.542C1.166.476 2 .782 2 2.984zM20.036.058v.477l.777-.009c.809 0 1.187.698 1.187 2.239v18.292c0 1.541-.607 2.52-1.598 2.52H20v.481h5v-.481h-.404c-.991 0-1.596-.979-1.596-2.52v-16l10 19h5V2.993c0-1.541.543-2.459 1.533-2.459H40V.057h-5v.477h.402C36.43.534 37 1.516 37 3.057v13l-9-16-7.964.001z"></path></g></symbol><symbol id="dn-logo" viewbox="0 0 545 50"><path d="M3.6 6.5v37c0 4.4-1.1 4.9-2.4 4.9H0v1h21.4c11.7 0 20-9.2 20-24.4C41.3 9.9 33 .7 21.3.7H0v1h1.2c1.3 0 2.4.4 2.4 4.8zm14.8 41.2V2.3h3c2.3 0 3.6 1.4 3.6 4.4v36.7c0 3-1.3 4.3-3.6 4.3h-3zm26.3-11h11l2.3 8c.8 3.1.2 3.7-1.4 3.7h-1v1h22.2v-1h-.6c-1.6 0-2.5-.6-3.3-3.7l-12-44h-9.1l-12 44c-.9 3.1-1.8 3.7-3.3 3.7h-.6v1h7.7v-1h-.8c-1.6 0-2.2-.6-1.4-3.7l2.3-8zM55.3 35H45l5-18.7L55.4 35zM90.5 6.6c0-3.4 1.4-5 4.3-5 6.1 0 10.8 4.1 15.7 16.8h.8V.3h-.8l-4.4 5.8c-3.4-4-6.8-6.1-12-6.1-11.8 0-20 10-20 25.1 0 15.2 8.5 24.9 20.3 24.9 4.9 0 9-2.5 12.3-5.7l5 5.5h.7V29.9c0-4.5 1.2-4.9 2.4-4.9h1.2v-1H94.6v1h1.2c1.3 0 2.4.4 2.4 5v14c0 3-1.2 4.7-3.8 4.7-2.7 0-3.9-1.7-3.9-4.7V6.6zM134 23.8V2.3h5c1.3 0 2 .8 3.7 3.8l8.2 14.3h.8V.7h-36v1h1.2c1.3 0 2.3.5 2.3 5v36.8c0 4.4-1 4.9-2.3 4.9h-1.2v1h36v-20h-.8l-8.2 14.2c-1.8 3-2.4 4.2-3.7 4.2h-5V25.5h1.7c1.3 0 2.9 1 4.4 4.1l2.5 4.4h.8V15.3h-.8l-2.5 4.4c-1.5 3.3-3.1 4.1-4.4 4.1H134zM155 .7v1h1.3c1.7 0 2.4.5 2.4 3.6v38c0 3.1-1 5-3 5h-.9v1h9.4v-1h-.8c-2 0-3-1.9-3-5V11.8l19.8 37.5h10.2V6.6c0-3.1 1-5 3-5h.8v-1h-9.3v1h.8c2 0 3 1.9 3 5v26L171.9.5h-17zm55.8 1c4.8 0 10.9 5.7 14 16.2h1V.4h-1l-4.3 5.3C216.9 1.9 214 0 209 0c-6.9 0-14 6-14 15.2 0 14.5 23.3 18.2 23.3 28.5 0 3.2-1.9 4.8-5.3 4.8-6.3 0-11.5-4-17.1-16.9h-.8v18.2h.8l4.7-6.5a16 16 0 0012.8 6.7c7.5 0 15.5-5.8 15.5-14.4 0-15.9-23.2-19.3-23.2-28.9 0-3 1.4-5 4.9-5zm31.3-1v1h1.4c1.6 0 2.4.5 2.4 3.6v38c0 3.1-1 5-3 5h-.9v1h9.4v-1h-.8c-2 0-3-1.9-3-5V11.8l19.8 37.5h10.1V6.6c0-3.1 1-5 3-5h1v-1H272v1h.9c2 0 3 1.9 3 5v26L259 .5h-17zM308.2 22L302 5.2c-1.1-3-.6-3.6 1-3.6h1v-1h-23.2v1h.6c1.6 0 2.5.6 3.8 3.6l9.2 22.5v15.8c0 4.4-1.1 4.9-2.4 4.9h-1.2v1h21.9v-1h-1.2c-1.3 0-2.4-.5-2.4-5V24.3L315.8 6c1.2-3.1 2.1-4.3 4.6-4.3h.4v-1h-9.6v1h.6c2.5 0 3.3 1.8 2 5.5L308.1 22zm40 3.5v18c0 4.4-1 4.9-2.2 4.9h-1v1h21.6v-1h-1.2c-1.2 0-2.3-.5-2.3-5V6.6c0-4.4 1-4.9 2.3-4.9h1.2v-1h-21.5v1h.9c1.2 0 2.3.5 2.3 5V24h-8.4V6.5c0-4.4 1-4.9 2.4-4.9h.8v-1h-21.5v1h1.2c1.2 0 2.3.5 2.3 5v36.9c0 4.4-1 4.9-2.3 4.9h-1.2v1H343v-1h-.8c-1.3 0-2.4-.5-2.4-5V25.6h8.4zm38.8-1.7V2.3h5c1.2 0 1.9.8 3.7 3.8l8.2 14.3h.8V.7h-36v1h1.2c1.3 0 2.3.5 2.3 5v36.8c0 4.4-1 4.9-2.3 4.9h-1.2v1h36v-20h-.8l-8.2 14.2c-1.8 3-2.5 4.2-3.7 4.2h-5V25.5h1.7c1.3 0 2.8 1 4.4 4.1l2.5 4.4h.8V15.3h-.8l-2.5 4.4c-1.6 3.3-3.1 4.1-4.4 4.1H387zM446.2.7h-38.5v19.6h.8L415.8 6c1.8-3.3 2.1-3.8 3-3.8h.7v41.3c0 4.4-1 4.9-2.3 4.9h-1.3v1h22v-1h-1.3c-1.2 0-2.3-.5-2.3-5V2.3h.6c1 0 1.4.5 3 3.8l7.4 14.3h.9V.7zm19.6 23.1V2.3h5c1.2 0 1.9.8 3.7 3.8l8.1 14.3h.9V.7h-36v1h1.2c1.2 0 2.3.5 2.3 5v36.8c0 4.4-1 4.9-2.3 4.9h-1.2v1h36v-20h-.9l-8.1 14.2c-1.8 3-2.5 4.2-3.7 4.2h-5V25.5h1.7c1.2 0 2.8 1 4.4 4.1l2.5 4.4h.7V15.3h-.7l-2.5 4.4c-1.6 3.3-3.2 4.1-4.4 4.1h-1.7zm39 2.5h2c2.7 0 3.5 1.3 3.5 4.4V40c0 6.5 3 10 10.2 10 6.7 0 10-3.3 11.1-9.2l-1.3-.5c-.7 2.9-1.6 4.7-2.8 4.7-.6 0-1-.4-1-1.3v-6.9c0-6.7-2.3-11.3-11.9-11.6 8.2-1 11.8-5.6 11.8-11.7 0-7.4-5.6-12.8-17.1-12.8h-22.8v1h1.2c1.3 0 2.3.4 2.3 4.8v37c0 4.5-1 4.9-2.3 4.9h-1.2v1h22v-1h-1.3c-1.3 0-2.4-.5-2.4-5v-17zm0-1.5V2.2h1.6c3.1 0 3.9 1.3 3.9 4.4v13.8c0 3.2-.8 4.4-3.6 4.4h-2zM539 50c3.3 0 5.9-2.4 5.9-6.8 0-4.3-2.6-6.7-5.9-6.7-3.2 0-5.8 2.4-5.8 6.7 0 4.4 2.6 6.8 5.8 6.8z"></path></symbol><symbol id="icon_paper_edit" viewbox="0 0 18 18"><use fill="#000" fill-rule="nonzero" transform="rotate(45 9 7.586)" xlink:href="#n3a"></use></symbol><symbol id="icon-check-2" viewbox="0 0 41 41"><g fill="none" fill-rule="evenodd"><circle fill="#389674" cx="20.5" cy="20.5" r="19.643"></circle><path stroke="#FFF" stroke-width="4" d="M30.418 11.571L18.86 28.714l-8.483-8.453"></path></g></symbol><symbol id="icon-buddy" viewbox="0 0 21 26"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.6 2.8c1.985 0 3.6 1.615 3.6 3.6S12.585 10 10.6 10A3.604 3.604 0 017 6.4c0-1.985 1.615-3.6 3.6-3.6zM13 13c3.97 0 7.2 2.936 7.2 6.546V25h-1.8l-.003-5.454c-.009-2.707-2.42-4.91-5.397-4.91H8.2c-2.978 0-5.4 2.203-5.4 4.91L2.797 25H1v-5.454C1 15.936 4.23 13 8.2 13H13zM10.6 1C13.578 1 16 3.422 16 6.4s-2.422 5.4-5.4 5.4a5.406 5.406 0 01-5.4-5.4C5.2 3.422 7.622 1 10.6 1z" fill="#000" stroke="#000" stroke-width=".5"></path></symbol><symbol id="icon-chevron-down" viewbox="0 0 16 10"><path d="M8.001 9.273l-7.5-8.238.75-.825 6.75 7.415L14.751.21l.75.825-7.5 8.238z" fill="#222"></path></symbol><symbol id="icon-check" viewbox="0 0 25 24"><path d="M22.822 0L9.602 20.298l-7.725-7.467L0 14.25 10.055 24 25 1.052 22.822 0z" fill="#389674"></path></symbol><symbol id="icon-digital" viewbox="0 0 66 31"><g stroke="#222" fill="none" fill-rule="evenodd"><g stroke-width="2"><g transform="translate(19 1)"><rect width="31.2" height="22.56" rx="3.84"></rect><path stroke-linecap="square" d="M15.6 22.8v4.32"></path><path stroke-linecap="round" d="M10.32 28.08H20.4"></path></g><g transform="translate(54.04 11.08)"><rect width="10.944" height="17.856" rx="2.304"></rect><path stroke-linecap="round" d="M5.184 14.563h.518"></path></g></g><path d="M13.5 11.5h-8m8 4h-10m10 4h-12" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path></g></symbol><symbol id="icon-envelope" viewbox="0 0 64 64"><circle cx="32" cy="32" r="32" fill="#CEE4D6"></circle><path d="M48.667 22c0-1.833-1.5-3.333-3.334-3.333H18.667A3.343 3.343 0 0015.333 22v20c0 1.833 1.5 3.333 3.334 3.333h26.666c1.834 0 3.334-1.5 3.334-3.333V22zm-3.334 0L32 30.333 18.667 22h26.666zm0 20H18.667V25.333L32 33.667l13.333-8.334V42z" fill="#000"></path></symbol><symbol id="icon-paper" viewbox="0 0 49 30"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.74 1H42.2a.74.74 0 01.74.74v25.9a.74.74 0 01-.74.74H24.44A4.44 4.44 0 0120 23.94V1.74a.74.74 0 01.74-.74z" stroke="#222" stroke-width="1.65"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M42.94 7.66h3.7a.74.74 0 01.74.74v17.76a2.22 2.22 0 11-4.44 0V7.66z" stroke="#222" stroke-width="1.65"></path><path d="M42.57 28.75h1.48" stroke="#222" stroke-width=".858" stroke-linecap="square"></path><path d="M37.76 5.44H25.18a.74.74 0 00-.74.74v6.66c0 .41.331.74.74.74h12.58a.74.74 0 00.74-.74V6.18a.74.74 0 00-.74-.74z" stroke="#222" stroke-width="1.65"></path><path d="M24.44 18.39H38.5M24.44 23.2h11.1" stroke="#222" stroke-width="1.65" stroke-linecap="round"></path><path d="M13.5 11.5h-8M13.5 15.5h-10M13.5 19.5h-12" stroke="#222" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></symbol><symbol id="icon-close" viewbox="0 0 16 16"><path d="M14.933 0L16 1.067 9.066 8 16 14.933 14.933 16 8 9.066 1.067 16 0 14.933 6.934 8 0 1.067 1.067 0 8 6.934 14.933 0z" fill="currentColor"></path></symbol><symbol id="icon-plus" viewbox="0 0 14 14"><path d="M14 8H8v6H6V8H0V6h6V0h2v6h6v2z" fill="#fff"></path></symbol><symbol id="icon-trash" viewbox="0 0 14 18"><path d="M11 6v10H3V6h8zM9.5 0h-5l-1 1H0v2h14V1h-3.5l-1-1zM13 4H1v12c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2V4z" fill="#D43B33"></path></symbol><symbol id="user" viewbox="0 0 16 20"><path fill="currentColor" fill-rule="evenodd" d="M8 1.5c1.654 0 3 1.346 3 3s-1.346 3-3 3-3-1.346-3-3 1.346-3 3-3m2 8.5c3.308 0 6 2.447 6 5.455V20h-1.5l-.002-4.545c-.008-2.256-2.017-4.091-4.498-4.091H6c-2.481 0-4.5 1.835-4.5 4.09L1.498 20H0v-4.545C0 12.447 2.692 10 6 10zM8 0c2.481 0 4.5 2.019 4.5 4.5S10.481 9 8 9a4.505 4.505 0 01-4.5-4.5C3.5 2.019 5.519 0 8 0z"></path></symbol></svg>


  <div class="_5f4bc_sitepaywall__container-wrapper container container--small" data-component="site-paywall" data-tracking-params='{"position":"Article Paywall","product":"DN Digital Bas","productId":"DNBAS2SFDC","activityCode":"FRQ_B_0KR_25OKT2022_69KR_12M","campaignId":"DNBAS_0KR_25OKT2022_69KR_12M","segment":[],"paywallType":"Frequence Locked","name":"Leads","type":"Purchase"}' data-platform="web">
    <div class="_5f4bc_sitepaywall__login">
        <p class="_5f4bc_sitepaywall__text">
          Detta är en låst artikel. Logga in som prenumerant för att fortsätta läsa.
        </p>
        <a href="https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Finsandare%2Fge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor%2F&amp;location=paywall" role="button" draggable="false" class="_5f4bc_button _5f4bc_font-ui _5f4bc_sitepaywall__login-button">
  Logga in
</a>
        <p class="_5f4bc_sitepaywall__or">eller:</p>
    </div>
    <div class="_5f4bc_sitepaywall__container">
      <h2 class="_5f4bc_sitepaywall__vignette">DIGITAL PRENUMERATION</h2>
        <div class="_5f4bc_sitepaywall__sticker">
          Passa på!
        </div>
      <h3 class="_5f4bc_sitepaywall__heading">Läs DN gratis till 25 oktober!</h3>
        <div class="_5f4bc_sitepaywall__description"><p>Alla artiklar gratis fram till 25 oktober, <b>sen för halva priset i ett helt år </b>(endast 69 kr/mån). Efter kampanjperioden gäller ord. pris 149 kr/mån. Ingen bindningstid. Säg upp enkelt online.</p></div>

      <div class="_5f4bc_sitepaywall__button-layout">
      <button class="_5f4bc_button _5f4bc_font-ui _5f4bc_sitepaywall__usp-toggle js-usp-toggle" aria-expanded="false" aria-controls="paywall-usp-list">
  Visa allt som ingår i DN Digital Bas
  <svg class="_5f4bc_chevron" width="10" height="7" xmlns="http://www.w3.org/2000/svg"><path d="M5.205 5.641.64 1.403 1.075 1l4.13 3.834L9.333 1l.435.403z" fill="#222" fill-rule="nonzero" stroke="#222"></path></svg></button>

        <svg class="" width="40" height="24">
          <use xlink:href="#dn-logo-small"></use>
        </svg>
      </div>

        
  <ul class="_5f4bc_usp-list-table _5f4bc_usp-list-table__collapsable" id="paywall-usp-list" aria-hidden="true">
      <li class="_5f4bc_usp-list-table__item">
         <svg class="_5f4bc_usp-list-table__item-check" width="16" height="12" viewbox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M5.79142 12.8319L0.0914154 7.13189L1.51642 5.70688L5.79142 9.98188L14.9664 0.806885L16.3914 2.23188L5.79142 12.8319Z" fill="#1C1B1F"></path>
        </svg>
          <span class="_5f4bc_usp-list-table__item-name">DN.se</span> <span class="usp-list-table__item-description"><p>Obegränsad tillgång till alla artiklar på DN.se</p></span>
      </li>
      <li class="_5f4bc_usp-list-table__item">
         <svg class="_5f4bc_usp-list-table__item-check" width="16" height="12" viewbox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M5.79142 12.8319L0.0914154 7.13189L1.51642 5.70688L5.79142 9.98188L14.9664 0.806885L16.3914 2.23188L5.79142 12.8319Z" fill="#1C1B1F"></path>
        </svg>
          <span class="_5f4bc_usp-list-table__item-name">e-DN</span> <span class="usp-list-table__item-description"><p>Tidningen i digital version <i>(Ingår första 30 dagarna)</i></p></span>
      </li>
      <li class="_5f4bc_usp-list-table__item">
         <svg class="_5f4bc_usp-list-table__item-check" width="16" height="12" viewbox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M5.79142 12.8319L0.0914154 7.13189L1.51642 5.70688L5.79142 9.98188L14.9664 0.806885L16.3914 2.23188L5.79142 12.8319Z" fill="#1C1B1F"></path>
        </svg>
          <span class="_5f4bc_usp-list-table__item-name">DN.Prio</span> <span class="usp-list-table__item-description"><p>Dagligt nyhetsbrev med handplockad läsning</p></span>
      </li>
  </ul>

            <div class="_5f4bc_sitepaywall__kis-checkout">
            
  


            
  
  <div class="kis-paywall" data-component="kis-paywall" data-klarna-load-options="{&quot;setup&quot;:{&quot;instance_id&quot;:&quot;kis194775&quot;,&quot;key&quot;:&quot;0e0a9a97-d6bb-4426-9335-6b7d6b8bb1d0&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;region&quot;:&quot;eu&quot;},&quot;tokenization&quot;:{&quot;description&quot;:&quot;DN Digital Bas gratis fram till 25 oktober, därefter halva priset (just nu 69 kr/mån i ett år). Efter kampanjperioden övergår prenumerationen till ordinarie pris, nu 149 kr/mån. I prenumerationen ingår e-DN de första 30 dagarna. Ingen bindningstid.&quot;,&quot;free_trial_days&quot;:30},&quot;styling&quot;:{&quot;theme&quot;:{&quot;type&quot;:&quot;paywall&quot;,&quot;variation&quot;:&quot;dark&quot;}},&quot;purchase_country&quot;:&quot;SE&quot;,&quot;purchase_currency&quot;:&quot;SEK&quot;,&quot;locale&quot;:&quot;sv-SE&quot;,&quot;merchant_urls&quot;:{&quot;terms&quot;:&quot;https://kund.dn.se/avtalsvillkor-for-prenumeration-och-andringar/&quot;,&quot;confirmation&quot;:&quot;https://prenumerera.dn.se/paywall/kis/confirmation/a8e72f8818bf2d80823a2949018cc5501abdd45b62b0fbc5b711748888699692/&quot;},&quot;billing_address&quot;:{},&quot;order_lines&quot;:[{&quot;type&quot;:&quot;digital&quot;,&quot;reference&quot;:&quot;a8e72f8818bf2d80823a2949018cc5501abdd45b62b0fbc5b711748888699692&quot;,&quot;name&quot;:&quot;DN Digital Bas&quot;,&quot;quantity&quot;:1,&quot;unit_price&quot;:100,&quot;tax_rate&quot;:600,&quot;total_amount&quot;:100,&quot;total_discount_amount&quot;:0,&quot;total_tax_amount&quot;:6}]}">
    <klarna-instant-shopping data-instance-id="kis194775"></klarna-instant-shopping>
  </div>
<script>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</script>


            </div>
          <div class="_5f4bc_sitepaywall__terms"><p>Genom att klicka på &quot;Godkänn köp&quot; godkänner jag <a href="https://kund.dn.se/avtalsvillkor-for-prenumeration-och-andringar/">prenumerationsvillkoren</a> och bekräftar att jag tagit del av Bonnier News <a href="https://gdpr.bonniernews.se/personuppgiftspolicy">personuppgiftspolicy</a>. Dagens Nyheter är en del av Bonnier News AB, som ansvarar för kundrelationen samt för behandlingen av dina personuppgifter. Erbjudandet gäller endast nya prenumeranter.</p></div>
    </div>
  </div>
  

  


  <script>
    !function(){"use strict";var e={};function t(t,r){var a=function(e){var t=e.detail;return r(t)};e[t]=e[t]||[],e[t].push({handler:r,internalHandler:a}),window.addEventListener(t,a)}function r(e,t){var r=Object.keys(e);if(Object.getOwnPropertySymbols){var a=Object.getOwnPropertySymbols(e);t&&(a=a.filter((function(t){return Object.getOwnPropertyDescriptor(e,t).enumerable}))),r.push.apply(r,a)}return r}function a(e){for(var t=1;t<arguments.length;t++){var a=null!=arguments[t]?arguments[t]:{};t%2?r(Object(a),!0).forEach((function(t){n(e,t,a[t])})):Object.getOwnPropertyDescriptors?Object.defineProperties(e,Object.getOwnPropertyDescriptors(a)):r(Object(a)).forEach((function(t){Object.defineProperty(e,t,Object.getOwnPropertyDescriptor(a,t))}))}return e}function n(e,t,r){return t in e?Object.defineProperty(e,t,{value:r,enumerable:!0,configurable:!0,writable:!0}):e[t]=r,e}function i(e){window.dataLayer=window.dataLayer||[],window.dataLayer.push(e)}var o,c,p=function(){return"_".concat(Math.random().toString(36).substr(2,9))},u=function(e){var t=arguments.length>1&&void 0!==arguments[1]?arguments[1]:{},r=JSON.parse(e.getAttribute("data-tracking-params")),n={event:"Paywall Impression",campaignInfo:{position:(r=a(a({},r),t)).position,name:r.name,stepName:r.stepName,stepNumber:r.stepNumber,product:r.product,segment:r.segment||"N/A",activityCode:r.activityCode,campaignId:r.campaignId,type:r.type,paywallType:r.paywallType}};if("Confirmation"===r.stepName||"One Click Upgrade"===r.stepName){var o={ecommerce:{currencyCode:"SEK",purchase:{actionField:{id:p(),affiliation:"DN"},products:[{name:r.product,id:r.productId,brand:"DN",category:"Subscriptions",quantity:1,purchaseType:r.type}]}}};n=a(a({},n),o)}i(n)},s=document.querySelector("[data-component=site-paywall]"),d=document.querySelector(".js-usp-toggle");"app"===s.dataset.platform&&(o=s,(c=JSON.parse(o.dataset.gtm))&&i(c)),t("kisPaywall:loaded",(function(){var e=s.querySelector("input[name=error-type]");e&&"forbidden_error"===e.value?u(s,{stepName:"Subscription Exists",stepNumber:2}):u(s,{stepName:"Email entry",stepNumber:1})})),t("kisPaywall:firstBuyButtonClicked",(function(){u(s,{stepName:"Payment",stepNumber:2})})),d&&d.addEventListener("click",(function(){var e="true"===d.getAttribute("aria-expanded"),t=d.getAttribute("aria-controls");t&&(d.setAttribute("aria-expanded",!e),document.getElementById(t).setAttribute("aria-hidden",e))}))}();


  </script>
</div>


    </div>

            
        
    
  


</div>
<div class="article__premium-content"></div>
    

      

        
  </article>


  <div class="modal alert-modal  hidden">

            <div class="modal__scroll-container">
        <div class="modal__container" role="dialog" aria-modal="true">
            <button class="modal__close modal__close--main" aria-label="Stäng">    <svg width="16" height="16" class="icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>
</button>
          
  
    
      <h2>Logga in på Dagens Nyheter</h2>
      <p>För att använda den här funktionen behöver du vara inloggad.</p>

      <a class="button button--login button--wide" href="https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Finsandare%2Fge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor%2F">Logga in</a>

      <span class="modal__divider-text">eller</span>

      <a class="button button--create-account button--wide" href="https://id.dn.se/skapa-konto/?next=https%3A%2F%2Fwww.dn.se%2Finsandare%2Fge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor%2F">Skapa gratiskonto</a>
      <p>Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.</p>

      <div class="account-information" data-hide-promo="">
        <div class="account-information__container">
          <p>Se våra erbjudanden</p>
          <a class="button button--order" href="https://prenumerera.dn.se/bli-prenumerant/">
            Bli prenumerant
          </a>
        </div>
      </div>
    

        </div>
      </div>

  </div>

    <div id="lazy-container"></div>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","headline":"”Ge väljarna besked före valet om elektrifieringens baksidor”","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dn.se/insandare/ge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor/"},"publisher":{"@type":"Organization","name":"Dagens Nyheter","logo":{"@type":"ImageObject","url":"https://cdn01.dn-static.se/dnse/img/logo600.png"}},"description":"Annika Rullgård: Det är tyst i valrörelsen om de problem som den omhuldade elektrifieringen och den dyrkade tillväxten orsakar.","datePublished":"2022-09-05T05:00:00.088+02:00","dateModified":"2022-09-05T05:06:35.479+02:00","author":[],"image":"https://cached-images.bonnier.news/gcs/bilder/dn-mly/9e61cad8-e303-45c5-9727-33c355debc43.jpeg","isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".article__premium-content"}]}
</script>
  </main>
    
    
<div class="outsider-ads" aria-hidden="true">
    <div class="outsider-ad outsider-ad--first">
        <div class="ad bam-ad-slot outsider-ad__sticky" data-slot-name="outsider" data-slot-name-number="1"></div>
    </div>
    <div class="outsider-ad outsider-ad--second">
      <div class="ad bam-ad-slot outsider-ad__sticky" data-slot-name="outsider" data-slot-name-number="2"></div>
    </div>
</div>
    


  
    </div>


<footer class="site-footer">
  <h1 class="visually-hidden">Snabblänkar</h1>
  <div class="site-footer__top">
    <div class="site-footer__navigation-container">
      <nav class="site-footer__navigation">
        <div class="site-footer__navigation-column">
          <h2 class="site-footer__heading">Ta del av DN</h2>
            <div class="site-footer__links">
      <a href="/app/">DN:s appar</a>
      <a href="https://etidning.dn.se/">e-DN</a>
      <a href="https://kund.dn.se/mitt-konto/tidningen-digitalt" data-hide-promo="">DN i PDF-format</a>
      <a href="/korsord/">Korsord</a>
      </div>
      <div class="site-footer__links">
      <a href="https://arkivet.dn.se/">Arkivet</a>
      <a href="/insandare/">Insändare</a>
      <a href="/nyhetsbrev/">Nyhetsbrev</a>
      <a class="site-footer__foljer" href="/foljer/">Följ ämnen och skribenter</a>
  </div>

        </div>
        <div class="site-footer__navigation-column" data-hide-promo="">
          <h2 class="site-footer__heading">Kundservice</h2>
            <div class="site-footer__links">
      <a href="https://prenumerera.dn.se/bli-prenumerant/">Bli prenumerant</a>
      <a href="https://kund.dn.se/">Kundservice</a>
      <a href="https://kund.dn.se/mitt-konto/">Min prenumeration</a>
      </div>
      <div class="site-footer__links">
      <a href="https://kund.dn.se/faq/">Vanliga frågor &amp; svar</a>
      <a href="https://kund.dn.se/kontakta-oss/">Kontakta kundservice</a>
      <a href="https://erbjudanden.dn.se/">Kunderbjudanden</a>
  </div>

        </div>
        <div class="site-footer__navigation-column">
          <h2 class="site-footer__heading">Om DN</h2>
            <div class="site-footer__links">
      <a href="/kontakt/">Kontakta oss</a>
      <a href="https://dngranskar.dn.se/">Tipsa DN</a>
      <a href="https://gdpr.bonniernews.se/cookiepolicy">Om cookies</a>
      <a href="https://gdpr.bonniernews.se/personuppgiftspolicy/">Personuppgiftspolicy</a>
      </div>
      <div class="site-footer__links">
      <a href="https://annons.dn.se/">Annonsera</a>
      <a href="https://iabsverige.se/goldstandard/" target="_blank" rel="nofollow noopener">IAB Sweden Gold Standard</a>
      <a href="javascript:window.location.href=&#39;mailto:adops@bonniernews.se&#39;">Anmäl störande/felaktig annons</a>
  </div>

        </div>
      </nav>
      <div class="site-footer__social-column">
            <h4 class="site-footer__heading">Följ oss</h4>
  <div class="site-footer__icon-wrapper site-footer__social-media-links">
    <a href="https://facebook.com/dn.se">
      <span class="visually-hidden">Facebook</span>
      <span class="icon__container">    <svg width="24" height="24" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>
</span>
    </a>
    <a href="https://twitter.com/dagensnyheter">
      <span class="visually-hidden">Twitter</span>
      <span class="icon__container">    <svg width="24" height="24" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>
</span>
    </a>
    <a href="https://instagram.com/dagens_nyheter">
      <span class="visually-hidden">Instagram</span>
      <span class="icon__container">    <svg width="24" height="24" class="icon icon--instagram">
        <use xlink:href="#instagram"></use>
    </svg>
</span>
    </a>
  </div>

      </div>
    </div>
    <div class="site-footer__about">
      <div class="site-footer__dn-history">
        <div class="site-footer__image">
          
  <div class="picture lazy-image" style="padding-bottom:100%">
      <noscript>
        <img class="picture__img" src="https://cdn.dn-static.se/images/rudolf-large__ccbcc8feebbd911e4883a54f22a02b23e.png" alt="" aria-hidden="true">
      </noscript>
  </div>

        </div>
        <p>Punkten efter Dagens Nyheter har funnits med allt sedan det första numret 23
          december 1864. Grundaren Rudolf Wall lär ha satt dit den med tanken att Dagens Nyheter inte bara är ett namn.
          Det är också en avslutad mening, ett konstaterande av vad som hänt. Därför sätter vi punkt även i vår tid.</p>
      </div>

      <div class="site-footer__editors">
        <div>
          <p>Chefredaktör och ansvarig utgivare:&nbsp;Peter Wolodarski | Redaktionschef:&nbsp;Anna Åberg | Vd:&nbsp;Anders Eriksson | Redaktionell utvecklingschef:&nbsp;Martin Jönsson | Administrativ redaktionschef:&nbsp;Fredrik Björnsson | Biträdande redaktionschef:&nbsp;Matilda E Hanson | Utrikeschef:&nbsp;Pia Skagermark | Kulturchef:&nbsp;Björn Wiman | Politisk redaktör:&nbsp;Amanda Sokolnicki | Chef DN.se:&nbsp;Anna Kallenberg <br> Dagens Nyheter – en del av Bonnier News <br>Bonnier News org.nr 559080-0917</p>
          <p class="site-footer__copyright">&copy; Dagens Nyheter AB 2022</p>
        </div>
        
      </div>
    </div>
  </div>
  <div class="site-footer__bottom">
    <div class="site-footer__channels">
      <a href="?channel=" class="remove-channel" rel="nofollow">Byt version</a>
      <a href="?channel=mobile" class="" rel="nofollow">Mobil</a>
      <a href="?channel=tablet" class="" rel="nofollow">Tablet</a>
      
      <button id="site-footer__cookie-settings">Cookie-inställningar</button>
    </div>
    <a href="/" class="" aria-label="dn.se">    <svg width="95" height="50" class="icon icon--dn-small">
        <use xlink:href="#dn-small"></use>
    </svg>
</a>
    
    
  </div>
</footer>
  </div>

<div class="sticky-header hidden th-border">
  <div class="sticky-header__container">
    <a href="/" class="sticky-header__logo-wrapper" title="Startsidan - Dagens Nyheter">
          

          <svg width="272" height="26" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>

    <div class="sticky-header__nav-wrapper">
      <nav class="sticky-header__nav-main th-border">
          <a href="/" class="">
            Nyheter
          </a>
          <a href="/sverige/" class="">
            Sverige
          </a>
          <a href="/varlden/" class="">
            Världen
          </a>
          <a href="/ekonomi/" class="">
            Ekonomi
          </a>
          <a href="/kultur/" class="">
            Kultur
          </a>
          <a href="/sport/" class="">
            Sport
          </a>
          <a href="/om/klimatet/" class="">
            Klimatet
          </a>
          <a href="/ledare/" class="">
            Ledare
          </a>
          <a href="/debatt/" class="">
            DN Debatt
          </a>
<a href="/meny/" class="menu-link" aria-label="Meny">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Meny</span>
</a>
      </nav>
      
    </div>

    <div class="sticky-header__button-group th-border">
      
        
          <a href="https://prenumerera.dn.se/bli-prenumerant/" class="button button--small button--subscribe" data-hide-promo="">Prenumerera</a>
          <a href="https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Finsandare%2Fge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor%2F" class="button button--small">Logga in</a>
        
    </div>
  </div>
</div>

<div class="toaster">
  <div class="toaster__content">
        <svg width="12" height="12" class="icon icon--check-mark">
        <use xlink:href="#check-mark"></use>
    </svg>

    <span></span>
  </div>
      <svg width="12" height="12" class="toaster__close icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>

</div>

    <div class="newsletter-modal-holder"></div>

  

  
  
        <div class="campaign-holder"></div>
    

  <script>
    window.DN.meta = {"contentId":"dn.klara.gBWbdrpB4iALDzGPMTc6Y1","contentType":"article","tags":["tema:val-2022"],"authBaseUrl":"https://id.dn.se","authFlagCookieName":"af","authUrls":{"logIn":"https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Finsandare%2Fge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor%2F","logOut":"https://id.dn.se/logga-ut/?next=https%3A%2F%2Fwww.dn.se%2Finsandare%2Fge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor%2F","autoLogin":"https://id.dn.se/auto/?next=https%3A%2F%2Fwww.dn.se%2Finsandare%2Fge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor%2F","getLegacyToken":"https://id.www.dn.se/get-legacy-token/?next=https%3A%2F%2Fwww.dn.se%2Finsandare%2Fge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor%2F","refresh":"https://id.dn.se/ajax/refresh/","createAccount":"https://id.dn.se/skapa-konto/?next=https%3A%2F%2Fwww.dn.se%2Finsandare%2Fge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor%2F"},"authRefreshUrl":"https://id.dn.se/ajax/refresh/","adUtilsUrl":"https://assets.bonad.io/bundles/bau-noprebid-noglimr.js","bangPersonalizedUrl":"/personalized","showRecommendations":true,"formServiceUrl":"/form-service","gtmData":{"event":"Pageview","environmentInfo":{"brandName":"DNSE","brandLine":"DN","platformName":"bang","environment":"production","isFailover":false},"userInfo":{"loggedIn":false},"pageInfo":{"displayEvent":"Page load","pageId":"dn.klara.gBWbdrpB4iALDzGPMTc6Y1","page":"/insandare/ge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor/","pageType":"article","mainSectionURISegment":"/insandare/","mainSectionLabel":"Insändare","httpStatusCode":200,"articlePublishTime":"05:00:00","articlePublishDate":"2022-09-05","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.val-2022"],"articleTagLabelList":["Val 2022"],"articleTitle":"Insändare. ”Ge väljarna besked före valet om elektrifieringens baksidor”","articleIndex":0,"articleIsNative":false}},"version":"470e6df","weight":"67","channel":"desktop","environment":"prod","sentryDsn":"https://0b3a0fd5fd7b4909bfd9c8c4ae0caf7f@sentry.io/1231965","sentryLogging":true,"screen9":{"token":"H0BLqYLebb8hSiKRSrqpABSwH48Ucc3oTgXgqTH89wCR3vYcxewpSA","nativeToken":"zSPdjdy-xxf8jizjP__PFTtOlMmI1zLjffnsAPFs9ODTb9W2QbM8ig"},"studentLogOutUrl":"https://skola.www.dn.se/logga-ut"};
    window.DN.screen9 = "https://cfcdn.screen9.com/players/amber-player.js";
    window.DN.twttr = "https://platform.twitter.com/widgets.js";
    window.DN.jQuery = "https://cdn.dn-static.se/vendor/jquery-3.3.1.min.js";
  </script>

  <script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-PZ2FZGR"></script>

    
    
    
    

    

  
          
        <script src="https://cdn.dn-static.se/scripts/advertisement__c0affc64fedd279221bf5d239b06903ef.js"></script>
        <script async="async" type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script id="ads-prebid" type="didomi/javascript" data-vendor="iab:52" async="" src="https://ads.rubiconproject.com/prebid/12954_Dagens_nyheter.js"></script>
        <script id="ads-bundle" async="" src="https://assets.bonad.io/bundles/bau-noprebid-noglimr.js"></script>
          <script>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</script>

    

  <script nomodule="" src="https://cdn.dn-static.se/scripts/polyfills.legacy__cc9320f7a2e8c4a9194f5f895ee8b8716.js"></script>
  <script src="https://cdn.dn-static.se/scripts/polyfills.modern__c69f8902e3e00a0a68d857494768385c8.js"></script>

  
  

  

  
      <script>
        if (window.DN.hasLocalStorage) {
          window.localStorage.removeItem("userInfo");
          window.localStorage.removeItem("personalized");
        }
      </script>
    

    

    

    <script async="" class="" src="https://cdn.dn-static.se/scripts/main.desktop__c49ef022eba65ab35f2d79dbfb1848e23.js"></script>

    





  
    
      <script>
        window.DN = window.DN || {};
        window.DN.af = false;
      </script>
    

  


  <script>
    (function() {
      function formatUserId() {
        if (!(window.DN.userInfo && window.DN.userInfo.userId)) return undefined;
        var userId = window.DN.userInfo.userIdOrigin ? window.DN.userInfo.userIdOrigin + "." + window.DN.userInfo.userId : window.DN.userInfo.userId;
        return userId.replace(".", "/").replace("credentials/", "");
      }

      window.DN = window.DN || {};
      window.DN.gtmData = {"event":"Pageview","environmentInfo":{"brandName":"DNSE","brandLine":"DN","platformName":"bang","environment":"production","isFailover":false},"userInfo":{"loggedIn":false},"pageInfo":{"displayEvent":"Page load","pageId":"dn.klara.gBWbdrpB4iALDzGPMTc6Y1","page":"/insandare/ge-valjarna-besked-fore-valet-om-elektrifieringens-baksidor/","pageType":"article","mainSectionURISegment":"/insandare/","mainSectionLabel":"Insändare","httpStatusCode":200,"articlePublishTime":"05:00:00","articlePublishDate":"2022-09-05","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.val-2022"],"articleTagLabelList":["Val 2022"],"articleTitle":"Insändare. ”Ge väljarna besked före valet om elektrifieringens baksidor”","articleIndex":0,"articleIsNative":false}};
      window.DN.gtmData.userInfo.loggedIn = !!window.DN.hasSession;
      window.DN.gtmData.userInfo.hasSubscription = window.DN.userInfo && window.DN.userInfo.accountLevel !== 'Gratis' || false;
      window.DN.gtmData.userInfo.userId = formatUserId();
      if (window.DN.gtmData.pageInfo) window.DN.gtmData.pageInfo.browserHasAdblocker = window.DN.abt === false ? "Yes" : (window.DN.abt === true ? "No" : "Unknown");

      if (window.DN.hasFilmklubbenAccess !== undefined && window.DN.gtmData.pageInfo) {
        window.DN.gtmData.pageInfo.pageType = window.DN.hasFilmklubbenAccess ? "Information Page" : "Subscription Flow Page";
      }

      if (window.DN.af) {
        window.DN.gtmData.userInfo.hasAdFreeSubscription = true;
      } else {
        window.DN.gtmData.userInfo.hasAdFreeSubscription = window.DN.gtmData.userInfo.loggedIn ? false : undefined;
      }

      window.dataLayer = window.dataLayer || [];

      function handleFullpageAdConsent() {
        var enableFullpageAd = window.Didomi.getUserConsentStatus("select_basic_ads", "c:bonniernews");
        if (enableFullpageAd && document.cookie.indexOf("canShowFullpageAd") < 0) {
          const date = new Date();
          date.setTime(date.getTime()+(30*24*60*60*1000)); //30 days
          document.cookie = "canShowFullpageAd=true; expires=" + date.toGMTString() + "; path=/";
        } else if (!enableFullpageAd && document.cookie.indexOf("canShowFullpageAd") >= 0) {
          document.cookie = "canShowFullpageAd=true;path=/;expires=Thu, 01 Jan 1970 00:00:00 GMT"; //delete cookie
        }
      }

      function didomiEventDispatcher() {
        document.dispatchEvent(new CustomEvent("cmp:onConsent", {}));
      }

      function handleNoticeChange() {
        handleFullpageAdConsent();
        var isStartPage = false;
        if (window.DN && window.DN.hasClickedFooterCmpLink || !isStartPage) {
          window.location.reload();
        }
      }

      window.didomiConfig = { cookies: { storageSources: { cookies: true, localStorage: false } }, preferences: { content: { viewAllPartners: "Inställningar per partner" } } };
      window.didomiOnReady = window.didomiOnReady || [];
      window.didomiOnReady.push(function (Didomi) {
        window.dataLayer.push(window.DN.gtmData);
        window.dataLayer.push({"gtm.start": new Date().getTime(), event: "gtm.js"});

        handleFullpageAdConsent();

        window.didomiEventListeners = window.didomiEventListeners || [];
        window.didomiEventListeners.push(
          {event: 'preferences.clicksavechoices',listener: didomiEventDispatcher},
          {event: 'notice.clickagree',listener: didomiEventDispatcher}
        );

        if (navigator.cookieEnabled) {
          window.didomiEventListeners.push(
            {event: 'preferences.clicksavechoices',listener: handleNoticeChange},
            {event: 'notice.clickagree',listener: handleNoticeChange});
        }

        Array.from(document.getElementsByClassName("pumba")).forEach(function(testGroupEl) {
          var test = JSON.parse(decodeURIComponent(testGroupEl.getAttribute("data-test-group")));
          window.dataLayer.push({ event: "AB-test", eventInfo: {experimentName: test.name, experimentVariation: test.group} });
        });

        window.setTimeout(function() {
          window.dataLayer.push({
            event: "Critical Content Loaded" /* Allow GTM to load more non-critical scripts such as Orvesto */
          });
        }, 500);
      });
    })();
  </script>

    <!-- M: localhost -->
</body>
</html>
