
<!DOCTYPE html>
<html lang="sv" class="no-js th-sthlm">
<head>
  <title>  Så gör du när din partners ex lägger sig i din barnuppfostran - DN.SE
</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="canonical" href="https://www.dn.se/insidan/psykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen/">
  <meta name="description" content="Psykolog Liria Ortiz svarar: &quot;Min partners ex lägger sig i hur jag uppfostrar barnen. Hur gör jag?&quot;">

  <meta property="article:publisher" content="https://www.facebook.com/dn.se">
  <meta property="og:url" content="https://www.dn.se/insidan/psykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen/">

    <meta property="og:title" content="Psykologen svarar: ”Min partners ex lägger sig i hur jag uppfostrar barnen” - DN.SE">
  <meta property="og:site_name" content="DN.SE">
  <meta property="og:description" content="Psykolog Liria Ortiz svarar: &quot;Min partners ex lägger sig i hur jag uppfostrar barnen. Hur gör jag?&quot;">
  <meta property="og:image" content="https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ?interpolation=lanczos-none&amp;fit=inside%7C720:405&amp;output-quality=80">
  <meta property="og:image:width" content="1024">
  <meta property="og:image:height" content="576">
  <meta property="og:type" content="article">
  <meta property="og:locale" content="sv_se">
    <meta property="article:section" content="Insidan">
  <meta property="article:published_time" content="2019-03-18T21:29:23.717+01:00">
  <meta property="article:modified_time" content="">

  <meta property="fb:app_id" content="733350383391029">
  <meta property="fb:pages" content="321961491679,1587019821566762,302753946733060,523947371121903,228196210861739,347607901969787,166914446674810,950906441684654,1598035617119286,820468881406369,467327116769949,1115462035173039,1747484918812729">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@dagensnyheter">

    <meta name="robots" content="noarchive">

  <meta name="navId" content="dn.epi.2280040">

<meta name="msapplication-config" content="browserconfig.xml">

<link rel="icon" sizes="32x32" type="image/png" href="https://cdn.dn-static.se/images/32__c1f8926402cfb3cd255006e16ce43acfd.png">
<link rel="icon" sizes="16x16" type="image/png" href="https://cdn.dn-static.se/images/16__c91690ef3d6f03a556e67c3dccb02eb67.png">

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cdn.dn-static.se/images/180__cbc08ae847642b91b9ff6c0092c9c7e80.png">

  <link class="lazy-font" crossorigin="" data-woff="https://cdn.dn-static.se/fonts/guardianSans.woff__c789f22f02daa5627c6018ccf22769297.css" data-woff2="https://cdn.dn-static.se/fonts/guardianSans.woff2__c5cde46d95241c26b9788bc305567d492.css">
  <link class="lazy-font" crossorigin="" data-woff="https://cdn.dn-static.se/fonts/publico.woff__c201b8c049a27e8dae04d9ed50b225b77.css" data-woff2="https://cdn.dn-static.se/fonts/publico.woff2__c838bfb58d1584c59f0c1fbc5702a24f2.css">

  <script>
    window.DN = window.DN || {};
    !function(){"use strict";function t(t){try{var o="webstoragesupported";return window[t].setItem(o,1),window[t].removeItem(o),!0}catch(t){return!1}}window.DN.hasLocalStorage=t("localStorage"),window.DN.hasSessionStorage=t("sessionStorage"),window.DN.setLocalStorageItem=function(t,o){try{return window.localStorage.setItem(t,o)}catch(t){throw window.DN.hasLocalStorage=!1,t}},window.DN.setSessionStorageItem=function(t,o){try{return window.sessionStorage.setItem(t,o)}catch(t){throw window.DN.hasSessionStorage=!1,t}}}();
//# sourceMappingURL=/scripts/localStorageCheck.js.map

    !function(){"use strict";if(window.DN.generateSplusId=n,window.DN.getRandomGuid=x,window.DN.randomSplusId=n(),window.DN.hasLocalStorage){window.DN.randomSplusId=window.localStorage.getItem("randomSplusId")||window.DN.randomSplusId;try{window.DN.setLocalStorageItem("randomSplusId",window.DN.randomSplusId)}catch(n){}}function n(){return"dnse.".concat(x())}function x(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(n){var x=16*Math.random()|0;return("x"===n?x:3&x|8).toString(16)})}}();
//# sourceMappingURL=/scripts/randomSplusId.js.map

    !function(){"use strict";window.DN.loadFonts=function(e){var t=document.getElementsByClassName(e);if(!t.length)return;for(var o=(c=void 0,s=void 0,f=void 0,c=w("format"),s=window.navigator.userAgent.toLowerCase(),f=window.DN.hasLocalStorage?window.localStorage.getItem(c):null,f||(f=function(){if(window.hasOwnProperty("FontFace")){var e=new FontFace("t",'url("data:font/woff2;base64,d09GMgABAAAAAADwAAoAAAAAAiQAAACoAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABmAALAogOAE2AiQDBgsGAAQgBSAHIBuDAciO1EZ3I/mL5/+5/rfPnTt9/9Qa8H4cUUZxaRbh36LiKJoVh61XGzw6ufkpoeZBW4KphwFYIJGHB4LAY4hby++gW+6N1EN94I49v86yCpUdYgqeZrOWN34CMQg2tAmthdli0eePIwAKNIIRS4AGZFzdX9lbBUAQlm//f262/61o8PlYO/D1/X4FrWFFgdCQD9DpGJSxmFyjOAGUU4P0qigcNb82GAAA") format("woff2")',{});if(e.load().catch(function(){}),"loading"===e.status)return!0}if(/edge\/([0-9]+)/.test(s))return!1;var t=/(chrome|firefox)\/([0-9]+)/.exec(s);return!!t&&{chrome:36,firefox:39}[t[1]]<parseInt(t[2],10)}()?"woff2":"woff",function(){if(window.DN.hasLocalStorage)try{window.DN.setLocalStorageItem(c,f)}catch(e){}}(),f)),n=window.DN.hasLocalStorage&&JSON.parse(window.localStorage.getItem(w("bundles")))||[],a=[],r=0;r<t.length;++r){var A=t[r],i=A.getAttribute("data-".concat(o));a.push(i),l(A,i)}var c,s,f;(function(){if(!window.DN.hasLocalStorage)return;n.forEach(function(e){-1===a.indexOf(e)&&window.localStorage.removeItem(w(e))})})(),function(e){if(!window.DN.hasLocalStorage)return;try{window.DN.setLocalStorageItem(w("bundles"),JSON.stringify(e))}catch(e){}}(a)};var t="dn.fonts";function l(n,e){var t=w(e);if(!window.DN.hasLocalStorage)return n.href=e,void(n.rel="stylesheet");var o,a,r=window.DN.hasLocalStorage?window.localStorage.getItem(t):null;if(r)return o=r,(a=document.createElement("style")).innerHTML=o,void n.parentElement.insertBefore(a,n);function A(e){try{window.DN.setLocalStorageItem(t,e)}catch(e){}}n.onload=function(){var e="";if(n.sheet&&n.sheet.cssRules){for(var t=0;t<n.sheet.cssRules.length;t++){var o=n.sheet.cssRules[t];e+=o.cssText}A(e)}},n.href=e,n.rel="stylesheet"}function w(e){return"".concat(t,".").concat(e)}}();
//# sourceMappingURL=/scripts/loadFonts.js.map

    window.DN.loadFonts("lazy-font");
    document.documentElement.classList.remove("no-js");
  </script>

    

    

    <style class="">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</style>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="https://cdn.dn-static.se/styles/main.desktop__c30268ac4544ca36ea43eceb739052b20.css">

  <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/styles/main.desktop__c30268ac4544ca36ea43eceb739052b20.css">
  </noscript>

    

  


  

    

    

    <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/fonts/guardianSans.woff__c789f22f02daa5627c6018ccf22769297.css">
    <link rel="stylesheet" href="https://cdn.dn-static.se/fonts/publico.woff__c201b8c049a27e8dae04d9ed50b225b77.css">
  </noscript>

    


    

    

    <style class="">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</style>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="https://cdn.dn-static.se/styles/print.desktop__c551550ec0229415b87a3483e7d929722.css">

  <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/styles/print.desktop__c551550ec0229415b87a3483e7d929722.css">
  </noscript>

    

  

</head>
<body>
  <svg style="display:none"><defs></defs><symbol id="add-follow" viewbox="0 0 23 23"><path d="M12 11V6h-1v5H6v1h5v5h1v-5h5v-1h-5z"></path></symbol><symbol id="arrow-right-small" viewbox="0 0 8.133 14.852"><path d="M8.135 7.425L.709 14.851l-.707-.707 6.719-6.719L.002.707.709 0z"></path></symbol><symbol id="author-default" viewbox="0 -2 19 19"><path d="M7.231 1.348s-2.806.589-2.212 3.264c.147.665.321 1.137.512 1.618-.23.233-.377.776-.354 1.408.031.844.356 1.529.724 1.529.262 1.118.83 2.087 1.606 2.714v.784a.75.75 0 0 1-.012.134.878.878 0 0 1-.091.265.935.935 0 0 1-.09.147 1.64 1.64 0 0 1-.211.225 2.298 2.298 0 0 1-.31.232 3.86 3.86 0 0 1-.205.119l-.135.071a5.978 5.978 0 0 1-.415.188l-.047.019c-.029.01-.057.022-.086.033l-.95.318c-1.218.357-2.52.598-3.033.854-.341.17-.771.342-1.018 1.176C.656 17.281.776 19 .776 19h17.503s.088-.406-.102-2.548c0 0-.083-.702-.908-1.182-.514-.257-1.817-.497-3.034-.854.001-.002-.219-.073-.663-.211a8.03 8.03 0 0 1-.802-.33 4.082 4.082 0 0 1-.35-.193 2.321 2.321 0 0 1-.302-.218c-.06-.052-.089-.081-.117-.109a1.229 1.229 0 0 1-.202-.262 1.107 1.107 0 0 1-.057-.122.824.824 0 0 1-.06-.306v-.785c.775-.627 1.344-1.595 1.563-2.719.412.006.736-.679.766-1.525.018-.5-.071-.943-.223-1.222.189-.43.407-1.047.595-1.902 0 0-1.691-4.457-4.495-4.458-.8 0-1.69.363-2.657 1.294z"></path></symbol><symbol id="bookmark" viewbox="0 0 11 14"><path d="M9.94 1v11l-4.5-3.5L.94 12V1h9m1-1h-11v14l5.5-4 5.5 4V0z"></path></symbol><symbol id="bookmarked" viewbox="0 0 17.1 18.7"><path d="M7.04 4.3H.94v14.4l5.5-3.9 5.5 3.9V10c-2.7-.3-4.9-2.7-4.9-5.7z" fill="#999"></path><path d="M12.54 0c-2.5 0-4.5 2-4.5 4.5s2 4.5 4.5 4.5 4.5-2 4.5-4.5-2.1-4.5-4.5-4.5zm-.5 7.2l-2.5-2.3.6-.7 1.7 1.6 2.6-3.6.7.5-3.1 4.5z" fill="#3DB109"></path></symbol><symbol id="check-mark" viewbox="0 0 16 14"><path d="M6.394 14L16 1.54 14.401 0 6.394 10.892l-4.81-4.676L0 7.784z"></path></symbol><symbol id="comment" viewbox="0 0 40 40"><circle cx="20" cy="20" r="20"></circle><path fill="#FFF" d="M10.894 12h18.212c.494 0 .894.39.894.873V26.19c0 .482-.4.873-.894.873H10.894A.884.884 0 0 1 10 26.19V12.873c0-.482.4-.873.894-.873zM20 27.083h5.588L20 32v-4.917z"></path></symbol><symbol id="correct-article" viewbox="0 0 13 13"><path d="M10.787 1.477l-6.65 6.656.734.73 6.652-6.646-.736-.74zM.591 1.182h6.5v1.182H1.18v9.454h9.455V13H0V1.182h.59zm2.068 9.159l.325-1.313c.138-.553.27-1.107.422-1.657a.86.86 0 0 1 .209-.364c2.214-2.223 4.433-4.44 6.653-6.658.463-.462 1.12-.465 1.59-.01.277.268.549.54.816.816.432.445.434 1.089.012 1.548-1.563 1.699-3.201 3.323-4.869 4.918a90.683 90.683 0 0 0-1.772 1.733c-.196.198-.435.26-.684.321l-2.611.648c-.024.006-.047.01-.09.018zm7.977-3.25v4.727H9.455V7.091h1.181z"></path></symbol><symbol id="dn-small" viewbox="0 0 45 24"><g fill-rule="evenodd"><path d="M42.504 23.996c1.381 0 2.5-1.074 2.5-3 0-1.925-1.119-2.999-2.5-2.999s-2.5 1.074-2.5 3c0 1.925 1.119 2.999 2.5 2.999M9 22.984v-22h1.217c1.137 0 1.783.52 1.783 1.987V21.06c0 1.467-.646 1.924-1.783 1.924H9zm-7-20v18c0 2.202-.834 2.534-1.458 2.534H0v.478h10.525c5.8 0 9.475-4.514 9.475-11.998C20 4.55 16.325 0 10.525 0H0v.477h.542C1.166.476 2 .782 2 2.984zM20.036.058v.477l.777-.009c.809 0 1.187.698 1.187 2.239v18.292c0 1.541-.607 2.52-1.598 2.52H20v.481h5v-.481h-.404c-.991 0-1.596-.979-1.596-2.52v-16l10 19h5V2.993c0-1.541.543-2.459 1.533-2.459H40V.057h-5v.477h.402C36.43.534 37 1.516 37 3.057v13l-9-16-7.964.001z"></path></g></symbol><symbol id="dn" viewbox="0 0 545 50"><path d="M3.567 6.549v36.904c0 4.463-1.115 4.91-2.378 4.91H0v.968h21.405c11.742 0 19.918-9.153 19.918-24.33 0-15.105-8.176-24.33-19.918-24.33H0v.966h1.189c1.263 0 2.378.447 2.378 4.912zm14.79 41.145V2.307h3.048c2.304 0 3.567 1.414 3.567 4.39v36.681c0 2.976-1.263 4.316-3.567 4.316h-3.048zm26.31-11.012H55.74l2.23 8.036c.817 3.124.222 3.645-1.413 3.645h-.966v.968h22.223v-.968h-.595c-1.634 0-2.527-.52-3.344-3.645L61.836.67h-9.068L40.802 44.718c-.892 3.124-1.783 3.645-3.345 3.645h-.593v.968h7.729v-.968h-.817c-1.562 0-2.156-.52-1.338-3.645l2.229-8.036zm10.628-1.637H45.113l5.054-18.75 5.128 18.75zM90.524 6.623c0-3.423 1.412-4.986 4.31-4.986 6.095 0 10.777 4.093 15.682 16.742h.743V.299h-.743l-4.46 5.803C102.712 2.01 99.293 0 94.091 0 82.349 0 74.099 9.97 74.099 25.15c0 15.177 8.546 24.85 20.29 24.85 4.904 0 8.992-2.455 12.337-5.655l4.98 5.433h.743V29.91c0-4.465 1.114-4.91 2.304-4.91h1.263v-.967H94.61v.967h1.19c1.263 0 2.377.445 2.377 4.91v14.137c0 2.976-1.189 4.613-3.79 4.613-2.675 0-3.864-1.637-3.864-4.613V6.623zm43.404 17.187V2.307h4.98c1.263 0 1.932.744 3.715 3.795l8.176 14.285h.817V.67h-35.971v.967h1.19c1.262 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.715 4.166h-4.98V25.522h1.71c1.263 0 2.824.893 4.384 4.092l2.527 4.389h.744V15.329h-.744l-2.527 4.388c-1.56 3.275-3.121 4.093-4.385 4.093h-1.709zM154.812.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.364v-.968h-.817c-2.007 0-2.973-1.934-2.973-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.042-4.986 3.048-4.986h.818V.67h-9.365v.967h.818c2.081 0 2.972 1.86 2.972 4.986v25.892L171.906.67h-17.094zm55.89.967c4.83 0 10.851 5.804 14.047 16.222h.892V.373h-.892l-4.385 5.282C216.871 1.935 214.12 0 209.141 0c-6.912 0-14.048 5.954-14.048 15.179 0 14.51 23.264 18.23 23.264 28.57 0 3.126-1.858 4.763-5.277 4.763-6.318 0-11.52-3.943-17.094-16.89h-.817v18.156h.817l4.683-6.474C203.864 47.62 208.62 50 213.45 50c7.581 0 15.534-5.803 15.534-14.36 0-15.923-23.189-19.345-23.189-28.943 0-2.976 1.412-5.06 4.906-5.06zM241.99.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.365v-.968h-.818c-2.006 0-2.972-1.934-2.972-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.04-4.986 3.048-4.986h.817V.67h-9.366v.967h.819c2.082 0 2.973 1.86 2.973 4.986v25.892L259.084.67H241.99zm66.22 21.28l-6.316-16.742c-1.115-3.05-.595-3.645.966-3.645h.966V.67h-23.114v.893h.594c1.561 0 2.527.596 3.79 3.645l9.216 22.472v15.773c0 4.463-1.114 4.91-2.377 4.91h-1.19v.968h21.85v-.968h-1.188c-1.263 0-2.378-.447-2.378-4.91V24.18l6.688-18.303c1.19-3.124 2.081-4.315 4.534-4.315h.446V.67h-9.587v.893h.594c2.527 0 3.27 1.86 1.932 5.58l-5.426 14.808zm40.061 3.572v17.93c0 4.464-1.041 4.911-2.305 4.911h-.891v.968h21.553v-.968h-1.19c-1.262 0-2.377-.447-2.377-4.91V6.549c0-4.465 1.115-4.912 2.378-4.912h1.189V.67h-21.553v.967h.891c1.264 0 2.305.447 2.305 4.912v17.335h-8.4V6.55c0-4.465 1.116-4.912 2.38-4.912h.817V.67h-21.48v.967h1.19c1.264 0 2.304.447 2.304 4.912v36.904c0 4.463-1.04 4.91-2.304 4.91h-1.19v.968h21.48v-.968h-.817c-1.264 0-2.38-.447-2.38-4.91V25.522h8.4zm38.72-1.712V2.307h4.98c1.265 0 1.933.744 3.717 3.795l8.175 14.285h.818V.67h-35.973v.967h1.19c1.264 0 2.304.522 2.304 4.986v36.904c0 4.39-1.04 4.836-2.304 4.836h-1.19v.968h35.973V29.316h-.818l-8.175 14.286c-1.784 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.708c1.265 0 2.826.893 4.386 4.092l2.528 4.389h.742V15.329h-.742l-2.528 4.388c-1.56 3.275-3.12 4.093-4.386 4.093h-1.709zM446.151.67h-38.498v19.643h.818l7.357-14.285c1.785-3.349 2.082-3.795 3.048-3.795h.668v41.22c0 4.463-1.115 4.91-2.377 4.91h-1.264v.968h22v-.968h-1.264c-1.19 0-2.304-.447-2.304-4.91V2.233h.594c.966 0 1.338.446 3.048 3.795l7.358 14.285h.817V.67zm19.622 23.14V2.307h4.98c1.264 0 1.933.744 3.716 3.795l8.176 14.285h.817V.67H447.49v.967h1.19c1.261 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.71c1.264 0 2.825.893 4.384 4.092l2.528 4.389h.743V15.329h-.743l-2.528 4.388c-1.56 3.275-3.12 4.093-4.384 4.093h-1.71zm39.02 2.53h1.933c2.748 0 3.567 1.265 3.567 4.39v9.226c0 6.547 3.046 9.969 10.18 9.969 6.765 0 10.109-3.198 11.149-9.15l-1.337-.522c-.67 2.903-1.561 4.762-2.75 4.762-.669 0-1.116-.372-1.116-1.34V36.83c0-6.696-2.228-11.308-11.816-11.606v-.075c8.174-.893 11.816-5.506 11.816-11.608 0-7.439-5.648-12.87-17.167-12.87h-22.743v.966h1.189c1.263 0 2.304.447 2.304 4.912v36.978c0 4.464-1.04 4.836-2.304 4.836h-1.19v.968h21.926v-.968h-1.264c-1.263 0-2.378-.447-2.378-4.91V26.34zm0-1.562V2.233h1.56c3.195 0 3.94 1.265 3.94 4.39v13.764c0 3.2-.82 4.39-3.567 4.39h-1.934zM539.128 50c3.27 0 5.871-2.38 5.871-6.771 0-4.315-2.602-6.77-5.871-6.77-3.27 0-5.872 2.455-5.872 6.77 0 4.391 2.602 6.771 5.872 6.771z"></path></symbol><symbol id="email" viewbox="0 0 40 40"><rect width="40" height="40" rx="20"></rect><path stroke="#FFF" stroke-linejoin="round" d="M11 14.007A1 1 0 0 1 11.993 13h16.014A1 1 0 0 1 29 14.007v11.986A1 1 0 0 1 28.007 27H11.993A1 1 0 0 1 11 25.993V14.007zM11.993 13c-.548 0-.673.32-.287.706L20 22l8.294-8.294c.39-.39.261-.706-.287-.706H11.993z"></path></symbol><symbol id="facebook" viewbox="0 0 45 45"><circle cx="22.5" cy="22.5" r="22.5"></circle><path fill="#FFF" d="M27.5 9.444v5.223H25c-.863 0-1.25 1.057-1.25 1.958v3.264h3.75v5.222h-3.75v10.445h-5V25.11H15v-5.22h3.75v-5.222c0-2.884 2.239-5.223 5-5.223h3.75z"></path></symbol><symbol id="full-arrow-up-white" viewbox="0 0 20 20.604"><path d="M19.34 10.952l-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="#fff" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="full-arrow-up" viewbox="0 0 20 20.604"><path d="M19.34 10.952l-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="#222" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="hamburger" viewbox="0 0 13 12"><path d="M0 0h13v2H0zM0 5h13v2H0zM0 10h13v2H0z"></path></symbol><symbol id="heart" viewbox="0 0 13 11"><path d="M6.501 3.073C6.072 1.552 4.863.422 3.264.422 1.47.422.261 1.748.261 3.503c0 1.053.702 2.028 1.521 2.885C6.813 11.067 6.5 10.795 6.5 10.795s-.312.312 4.718-4.406c.818-.818 1.521-1.833 1.521-2.885 0-1.755-1.209-3.081-3.003-3.081C8.139.421 6.93 1.552 6.501 3.073z"></path></symbol><symbol id="instagram" viewbox="0 0 45 45"><circle cx="22.5" cy="22.5" r="22.5"></circle><path fill="#FFF" d="M17.25 9.444h10.5c4 0 7.25 3.395 7.25 7.573v10.966c0 4.182-3.246 7.573-7.25 7.573h-10.5c-4 0-7.25-3.395-7.25-7.573V17.017c0-4.182 3.246-7.573 7.25-7.573zM17 12.056c-2.485 0-4.5 2.104-4.5 4.7v11.488c0 2.598 2.013 4.7 4.5 4.7h11c2.485 0 4.5-2.104 4.5-4.7V16.756c0-2.599-2.012-4.7-4.5-4.7H17zm12.063 1.958c.862 0 1.562.73 1.562 1.632 0 .901-.7 1.632-1.563 1.632-.862 0-1.562-.73-1.562-1.632 0-.901.7-1.632 1.563-1.632zM22.5 15.972c3.452 0 6.25 2.923 6.25 6.528 0 3.605-2.798 6.528-6.25 6.528s-6.25-2.923-6.25-6.528c0-3.605 2.798-6.528 6.25-6.528zm0 2.611c-2.071 0-3.75 1.754-3.75 3.917s1.679 3.917 3.75 3.917c2.071 0 3.75-1.754 3.75-3.917s-1.679-3.917-3.75-3.917z"></path></symbol><symbol id="iphone" viewbox="0 0 28 57"><g fill="none" fill-rule="evenodd"><rect width="24" height="52.933" x="2" y="2" stroke="#222" stroke-width="4" rx="5"></rect><path fill="#222" d="M1.867 1.867h24.267v7.467H1.867zm0 45.733h24.267v7.467H1.867z"></path><rect width="6.533" height="1" x="10.267" y="3.733" fill="#FFF" rx=".5"></rect><circle cx="14.467" cy="51.8" r="2.333" fill="#FFF"></circle><path fill="#FFF" d="M2.8 9.333h22.4V47.6H2.8z"></path></g></symbol><symbol id="menu-close" viewbox="0 0 11 11"><path d="M4.813 5.5L0 .687.688 0 5.5 4.813 10.313 0 11 .688 6.187 5.5 11 10.313l-.688.687L5.5 6.187.687 11 0 10.312 4.813 5.5z"></path></symbol><symbol id="newsletter" viewbox="0 0 50 35"><path d="M3.659 0C3.1 0 2.569.123 2.096.348L23.209 21.47a2.49 2.49 0 0 0 3.544 0L47.885.348A3.625 3.625 0 0 0 46.342 0H3.659zM.362 2.085A3.763 3.763 0 0 0 0 3.707v27.186c0 .59.141 1.147.381 1.641l15.854-14.558L.362 2.086zm49.276 0L33.746 17.956 49.62 32.534c.24-.494.381-1.051.381-1.641V3.707c0-.58-.129-1.133-.362-1.622zm-17.626 17.61l-3.544 3.532a4.934 4.934 0 0 1-6.974 0l-3.525-3.514L2.134 34.273c.463.213.982.328 1.525.328h42.683c.542 0 1.061-.115 1.524-.328L32.012 19.694z"></path></symbol><symbol id="play" viewbox="0 0 18.13 18.13"><path d="M14 8.89L6.54 4.73a.21.21 0 0 0-.22 0c-.07 0-.09.1-.09.21v8.3a.24.24 0 0 0 .09.21.21.21 0 0 0 .22 0L14 9.24c.09-.05.14-.1.14-.17s-.05-.12-.14-.17z"></path></symbol><symbol id="plus" viewbox="0 0 11.2 11.2"><g stroke="#FFF" stroke-width="2" stroke-miterlimit="10"><path d="M5.6 0v11.2M11.2 5.6H0"></path></g></symbol><symbol id="print" viewbox="0 0 11 12"><path d="M11 8H1V1h9v7h1V0H0v9h11V8"></path><path d="M3 3h6v8H3V3z" fill="#FFF"></path><path d="M8 11H3V4h5v7h1V3H2v9h7v-1H8"></path></symbol><symbol id="quote" viewbox="0 0 60 36"><path d="M28.508 14.303c0-7.651-6.32-13.854-14.118-13.854S.272 6.652.272 14.303c0 7.652 6.32 13.855 14.118 13.855 3.398 0 6.52-1.18 8.954-3.146-3.405 4.486-9.539 7.307-18.645 8.663-.057.01-.11.015-.167.023l.447 1.835.007-.001c16.45-2.451 23.409-9.704 23.516-20.968h-.001c.002-.086.007-.172.007-.261M59.094 14.303c0-7.651-6.32-13.854-14.118-13.854C37.18.45 30.86 6.652 30.86 14.303c0 7.652 6.32 13.855 14.116 13.855 3.402 0 6.522-1.18 8.957-3.146-3.404 4.486-9.54 7.307-18.644 8.663-.06.01-.112.015-.168.023l.447 1.835.008-.001c16.449-2.451 23.408-9.704 23.515-20.968h-.001c.001-.086.004-.172.004-.261"></path></symbol><symbol id="search" viewbox="0 0 21 21"><path fill="none" fill-rule="evenodd" stroke-width="1.5" d="M13.956 13.956A7.56 7.56 0 1 1 3.264 3.263a7.56 7.56 0 0 1 10.692 10.693zm-.306-.306l6.3 6.3-6.3-6.3z"></path></symbol><symbol id="slideshow-arrow-next" viewbox="0 0 14 24"><path d="M2.1 1.412l-.7.706L11.2 12l-9.8 9.882.7.706L12.6 12 2.1 1.412" fill="#fff"></path></symbol><symbol id="slideshow-arrow-prev" viewbox="0 0 14 24"><path d="M11.9 1.412l.7.706L2.8 12l9.8 9.882-.7.706L1.4 12 11.9 1.412" fill="#fff"></path></symbol><symbol id="slideshow-close-fullscreen" viewbox="0 0 44 44"><path d="M21.696 22.213L11.348 32.561l.707.707L22.403 22.92 32.56 33.08l.707-.708L23.11 22.213l10.158-10.158-.707-.707-10.158 10.158-10.348-10.348-.707.707 10.348 10.348z" fill="#FFF"></path></symbol><symbol id="slideshow-open-fullscreen" viewbox="0 0 44 44"><path d="M8.502 24.392V34.7H18.81l-.001-.59-9.302.002 9.615-9.616-.416-.416-9.616 9.615v-9.303zM34.197 8.416h-9.719v.589h9.302l-9.615 9.615.417.416 9.615-9.615v9.302h.589V8.416z"></path></symbol><symbol id="twitter" viewbox="0 0 45 45"><circle cx="22.5" cy="22.5" r="22.5"></circle><path fill="#FFF" d="M35.575 14.667c-.962.457-2 .757-3.075.9a5.578 5.578 0 0 0 2.35-3.107 10.53 10.53 0 0 1-3.4 1.371 5.179 5.179 0 0 0-3.95-1.775c-2.938 0-5.338 2.506-5.338 5.6 0 .444.05.875.138 1.28-4.45-.235-8.412-2.468-11.05-5.85a5.73 5.73 0 0 0-.725 2.808c0 1.945.938 3.669 2.388 4.648-.888 0-1.713-.261-2.438-.653v.04c0 2.715 1.85 4.986 4.3 5.495a5.066 5.066 0 0 1-2.412.092c.675 2.206 2.637 3.851 5 3.89A10.369 10.369 0 0 1 10.7 31.81c-.425 0-.85-.026-1.275-.079a14.716 14.716 0 0 0 8.225 2.52c9.85 0 15.263-8.538 15.263-15.94 0-.249 0-.484-.013-.732a10.994 10.994 0 0 0 2.675-2.911z"></path></symbol><symbol id="user-premium" viewbox="0 0 21 28"><path stroke="#fff" stroke-width=".3" d="M10.237 11.55c2.888 0 5.25-2.363 5.25-5.25 0-2.888-2.362-5.25-5.25-5.25-2.887 0-5.25 2.362-5.25 5.25 0 2.887 2.363 5.25 5.25 5.25v-1.313A3.95 3.95 0 0 1 6.3 6.3a3.95 3.95 0 0 1 3.937-3.938A3.95 3.95 0 0 1 14.175 6.3a3.95 3.95 0 0 1-3.938 3.937v1.313zm9.713 14.7v-4.375c0-5.075-2.859-8.75-9.45-8.75-6.591 0-9.45 3.675-9.45 8.75v4.375h1.181v-4.375c0-4.302 2.34-7.292 8.269-7.292 5.93 0 8.269 2.99 8.269 7.292v4.375h1.181z"></path></symbol><symbol id="user" viewbox="0 0 21 28"><path stroke="#222" stroke-width=".3" d="M10.237 11.55c2.888 0 5.25-2.363 5.25-5.25 0-2.888-2.362-5.25-5.25-5.25-2.887 0-5.25 2.362-5.25 5.25 0 2.887 2.363 5.25 5.25 5.25v-1.313A3.95 3.95 0 0 1 6.3 6.3a3.95 3.95 0 0 1 3.937-3.938A3.95 3.95 0 0 1 14.175 6.3a3.95 3.95 0 0 1-3.938 3.937v1.313zm9.713 14.7v-4.375c0-5.075-2.859-8.75-9.45-8.75-6.591 0-9.45 3.675-9.45 8.75v4.375h1.181v-4.375c0-4.302 2.34-7.292 8.269-7.292 5.93 0 8.269 2.99 8.269 7.292v4.375h1.181z"></path></symbol></svg>
  
      <div id="rich-media-ads">
<div class="fullpage-ad">
  <a href="#header" class="fullpage-ad__header hidden th-border">
        <svg width="272" height="26" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

        


    <div>
      <span class="fullpage-ad__header__infotext">Det här är en annons.</span>
      <span class="fullpage-ad__header__infotext">Vidare till Dagens Nyheter</span>
    </div>
        <svg width="20" height="20" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

  </a>
  
  <div data-slot-name="rich_media_premium" class="bam-ad-slot"></div>
</div>
      </div>
    
  <div class="site-wrapper">
    
<div class="gdpr-header">
  <p>
    Vi har förtydligat hur vi behandlar personuppgifter och cookies.
  </p>
  <div class="gdpr-header__button-container">
    <a href="https://gdpr.bonniernews.se/" target="_blank" rel="noopener" class="button button--primary button--small">
      Läs mer
    </a>
    <button type="button" class="button button--small gdpr-header__button--close">
      Stäng
    </button>
  </div>
</div>
      
    
      

<header class="site-header th-border">
  

  <div class="site-header__logo-row">
    <a href="/" class="site-header__logo-dn">
      <h1 class="visually-hidden">Dagens Nyheter</h1>
          

          

          <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>
    <nav class="site-header__nav-products">
      <a href="http://dagens.dn.se/">E-DN</a>
      <a href="//arkivet.dn.se">Arkivet</a>
      <a href="//korsord.dn.se">Korsord</a>
      <a href="//kund.dn.se/">Kundservice</a>
      <a href="//dn.se/vr">DN.VR</a>
      <a href="https://upptack.dn.se/">Kunderbjudanden</a>
    </nav>

    

        <div class="site-header__button-group">
            <a href="https://kund.dn.se/bli-prenumerant/" class="button button--medium button--subscribe">Prenumerera</a>
          <a href="/login?redirectToUrl=%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F" class="button button--medium">Logga in</a>
        </div>
  </div>


  <div class="site-header__nav-wrapper">
    <nav class="site-header__nav-main nav-scroll th-border">
        <a href="/" class="">
          Nyheter
        </a>
        <a href="/ekonomi/" class="">
          Ekonomi
        </a>
        <a href="/kultur-noje/" class="">
          Kultur
        </a>
        <a href="/sthlm/" class="">
          Sthlm
        </a>
        <a href="/sport/" class="">
          Sport
        </a>
        <a href="/mitt-dn/" class="">
                <svg width="13" height="11" class="icon icon--heart">
        <use xlink:href="#heart"></use>
    </svg>

          Mitt DN
        </a>
        <a href="/ledare/" class="">
          Ledare
        </a>
        <a href="/debatt/" class="">
          DN Debatt
        </a>
        <a href="/asikt/" class="">
          DN Åsikt
        </a>

<a href="/meny/" class="more-link">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Mer</span>
</a>
    </nav>

    

    <div class="header-utils">
<a href="/sok/" class="search-link">
      <svg width="20" height="18" class="icon icon--search">
        <use xlink:href="#search"></use>
    </svg>

  <span class="">Sök</span>
  
</a>

      <span class="site-header__date">måndag 18 mar</span>

        
  <button type="button" class="weather-preview">
    <span class="visually-hidden">Väder</span>
      <svg width="23" height="23" class="icon icon--weather-4">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 22.774 14.057"><path d="M5.042 14.057H18.55c2.327 0 4.224-1.89 4.224-4.21a4.23 4.23 0 0 0-4.225-4.224c-.16 0-.315.01-.48.032A7.033 7.033 0 0 0 4.847 3.962a5.05 5.05 0 0 0 .195 10.095zm-.01-9.102h.01v.003l.073.003c.016.002.03.006.048.006h.033c1.01.038 1.95.444 2.67 1.162l.282-.283a4.375 4.375 0 0 0-2.502-1.24 6.032 6.032 0 0 1 5.53-3.61A6.04 6.04 0 0 1 17.164 6.3l.02.19c-.51.207-.968.53-1.34.957l.304.262a3.156 3.156 0 0 1 1.352-.917l.28-.07c.286-.07.526-.103.768-.103a3.235 3.235 0 0 1 3.228 3.227 3.222 3.222 0 0 1-3.228 3.212H5.042c-2.23 0-4.046-1.823-4.046-4.063a4.046 4.046 0 0 1 4.035-4.042z"></path></svg>
  </svg>

    <span class="weather-preview__temperature">0°</span>
        <svg width="7" height="11" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

  </button>


<div class="weather-forecast hidden">
  <script type="text/template">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</script>
</div>

    </div>
  </div>
</header>
      

    <div class="site-body">
  <main class="page">
<div class="ad ad--panorama">
  <div class="bam-ad-slot" data-slot-name="panorama"></div>
</div>



<article id="article-2280040" class="article article--standard" data-url="/insidan/psykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen/" data-seo-title="Så gör du när din partners ex lägger sig i din barnuppfostran" data-content-type="article">

<div class="article__print-header">
      <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

  <div>
    <p>En utskrift från Dagens Nyheter, 2019-03-18 22:42</p>
    <p>Artikelns ursprungsadress: https://www.dn.se/insidan/psykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen/</p>
  </div>
</div>

<header>
  <div class="article__title-container">
    <a href="/insidan/" class="article__section-name th-border">Insidan</a>

    <h1 class="article__title">Psykologen svarar: ”Min partners ex lägger sig i hur jag uppfostrar barnen”</h1>
  </div>

<div class="article__time">
<time class="time time--published" datetime="2019-03-18T21:29:23.717+01:00">    Publicerad 21:29
</time>
</div>


      <figure class="video">
    <div class="video__container" style="padding-bottom:56.25%">
        

      

      

      <div class="picture picture--placeholder-bg" style="padding-bottom:56.25%">
            <img class="picture__img picture__img--center" src="https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ?interpolation=lanczos-none&amp;fit=inside%7C720:405&amp;output-quality=80" srcset="https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ?interpolation=lanczos-none&amp;fit=inside%7C770:433&amp;output-quality=80 770w, https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ?interpolation=lanczos-none&amp;fit=inside%7C1010:568&amp;output-quality=80 1010w, https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ?interpolation=lanczos-none&amp;fit=inside%7C1540:866&amp;output-quality=60 1540w, https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ?interpolation=lanczos-none&amp;fit=inside%7C2020:1136&amp;output-quality=60 2020w" sizes="(min-width: 1340px) 1010px, (min-width: 1100px) calc(100vw - 330px), 100vw" alt="" aria-hidden="false">

      </div>

      <div class="video-wrapper">
          <div class="video__player" data-media-id="A48XuLgMK8eR1m8Ur1CgoQ" data-title="Psykologen svarar: ”Min partners ex lägger sig i hur jag uppfostrar barnen”" data-poster="https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ" data-auto-play="true" data-ratio="0.5625">
          </div>
        </div>
    </div>
      <figcaption class="video__caption">
            <svg width="14" height="14" class="icon icon--play">
        <use xlink:href="#play"></use>
    </svg>

          <strong>00:57.</strong>
        &quot;Min partners ex lägger sig i hur jag uppfostrar barnen. Hur gör jag?&quot; – psykologen Liria Ortiz svarar.
      </figcaption>
  </figure>

</header>

      <div class="article__content">
    <div class="article__lead"><p>Hur gör du när din partners ex lägger sig i hur du uppfostrar barnen? I serien ”Psykologen svarar” ger Liria Ortiz, legitimerad psykolog, råd om allt från familjerelationer och sorg till problematiska kollegor.</p></div>
        <div class="paywall" data-access="limited" data-app-id="dagensnyheter.se" data-script-tag-id="serviceplusPaywall" data-resource-id="dn.se-meteredmodel" data-script-src="https://auth.dn.se/check-paywall-v2.js" data-client-id="7d0DvtRSzoFzYABQarpfLF" data-paywall-name="large" data-login-url="/login?redirectToUrl=%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F" data-fallback-buy-url="https://campaigner.dn.se/dnse?ptag=DNBAS%2c+DNMELLAN%2c+DNPREMIUM&amp;amp;product=9900&amp;amp;section=Insidan&amp;amp;action=order&amp;amp;callback=%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F" data-force-hit="false" data-article-title="Psykologen svarar: ”Min partners ex lägger sig i hur jag uppfostrar barnen”" data-article-type="standard" data-article-wrapper="#article-2280040" data-paywall-holder="#paywall-container" data-entitled="true">

    <div id="paywall-container" class="paywall__container">

    </div>
  </div>

  </div>
<div class="article__premium-content">
  <div class="article__content">

    <div class="sharing article__sharing article__sharing--top">
<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dn.se%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F" target="_blank">
  <span class="visually-hidden">Dela på Facebook</span>
      <svg width="40" height="40" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>

</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.dn.se%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F&amp;text=S%C3%A5%20g%C3%B6r%20du%20n%C3%A4r%20din%20partners%20ex%20l%C3%A4gger%20sig%20i%20din%20barnuppfostran%20-%20DN.SE" target="_blank">
  <span class="visually-hidden">Dela på Twitter</span>
      <svg width="40" height="40" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>

</a>

<a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0A%0APsykologen%20svarar%3A%20%E2%80%9DMin%20partners%20ex%20l%C3%A4gger%20sig%20i%20hur%20jag%20uppfostrar%20barnen%E2%80%9D%0AHur%20g%C3%B6r%20du%20n%C3%A4r%20din%20partners%20ex%20l%C3%A4gger%20sig%20i%20hur%20du%20uppfostrar%20barnen%3F%20I%20serien%20%E2%80%9DPsykologen%20svarar%E2%80%9D%20ger%20Liria%20Ortiz%2C%20legitimerad%20psykolog%2C%20r%C3%A5d%20om%20allt%20fr%C3%A5n%20familjerelationer%20och%20sorg%20till%20problematiska%20kollegor.%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20https%3A%2F%2Fwww.dn.se%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F">
  <span class="visually-hidden">Tipsa om artikel</span>
      <svg width="40" height="40" class="icon icon--email">
        <use xlink:href="#email"></use>
    </svg>

</a>
  <button type="button" class="comment-button">
    <span class="visually-hidden">Kommentera</span>
        <svg width="40" height="40" class="icon icon--comment">
        <use xlink:href="#comment"></use>
    </svg>

  </button>
    </div>


<div class="tools">
  <button type="button" class="tools__tool" onclick="return window.print();">    <svg width="13" height="14" class="icon icon--print">
        <use xlink:href="#print"></use>
    </svg>
Skriv ut</button>

  <a href="mailto:ratta@dn.se?subject=R%C3%A4ttelse%3A%20Psykologen%20svarar%3A%20%E2%80%9DMin%20partners%20ex%20l%C3%A4gger%20sig%20i%20hur%20jag%20uppfostrar%20barnen%E2%80%9D&amp;body=Beskriv%20vad%20som%20ska%20r%C3%A4ttas%20i%20f%C3%B6ljande%20artikel%3A%20https%3A%2F%2Fwww.dn.se%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F" class="tools__tool">
        <svg width="14" height="14" class="icon icon--correct-article">
        <use xlink:href="#correct-article"></use>
    </svg>
 Rätta artikel
  </a>
  <button type="button" class="tools__tool tools__tool--save" data-entity-id="dn.epi.2280040">
        <svg width="11" height="14" class="icon icon--bookmark">
        <use xlink:href="#bookmark"></use>
    </svg>

        <svg width="17" height="19" class="icon icon--bookmarked">
        <use xlink:href="#bookmarked"></use>
    </svg>

    Spara artikel
  </button>
</div>



<div class="article__body">
      <p><a href="https://www.dn.se/insidan/jag-vill-ha-min-sambo-men-jag-vill-inte-ha-hans-barn/">Läs mer: ”Jag vill ha min sambo men jag vill inte ha hans barn”</a>&nbsp;</p>
  
  <div class="ad ad--module">
    <div data-slot-name="articlemodule" class="bam-ad-slot"></div>
  </div>
      <p><a href="https://www.dn.se/insidan/hur-kan-jag-lara-mig-leva-med-att-styvsonen-inte-accepterar-mig/">Läs mer: ”Hur kan jag lära mig leva med att styvsonen inte accepterar mig?”</a></p>
      <p><a href="https://www.dn.se/insidan/min-man-skamtar-om-mig-tillsammans-med-barnen/">Läs mer: ”Min man skämtar om mig tillsammans med barnen”</a></p>
</div>
  </div>

  <footer class="article__footer">
  <section class="tags">
    <h2 class="tags__title">Ämnen i den här artikeln:</h2>
      <div class="tags__tag">
        <a href="/om/insidan-barn/">Barn</a>
        <button type="button" class="button button--follow tags__follow" data-tag="Barn" data-entity-id="dn.tag.insidan-barn"><span>Följ</span></button>
      </div>
      <div class="tags__tag">
        <a href="/om/relationer/">Relationer</a>
        <button type="button" class="button button--follow tags__follow" data-tag="Relationer" data-entity-id="dn.tag.relationer"><span>Följ</span></button>
      </div>
      <div class="tags__tag">
        <a href="/om/fraga-insidan/">Fråga Insidan</a>
        <button type="button" class="button button--follow tags__follow" data-tag="Fråga Insidan" data-entity-id="dn.tag.fraga-insidan"><span>Följ</span></button>
      </div>
      <div class="tags__tag">
        <a href="/om/psykologen-svarar/">Psykologen svarar</a>
        <button type="button" class="button button--follow tags__follow" data-tag="Psykologen svarar" data-entity-id="dn.tag.psykologen-svarar"><span>Följ</span></button>
      </div>
  </section>

    <section class="article__disclaimer"></section>

      <section class="sharing article__sharing">
<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dn.se%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F" target="_blank">
  <span class="visually-hidden">Dela på Facebook</span>
      <svg width="40" height="40" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>

</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.dn.se%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F&amp;text=S%C3%A5%20g%C3%B6r%20du%20n%C3%A4r%20din%20partners%20ex%20l%C3%A4gger%20sig%20i%20din%20barnuppfostran%20-%20DN.SE" target="_blank">
  <span class="visually-hidden">Dela på Twitter</span>
      <svg width="40" height="40" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>

</a>

<a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0A%0APsykologen%20svarar%3A%20%E2%80%9DMin%20partners%20ex%20l%C3%A4gger%20sig%20i%20hur%20jag%20uppfostrar%20barnen%E2%80%9D%0AHur%20g%C3%B6r%20du%20n%C3%A4r%20din%20partners%20ex%20l%C3%A4gger%20sig%20i%20hur%20du%20uppfostrar%20barnen%3F%20I%20serien%20%E2%80%9DPsykologen%20svarar%E2%80%9D%20ger%20Liria%20Ortiz%2C%20legitimerad%20psykolog%2C%20r%C3%A5d%20om%20allt%20fr%C3%A5n%20familjerelationer%20och%20sorg%20till%20problematiska%20kollegor.%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20https%3A%2F%2Fwww.dn.se%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F">
  <span class="visually-hidden">Tipsa om artikel</span>
      <svg width="40" height="40" class="icon icon--email">
        <use xlink:href="#email"></use>
    </svg>

</a>
  <button type="button" class="comment-button">
    <span class="visually-hidden">Kommentera</span>
        <svg width="40" height="40" class="icon icon--comment">
        <use xlink:href="#comment"></use>
    </svg>

  </button>

        <a href="#" class="sharing__back-to-top">
              <svg width="20" height="20" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

          Till toppen
        </a>
      </section>

    <div class="author">
        <a class="author__name" href="/skribent/liria-ortiz/">Liria Ortiz    <svg width="10" height="16" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>
</a>
    </div>



  <div class="comments-disclaimer th-border">
    <h2>Kommentera artikeln</h2>
    <p>
      I samarbete med tjänsten Ifrågasätt erbjuder DN möjligheten att kommentera vissa artiklar. Håll dig till ämnet och håll en god ton. Visa respekt för andra skribenter och berörda personer i artikeln. Vi tar bort inlägg som vi bedömer är olämpliga.
    </p>
  </div>

  <div id="ifragasatt-dn.epi.2280040" class="comments-container" data-script-src="https://comment.ifragasatt.se/load/?articleId=dn.epi.2280040&amp;customerId=5&amp;articleUrl=https://www.dn.se/insidan/psykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen/&amp;articleTitle=Psykologen%20svarar%3A%20%E2%80%9DMin%20partners%20ex%20l%C3%A4gger%20sig%20i%20hur%20jag%20uppfostrar%20barnen%E2%80%9D&amp;articleDescription=Hur%20g%C3%B6r%20du%20n%C3%A4r%20din%20partners%20ex%20l%C3%A4gger%20sig%20i%20hur%20du%20uppfostrar%20barnen%3F%20I%20serien%20%E2%80%9DPsykologen%20svarar%E2%80%9D%20ger%20Liria%20Ortiz%2C%20legitimerad%20psykolog%2C%20r%C3%A5d%20om%20allt%20fr%C3%A5n%20familjerelationer%20och%20sorg%20till%20problematiska%20kollegor.&amp;articleImage=https%3A%2F%2Fcached-images.bonnier.news%2Fpicsearch%2Fimg%2FA%2F4%2F8%2FX%2Ftitle_A48XuLgMK8eR1m8Ur1CgoQ&amp;articleTags=dn.tag.insidan-barn,dn.tag.relationer,dn.tag.fraga-insidan,dn.tag.psykologen-svarar&amp;articlePublishedTime=2019-03-18T21%3A29%3A23.717%2B01%3A00&amp;commentsToShow=3"></div>

    <div class="article__next-preview"></div>
    <p class="article__print-copyright">Ⓒ Detta material är skyddat enligt lagen om upphovsrätt</p>

    <noscript class="article__next-preview-template">

<a class="next-article-preview" data-id="article-2280040" href="#article-2280040">
  <span>MISSA INTE NÄSTA ARTIKEL:</span>
  <h3>Psykologen svarar: ”Min partners ex lägger sig i hur jag uppfostrar barnen”</h3>

    <figure class="next-article-preview__bg next-article-preview__bg--image">
      

      

      

      <div class="picture picture--placeholder-bg" style="padding-bottom:56.25%">
            <img class="picture__img picture__img--center" src="https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ?interpolation=lanczos-none&amp;fit=inside%7C720:405&amp;output-quality=80" srcset="https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ?interpolation=lanczos-none&amp;fit=inside%7C770:433&amp;output-quality=80 770w, https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ?interpolation=lanczos-none&amp;fit=inside%7C1010:568&amp;output-quality=80 1010w, https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ?interpolation=lanczos-none&amp;fit=inside%7C1540:866&amp;output-quality=60 1540w, https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ?interpolation=lanczos-none&amp;fit=inside%7C2020:1136&amp;output-quality=60 2020w" sizes="(min-width: 1340px) 1010px, (min-width: 1100px) calc(100vw - 330px), 100vw" alt="" aria-hidden="false">

      </div>

    </figure>

      <svg width="20" height="21" class="icon icon--full-arrow-up-white">
        <use xlink:href="#full-arrow-up-white"></use>
    </svg>

</a>
    </noscript>
  </footer>
</div>



</article>



  <div class="modal alert-modal  hidden" role="dialog" aria-modal="true">

            <div class="modal__scroll-container">
        <div class="modal__container">
              <svg width="16" height="16" class="modal__close icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>

            <h2>Logga in på Dagens Nyheter</h2>
  <p>För att använda den här funktion behöver du vara inloggad.</p>
  <a class="button button--login button--wide" href="/login?redirectToUrl=%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F">Logga in</a>

  <span class="modal__divider-text">eller</span>

  <a class="button button--create-account button--wide" href="/register?redirectToUrl=%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F">Skapa konto</a>
  <p>Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.</p>

  <div class="account-information">
    <div class="account-information__container">
      <p>DN Digitalt gratis första månaden</p>
      <a class="button button--order" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN">
        Beställ nu
      </a>
    </div>
  </div>

        </div>
      </div>

  </div>

    <div id="lazy-container"></div>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","headline":"Så gör du när din partners ex lägger sig i din barnuppfostran","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dn.se/insidan/psykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen/"},"datePublished":"2019-03-18T21:29:23.717+01:00","dateModified":null,"publisher":{"@type":"Organization","name":"Dagens Nyheter","logo":{"@type":"ImageObject","url":"https://cdn01.dn-static.se/dnse/img/logo600.png"}},"description":"Psykolog Liria Ortiz svarar: \"Min partners ex lägger sig i hur jag uppfostrar barnen. Hur gör jag?\"","author":[{"@type":"Person","name":"Liria Ortiz","mainEntityOfPage":"https://www.dn.se/skribent/liria-ortiz/"}],"image":"https://cached-images.bonnier.news/picsearch/img/A/4/8/X/title_A48XuLgMK8eR1m8Ur1CgoQ","isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".article__premium-content"},{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}]}
</script>
  </main>
<div class="outsider-ads">
    <div class="outsider-ad outsider-ad--first">
        <div class="ad bam-ad-slot outsider-ad__sticky" data-slot-name="outsider" data-slot-name-number="1"></div>
    </div>
    <div class="outsider-ad outsider-ad--second">
      <div class="ad bam-ad-slot outsider-ad__sticky" data-slot-name="outsider" data-slot-name-number="2"></div>
    </div>
</div>
    </div>


<footer class="site-footer">
  <div class="site-footer__top th-box--dark">
    <nav class="site-footer__navigation">
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Nyheter</h4>
          <div>
      <a href="/ekonomi/">Ekonomi</a>
      <a href="/kultur-noje/">Kultur</a>
      <a href="/sthlm/">Sthlm</a>
      <a href="/sport/">Sport</a>
      <a href="/nyheter/sverige/">Sverige</a>
      </div>
      <div>
      <a href="/nyheter/varlden/">Världen</a>
      <a href="/nyheter/politik/">Politik</a>
      <a href="/nyheter/vetenskap/">Vetenskap</a>
      <a href="/familj/">Familj</a>
  </div>

      </div>
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Ta del av DN</h4>
          <div>
      <a href="/nyheter/app/">DN:s appar</a>
      <a href="http://dagens.dn.se/#issues">e-DN</a>
      <a href="https://vr.dn.se/">DN.VR</a>
      <a href="https://kund.dn.se/mitt-konto/dn-som-pdf/">DN i PDF-format</a>
      <a href="https://korsord.dn.se/">Korsord</a>
      </div>
      <div>
      <a href="https://arkivet.dn.se/">Arkivet</a>
      <a href="/asikt/">DN.Åsikt</a>
      <a href="/nyhetsbrev/">Nyhetsbrev</a>
      <a href="/mitt-dn/">Mitt DN</a>
  </div>

      </div>
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Kundservice</h4>
          <div>
      <a href="https://kund.dn.se/bli-prenumerant/">Bli prenumerant</a>
      <a href="https://kund.dn.se/kontakta-oss/">Kundservice</a>
      <a href="https://kund.dn.se/">Prenumerations­ärenden</a>
      </div>
      <div>
      <a href="https://upptack.dn.se/">Kunderbjudanden</a>
      <a href="https://kund.dn.se/mitt-konto/">Mitt konto</a>
      <a href="https://kundo.se/org/dagens-nyheter/">Vanliga frågor &amp; svar</a>
  </div>

      </div>
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Om DN</h4>
          <div>
      <a href="https://gdpr.bonniernews.se/cookiepolicy">Om cookies</a>
      <a href="https://gdpr.bonniernews.se/personuppgiftspolicy/">Personuppgiftspolicy</a>
      <a href="https://annons.dn.se/">Annonsera</a>
      </div>
      <div>
      <a href="https://www.bonnier.com/sv/page/oba">Annonsvänligt Sverige</a>
      <a href="javascript:window.location.href=&#39;mailto:&#39;+&#39;kampanjs&#39;+&#39;upport@dn.se&#39;">Anmäl störande/felaktig annons</a>
  </div>

      </div>
    </nav>
    <div class="site-footer__contact">
      <div class="site-footer__image">
        
  <div class="picture lazy-image" style="padding-bottom:100%">
      <noscript>
        <img class="picture__img" src="https://cdn.dn-static.se/images/redaktionen__c814e085d9d1100844378f8c8f00d6dfa.png" alt="" aria-hidden="false">
      </noscript>
  </div>

      </div>
      <div>
        <h4 class="site-footer__heading">Kontakta DN</h4>
        <p class="site-footer__contact-description">Här hittar du information om hur du kontaktar de olika avdelningarna
          på DN, samt lämnar feedback på våra tjänster och produkter.</p>
        <a href="/kontakt/" class="button">Till kontaktsidan</a>
      </div>
    </div>
  </div>
  <div class="site-footer__middle th-bg--light">
    <div>
      <h4 class="site-footer__heading">DN:s appar</h4>
      <div class="site-footer__icon-wrapper">
        <a href="/nyheter/app/">
              <svg width="28" height="57" class="icon icon--iphone">
        <use xlink:href="#iphone"></use>
    </svg>

          <div>Till våra appar</div>
        </a>
      </div>
    </div>
    <div>
      <h4 class="site-footer__heading">Följ oss i sociala medier</h4>
      <div class="site-footer__icon-wrapper">
        <a href="https://facebook.com/dn.se">
          <span class="visually-hidden">Facebook</span>
              <svg width="45" height="45" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>

        </a>
        <a href="https://twitter.com/dagensnyheter">
          <span class="visually-hidden">Twitter</span>
              <svg width="45" height="45" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>

        </a>
        <a href="https://instagram.com/dagens_nyheter">
          <span class="visually-hidden">Instagram</span>
              <svg width="45" height="45" class="icon icon--instagram">
        <use xlink:href="#instagram"></use>
    </svg>

        </a>
      </div>
    </div>
    <div>
      <h4 class="site-footer__heading">Få erbjudanden, tips och nyheter</h4>
      <div class="site-footer__icon-wrapper">
        <a href="/nyhetsbrev/">
              <svg width="50" height="35" class="icon icon--newsletter">
        <use xlink:href="#newsletter"></use>
    </svg>

          <div>Till våra nyhetsbrev</div>
        </a>
      </div>
    </div>
  </div>
  <div class="site-footer__bottom th-box--dark">
    <p class="site-footer__editors-list">Chefredaktör och ansvarig utgivare: Peter Wolodarski | Redaktionschef: Caspar
      Opitz | Vd: Anders Eriksson | Chef DN.se: Anna Åberg | Redaktionell utvecklingschef: Martin Jönsson |
      Administrativ redaktionschef: Fredrik Björnsson | Utrikeschef: Pia Skagermark | Kulturchef: Björn Wiman |
      Politisk redaktör: Per Svensson</p>
    <p class="site-footer__copyright">&copy; Dagens Nyheter AB 2019</p>
    <div class="site-footer__dn-history">
      <div class="site-footer__image">
        
  <div class="picture lazy-image" style="padding-bottom:100%">
      <noscript>
        <img class="picture__img" src="https://cdn.dn-static.se/images/rudolf-large__c1349977b326d013bdeb0a445430a2e06.png" alt="" aria-hidden="false">
      </noscript>
  </div>

      </div>
      <p>Punkten efter Dagens Nyheter har funnits med allt sedan det första numret 23
        december 1864. Grundaren Rudolf Wall lär ha satt dit den med tanken att Dagens Nyheter inte bara är ett namn.
        Det är också en avslutad mening, ett konstaterande av vad som hänt. Därför sätter vi punkt även i vår tid.</p>
    </div>
    <div class="site-footer__bottom-lane">
      <div class="site-footer__channels">
        <a href="?channel=mobile" class="" rel="nofollow">MOBILVERSION</a>
        <a href="?channel=tablet" class="" rel="nofollow">TABLETVERSION</a>
        
      </div>
      <a href="/" class="site-footer__logo">
        <h2 class="visually-hidden">Dagens Nyheter</h2>
          <svg width="200" height="71" class="icon icon--dn-2lines">
    <svg viewbox="0 0 200 71" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M200 66.472c0-2.907-1.735-4.526-3.876-4.526-2.14 0-3.877 1.62-3.877 4.526 0 2.908 1.736 4.528 3.877 4.528S200 69.38 200 66.472zm-26.618-27.334h.959c2.143 0 2.653.816 2.653 2.92v9.23c0 2.105-.56 2.92-2.351 2.92h-1.261v-15.07zm-37.774 31.479h23.812V57.233h-.546l-5.418 9.527c-1.073 2.163-1.561 2.77-2.393 2.77h-3.35V54.675h1.166c.833 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.065 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.319.38 2.392 2.543l5.418 9.526h.546V38.052H136v.64h.406c.822 0 1.544.305 1.544 3.292v24.7c0 2.988-.722 3.294-1.544 3.294h-.798v.639zm.145-66.186c0-1.934.96-3.366 3.265-3.366 3.17 0 7.19 3.88 9.323 10.87h.504V.17h-.504l-2.955 3.553C143.092 1.3 141.282 0 138.01 0c-4.62 0-9.324 3.935-9.324 10.101 0 9.719 15.35 12.17 15.35 19.074 0 2.06-1.182 3.155-3.422 3.155-4.22 0-7.623-2.665-11.34-11.274h-.503v12.106h.504l3.123-4.3c2.084 2.892 5.213 4.47 8.405 4.47 5.067 0 10.31-3.88 10.31-9.591 0-10.68-15.36-12.905-15.36-19.31zm-8.16-3.408h.574v-.64h-6.244v.64h.574c1.345 0 1.99 1.271 1.99 3.349v17.313L113.411.384h-11.255v.64h.967c1.046 0 1.542.36 1.542 2.44v25.494c0 2.078-.645 3.351-1.99 3.351h-.575v.64h6.244v-.64h-.574c-1.345 0-1.991-1.273-1.991-3.35V7.81l13.092 25.137h6.73V4.372c0-2.078.646-3.349 1.992-3.349zM76.368 32.948h23.812V19.564h-.546l-5.417 9.526c-1.074 2.164-1.562 2.771-2.394 2.771h-3.35V17.006h1.166c.832 0 1.824.608 2.898 2.772l1.617 2.919h.546V10.23h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165V1.47h3.349c.832 0 1.32.381 2.394 2.543l5.417 9.527h.546V.384H76.368v.64h.798c.823 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294h-.798v.64zm-3.446-20.673h.504V.171h-.504l-2.956 3.894C67.798 1.342 65.526 0 62.086 0 54.331 0 48.9 6.522 48.9 16.666c0 10.145 5.6 16.666 13.354 16.666 3.281 0 5.979-1.68 8.193-3.793l3.252 3.623h.504v-13.3c0-2.987.721-3.293 1.543-3.293h.798v-.639h-14.11v.64h.797c.823 0 1.544.305 1.544 3.293v9.462c0 2.003-.756 3.09-2.52 3.09s-2.52-1.087-2.52-3.09V4.433c0-2.288.924-3.347 2.856-3.347 3.99 0 7.097 2.75 10.33 11.189zm-24.08 17.594L40.912.384H34.92l-7.926 29.485c-.56 2.077-1.154 2.44-2.2 2.44h-.41v.64h5.124v-.64h-.514c-1.046 0-1.446-.363-.888-2.44l1.441-5.355h7.336l1.438 5.355c.559 2.077.16 2.44-.887 2.44h-.682v.64h14.699v-.64h-.41c-1.047 0-1.641-.363-2.2-2.44zM36.59 23.422H29.84l3.373-12.559 3.376 12.559zm-9.281-6.756C27.308 6.522 21.877.384 14.122.384H0v.64h.798c.822 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294H0v.64h14.122c7.755 0 13.186-6.138 13.186-16.283zM16.473 28.941c0 2.003-.812 2.92-2.351 2.92h-2.016V1.47h2.016c1.54 0 2.351.916 2.351 2.92V28.94zM.574 69.978H0v.639h6.243v-.64H5.67c-1.345 0-1.99-1.271-1.99-3.35V45.48L16.77 70.617h6.73V42.042c0-2.079.646-3.35 1.99-3.35h.493c1.046 0 1.688.361 2.524 2.44l6.04 15.034v10.518c0 2.988-.72 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.543-.305-1.543-3.293V53.81l4.406-12.238c.766-2.128 1.372-2.88 2.99-2.88h.263v-.64h-6.288v.64h.359c1.7 0 2.172 1.245 1.277 3.733l-3.554 9.9-4.168-11.193c-.78-2.079-.418-2.44.628-2.44h.65v-.64H19.823v.64h.574c1.345 0 1.99 1.271 1.99 3.35v17.311l-11.076-21.3H.056v.639h.966c1.046 0 1.543.361 1.543 2.44v25.496c0 2.078-.646 3.35-1.99 3.35zM66.81 38.052H52.586v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639H66.81v-.64h-.574c-.823 0-1.543-.305-1.543-3.293V54.676h5.54v12.008c0 2.988-.721 3.294-1.544 3.294h-.574v.639h14.223v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-24.7c0-2.987.721-3.292 1.543-3.292h.798v-.64H68.114v.64h.574c.823 0 1.544.305 1.544 3.292v11.604h-5.54V41.984c0-2.987.72-3.292 1.543-3.292h.574v-.64zm40.597 0H83.593v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639h23.813V57.233h-.547l-5.418 9.527c-1.073 2.163-1.56 2.77-2.393 2.77H95.7V54.675h1.165c.832 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.32.38 2.392 2.543l5.418 9.526h.547V38.052zm27.465 0h-25.51v13.156h.546l4.843-9.526c1.14-2.24 1.378-2.544 2.073-2.544h.411v27.546c0 2.988-.721 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.544-.305-1.544-3.293V39.138h.41c.696 0 .934.304 2.074 2.544l4.843 9.526h.546V38.052zm38.51 17.243h1.262c1.791 0 2.351.813 2.351 2.919v6.098c0 4.416 1.983 6.688 6.7 6.688 4.501 0 6.662-2.133 7.417-6.155l-.919-.336c-.443 1.98-1.057 3.227-1.826 3.227-.463 0-.687-.275-.687-.91v-4.524c0-4.485-1.53-7.561-7.884-7.768v-.077c5.466-.588 7.884-3.723 7.884-7.708 0-5.036-3.747-8.697-11.376-8.697h-15.028v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.72 3.294-1.544 3.294h-.798v.639h14.448v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-11.39z"></path></g></svg>
  </svg>

      </a>
    </div>
  </div>
</footer>
  </div>

<div class="sticky-header hidden th-border">
  <div class="sticky-header__container">
    <a href="/" class="sticky-header__logo-wrapper">
      <h1 class="visually-hidden">Dagens Nyheter</h1>
          

          <svg width="272" height="26" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>

    <div class="sticky-header__nav-wrapper">
      <nav class="sticky-header__nav-main th-border">
          <a href="/" class="">
            Nyheter
          </a>
          <a href="/ekonomi/" class="">
            Ekonomi
          </a>
          <a href="/kultur-noje/" class="">
            Kultur
          </a>
          <a href="/sthlm/" class="">
            Sthlm
          </a>
          <a href="/sport/" class="">
            Sport
          </a>
          <a href="/mitt-dn/" class="">
                  <svg width="13" height="11" class="icon icon--heart">
        <use xlink:href="#heart"></use>
    </svg>

            Mitt DN
          </a>
          <a href="/ledare/" class="">
            Ledare
          </a>
          <a href="/debatt/" class="">
            DN Debatt
          </a>
          <a href="/asikt/" class="">
            DN Åsikt
          </a>

<a href="/meny/" class="more-link">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Mer</span>
</a>
      </nav>
      
    </div>

    <div class="sticky-header__button-group th-border">
      
        
            <a href="https://kund.dn.se/bli-prenumerant/" class="button button--small button--subscribe">Prenumerera</a>
          <a href="/login?redirectToUrl=%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F" class="button button--small">Logga in</a>
        
    </div>
  </div>
</div>

<div class="toaster">
  <div class="toaster__content">
        <svg width="12" height="12" class="icon icon--check-mark">
        <use xlink:href="#check-mark"></use>
    </svg>

    <p></p>
  </div>
      <svg width="12" height="12" class="toaster__close icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>

</div>


  <script>
    window.DN.meta = {"contentId":"dn.epi.2280040","contentType":"article","tags":["story:insidan-barn","tema:relationer","tema:fraga-insidan","tema:psykologen-svarar"],"bangPersonalizedUrl":"/personalized","showRecommendations":true,"gtmData":{"environmentInfo":{"brandName":"bang","brandLine":"DN","environment":"production","isFailover":false},"event":"pageview beta","pageInfo":{"displayEvent":"Page load","pageId":"dn.epi.2280040","page":"/insidan/psykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen/","pageType":"article","mainSectionURISegment":"/insidan/","mainSectionLabel":"Insidan","httpStatusCode":200,"articlePublishTime":"21:29:23","articlePublishDate":"2019-03-18","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.insidan-barn","dn.tag.relationer","dn.tag.fraga-insidan","dn.tag.psykologen-svarar"],"articleTagLabelList":["Barn","Relationer","Fråga Insidan","Psykologen svarar"],"articleTitle":"Psykologen svarar: ”Min partners ex lägger sig i hur jag uppfostrar barnen”","authors":"Liria Ortiz","articleIndex":0,"articleIsNative":false},"userInfo":{"loggedIn":false}},"version":"0d33537","weight":"24","environment":"production","splus":{"klarnaParams":{"amount":"0","paymentMethod":"KLARNA_DIRECTDEBIT","appId":"dagensnyheter.se","lc":"sv","originatingSystem":"9000","s":"dad2368a970f6cadd05ebc463ff804294aba08cb90839f4bccbe155532ce5bb8","ts":1552945328941,"clientId":"7d0DvtRSzoFzYABQarpfLF"},"clientId":"7d0DvtRSzoFzYABQarpfLF","sdkBaseUrl":"https://auth.dn.se"},"sentryDsn":"https://0b3a0fd5fd7b4909bfd9c8c4ae0caf7f@sentry.io/1231965","sentryLogging":true,"screen9":{"token":"H0BLqYLebb8hSiKRSrqpABSwH48Ucc3oTgXgqTH89wCR3vYcxewpSA","nativeToken":"zSPdjdy-xxf8jizjP__PFTtOlMmI1zLjffnsAPFs9ODTb9W2QbM8ig"}};
    window.DN.screen9 = "https://content.dn.se/bang/bundler/screen9-mpnpm4agcwsyzmri76imwfadqi.js";
    window.DN.twttr = "https://content.dn.se/bang/bundler/twitter-oce27ft2py5efullpfcgb3jegm.js";
    window.DN.jQuery = "https://content.dn.se/bang/bundler/jQuery-xlee6aapfwds3dsj6afpy67fte.js";

    if (window.DN.initAllPersonalizedButtons) {
      window.DN.initAllPersonalizedButtons();
    }
  </script>

  <script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-PZ2FZGR"></script>

    <script src="https://cdn.dn-static.se/scripts/initLogging__c31d4da584f3b26c28014888c9791a0d3.js"></script>

    

    <script src="https://cdn.dn-static.se/scripts/advertisement__c0affc64fedd279221bf5d239b06903ef.js"></script>
    <script id="ads-bundle" async="" src="https://assets.bonad.io/bundles/bau-full.js"></script>

      

      

      <script class="">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</script>

      


<div class="adblock" data-app-id="dagensnyheter.se" data-script-tag-id="serviceplusPaywall3" data-resource-id="dn.se-meteredmodel" data-script-src="https://auth.dn.se/check-paywall-v2.js" data-client-id="7d0DvtRSzoFzYABQarpfLF" data-login-url="/login?redirectToUrl=%2Finsidan%2Fpsykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen%2F">
</div>

  <script src="https://cdn.dn-static.se/scripts/polyfills__cea87ab8baf3ca360341671a3db5f3c57.js"></script>

    

    

    <script async="" class="" src="https://cdn.dn-static.se/scripts/main.desktop__c9b6592d2fa6cc463ae43587412010ab4.js"></script>

    



  <script async="" src="https://content.dn.se/bang/bundler/analytics-kgpx6e5n7p3as6i23rqhciztay.js"></script>


  <script>
    (function() {
      window.DN = window.DN || {};
      window.DN.gtmData = {"environmentInfo":{"brandName":"bang","brandLine":"DN","environment":"production","isFailover":false},"event":"pageview beta","pageInfo":{"displayEvent":"Page load","pageId":"dn.epi.2280040","page":"/insidan/psykologen-svarar-min-partners-ex-lagger-sig-i-hur-jag-uppfostrar-barnen/","pageType":"article","mainSectionURISegment":"/insidan/","mainSectionLabel":"Insidan","httpStatusCode":200,"articlePublishTime":"21:29:23","articlePublishDate":"2019-03-18","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.insidan-barn","dn.tag.relationer","dn.tag.fraga-insidan","dn.tag.psykologen-svarar"],"articleTagLabelList":["Barn","Relationer","Fråga Insidan","Psykologen svarar"],"articleTitle":"Psykologen svarar: ”Min partners ex lägger sig i hur jag uppfostrar barnen”","authors":"Liria Ortiz","articleIndex":0,"articleIsNative":false},"userInfo":{"loggedIn":false}};
      window.DN.gtmData.userInfo.loggedIn = !!window.DN.hasAccessToken;
      window.DN.gtmData.userInfo.hasSubscription = window.DN.userInfo && window.DN.userInfo.accountLevel !== 'Gratis' || false;
      window.DN.gtmData.userInfo.userId = window.DN.userInfo && window.DN.userInfo.userId;
      window.DN.gtmData.userInfo.anonymousGuid = window.DN.randomSplusId;
      if (window.DN.gtmData.pageInfo) window.DN.gtmData.pageInfo.browserHasAdblocker = window.DN.abt === false ? "Yes" : (window.DN.abt === true ? "No" : "Unknown");

      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push(window.DN.gtmData);
      window.dataLayer.push({"gtm.start": new Date().getTime(), event: "gtm.js"});

      window.setTimeout(function() {
        window.dataLayer.push({
          event: "Critical Content Loaded" /* Allow GTM to load more non-critical scripts such as Orvesto */
        });
      }, 500);
    })();
  </script>
</body>
</html>
