
<!DOCTYPE html>
<html lang="sv" class="no-js th-kultur">
<head>
  <title>  Bachs son får de punkiga känslorna att svalla - DN.SE
</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="format-detection" content="telephone=no">    <link rel="preconnect" href="https://cdn.dn-static.se/">
    <link rel="preconnect" href="https://cdn.dn-static.se/" crossorigin="">

  <link rel="preconnect" href="https://www.google-analytics.com">
  
  <link rel="preconnect" href="https://analytics.codigo.se">
  <link rel="preconnect" href="https://trafficgateway.research-int.se">
  
  <link rel="preconnect" href="https://deliverance.aws.mmcloud.se">
  <link rel="preconnect" href="https://tracking.bonnier.news">

<meta property="og:url" content="https://www.dn.se/kultur/bachs-son-far-de-punkiga-kanslorna-att-svalla/">
  <meta property="og:title" content="Bachs son får de punkiga känslorna att svalla - DN.SE">
<meta property="og:site_name" content="DN.SE">
<meta property="og:description" content="Carl Philipp Emanuel Bachs musik är så dramatiskt överhettad att det låter som om någon sparkar in en dörr när Göteborgssymfonikerna spelar.">
<meta property="og:image" content="https://cached-images.bonnier.news/swift/bilder/mly/870c3097-3e95-49a7-b667-3c86e974c7bf.jpeg?interpolation=lanczos-none&amp;fit=around%7C1024:576&amp;crop=1024:h;center,top&amp;output-quality=80&amp;output-format=auto">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="576">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_se">
<meta property="fb:app_id" content="733350383391029">
<meta property="fb:pages" content="321961491679,1587019821566762,302753946733060,523947371121903,228196210861739,347607901969787,166914446674810,950906441684654,1598035617119286,820468881406369,467327116769949,1115462035173039,1747484918812729">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dagensnyheter">
<meta property="article:publisher" content="https://www.facebook.com/dn.se">

<link rel="canonical" href="https://www.dn.se/kultur/bachs-son-far-de-punkiga-kanslorna-att-svalla/">
<meta name="description" content="Carl Philipp Emanuel Bachs musik är så dramatiskt överhettad att det låter som om någon sparkar in en dörr när Göteborgssymfonikerna spelar.">
  <meta property="article:published_time" content="2021-05-08T14:05:35.341+02:00">
  <meta property="article:modified_time" content="2021-05-08T14:08:45.660+02:00">
  <meta property="article:section" content="Kultur">

  <meta name="robots" content="noarchive">


  <meta name="access-restriction" content="limited">

  <meta name="navId" content="dn.klara.bGJEHcW8Nv5rhhnYBRbWE8">

<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="icon" sizes="32x32" type="image/png" href="https://cdn.dn-static.se/images/32__cc530c4b2d2387528255a5027a749e22e.png">
<link rel="icon" sizes="16x16" type="image/png" href="https://cdn.dn-static.se/images/16__c925f5cc89fd0eb9178b2b7237a32c308.png">

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cdn.dn-static.se/images/180__c9130fa4d2e407f091874d155a7a2db15.png">

<style>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</style>
<script>
  window.dataLayer = window.dataLayer || [];
  document.documentElement.classList.remove("no-js");
  window.DN = window.DN || {};
  !function(){"use strict";function t(t){try{var o="webstoragesupported";return window[t].setItem(o,1),window[t].removeItem(o),!0}catch(t){return!1}}window.DN.hasLocalStorage=t("localStorage"),window.DN.hasSessionStorage=t("sessionStorage"),window.DN.setLocalStorageItem=function(t,o){try{return window.localStorage.setItem(t,o)}catch(t){throw window.DN.hasLocalStorage=!1,t}},window.DN.setSessionStorageItem=function(t,o){try{return window.sessionStorage.setItem(t,o)}catch(t){throw window.DN.hasSessionStorage=!1,t}}}();
//# sourceMappingURL=https://cdn.dn-static.se/scripts/localStorageCheck.js.map

  !function(){"use strict";if(window.DN.generateSplusId=n,window.DN.getRandomGuid=x,window.DN.randomSplusId=n(),window.DN.hasLocalStorage){window.DN.randomSplusId=window.localStorage.getItem("randomSplusId")||window.DN.randomSplusId;try{window.DN.setLocalStorageItem("randomSplusId",window.DN.randomSplusId)}catch(n){}}function n(){return"dnse.".concat(x())}function x(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,(function(n){var x=16*Math.random()|0;return("x"===n?x:3&x|8).toString(16)}))}}();
//# sourceMappingURL=https://cdn.dn-static.se/scripts/randomSplusId.js.map

  !function(){"use strict";window.DN.loadFonts=function(){if(window.DN.hasSessionStorage){if(window.sessionStorage.getItem("dn.fontsLoaded"))return void n();"fonts"in document?Promise.all([document.fonts.load("400 1em GuardianSansSubset"),document.fonts.load("700 1em PublicoBannerSubset")]).then((function(){document.documentElement.classList.add("fonts-critical"),Promise.all([document.fonts.load("700 1em GuardianSans"),document.fonts.load("600 1em GuardianSans"),document.fonts.load("400 1em GuardianSans"),document.fonts.load("700 1em PublicoBanner"),document.fonts.load("italic 400 1em PublicoBanner")]).then((function(){n(),o()}))})):(n(),o())}else n();function n(){document.documentElement.classList.add("fonts-additional")}function o(){try{window.DN.setSessionStorageItem("dn.fontsLoaded",!0)}catch(n){}}}}();
//# sourceMappingURL=https://cdn.dn-static.se/scripts/criticalFoft.js.map

  window.DN.loadFonts();
</script>

    

    

    <style class="">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</style>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="https://cdn.dn-static.se/styles/main.desktop__ced6d16763fe41b48c6444ec58fd039a7.css">

  <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/styles/main.desktop__ced6d16763fe41b48c6444ec58fd039a7.css">
  </noscript>

    

  


  

    

    

    <style class="">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</style>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="https://cdn.dn-static.se/styles/print.desktop__c27386745628f62ec2b29a644e35a2103.css">

  <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/styles/print.desktop__c27386745628f62ec2b29a644e35a2103.css">
  </noscript>

    

  

</head>
  
      <body>
    </body>
  <svg style="display:none"><defs></defs><symbol id="add-follow" viewbox="0 0 23 23"><path d="M12 11V6h-1v5H6v1h5v5h1v-5h5v-1h-5z"></path></symbol><symbol id="arrow-left" viewbox="0 0 24 24"><g fill="#000" fill-rule="nonzero"><path d="M6.123 11.969l6.611 7.048-1.01.983-7.536-8 7.52-8 1.042.95z"></path><path d="M5.852 12.938v-1.5H20v1.5z"></path></g></symbol><symbol id="arrow-right-small" viewbox="0 0 8.133 14.852"><path d="M8.135 7.425L.709 14.851l-.707-.707 6.719-6.719L.002.707.709 0z"></path></symbol><symbol id="author-default" viewbox="0 -2 19 19"><path d="M7.231 1.348s-2.806.589-2.212 3.264c.147.665.321 1.137.512 1.618-.23.233-.377.776-.354 1.408.031.844.356 1.529.724 1.529.262 1.118.83 2.087 1.606 2.714v.784a.75.75 0 01-.012.134.878.878 0 01-.091.265.935.935 0 01-.09.147 1.64 1.64 0 01-.211.225 2.298 2.298 0 01-.31.232 3.86 3.86 0 01-.205.119l-.135.071a5.978 5.978 0 01-.415.188l-.047.019c-.029.01-.057.022-.086.033l-.95.318c-1.218.357-2.52.598-3.033.854-.341.17-.771.342-1.018 1.176C.656 17.281.776 19 .776 19h17.503s.088-.406-.102-2.548c0 0-.083-.702-.908-1.182-.514-.257-1.817-.497-3.034-.854.001-.002-.219-.073-.663-.211a8.03 8.03 0 01-.802-.33 4.082 4.082 0 01-.35-.193 2.321 2.321 0 01-.302-.218c-.06-.052-.089-.081-.117-.109a1.229 1.229 0 01-.202-.262 1.107 1.107 0 01-.057-.122.824.824 0 01-.06-.306v-.785c.775-.627 1.344-1.595 1.563-2.719.412.006.736-.679.766-1.525.018-.5-.071-.943-.223-1.222.189-.43.407-1.047.595-1.902 0 0-1.691-4.457-4.495-4.458-.8 0-1.69.363-2.657 1.294z"></path></symbol><symbol id="bookmark-border-outline" viewbox="0 0 24 24"><path d="M18.5 4.5h-13v15.742l6.5-4.21 6.5 4.21V4.5zM4 3h16v20l-8-5.18L4 23V3z"></path></symbol><symbol id="bookmark" viewbox="0 0 24 24"><path d="M4 3h16v20l-8-5.181L4 23z"></path></symbol><symbol id="check-mark" viewbox="0 0 16 14"><path d="M6.394 14L16 1.54 14.401 0 6.394 10.892l-4.81-4.676L0 7.784z"></path></symbol><symbol id="comment-filled" viewbox="0 0 22 21"><path d="M9.667 16L3 21v-5H0V0h22v16z"></path></symbol><symbol id="comment" viewbox="0 0 24 24"><path d="M9.333 20L4 24v-4H1V3h22v17H9.333z"></path></symbol><symbol id="copy" viewbox="0 0 24 24"><path d="M8.5 4.5v11h11v-11h-11zM7 3h14v14H7V3zM5.5 18.5H18V20H4V5.5h1.5v13z"></path></symbol><symbol id="correct-article" viewbox="0 0 13 13"><path d="M10.787 1.477l-6.65 6.656.734.73 6.652-6.646-.736-.74zM.591 1.182h6.5v1.182H1.18v9.454h9.455V13H0V1.182h.59zm2.068 9.159l.325-1.313c.138-.553.27-1.107.422-1.657a.86.86 0 01.209-.364c2.214-2.223 4.433-4.44 6.653-6.658.463-.462 1.12-.465 1.59-.01.277.268.549.54.816.816.432.445.434 1.089.012 1.548-1.563 1.699-3.201 3.323-4.869 4.918a90.683 90.683 0 00-1.772 1.733c-.196.198-.435.26-.684.321l-2.611.648c-.024.006-.047.01-.09.018zm7.977-3.25v4.727H9.455V7.091h1.181z"></path></symbol><symbol id="dn-2lines" viewbox="0 0 200 71"><g fill-rule="evenodd"><path d="M200 66.472c0-2.907-1.735-4.526-3.876-4.526-2.14 0-3.877 1.62-3.877 4.526 0 2.908 1.736 4.528 3.877 4.528S200 69.38 200 66.472zm-26.618-27.334h.959c2.143 0 2.653.816 2.653 2.92v9.23c0 2.105-.56 2.92-2.351 2.92h-1.261v-15.07zm-37.774 31.479h23.812V57.233h-.546l-5.418 9.527c-1.073 2.163-1.561 2.77-2.393 2.77h-3.35V54.675h1.166c.833 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.065 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.319.38 2.392 2.543l5.418 9.526h.546V38.052H136v.64h.406c.822 0 1.544.305 1.544 3.292v24.7c0 2.988-.722 3.294-1.544 3.294h-.798v.639zm.145-66.186c0-1.934.96-3.366 3.265-3.366 3.17 0 7.19 3.88 9.323 10.87h.504V.17h-.504l-2.955 3.553C143.092 1.3 141.282 0 138.01 0c-4.62 0-9.324 3.935-9.324 10.101 0 9.719 15.35 12.17 15.35 19.074 0 2.06-1.182 3.155-3.422 3.155-4.22 0-7.623-2.665-11.34-11.274h-.503v12.106h.504l3.123-4.3c2.084 2.892 5.213 4.47 8.405 4.47 5.067 0 10.31-3.88 10.31-9.591 0-10.68-15.36-12.905-15.36-19.31zm-8.16-3.408h.574v-.64h-6.244v.64h.574c1.345 0 1.99 1.271 1.99 3.349v17.313L113.411.384h-11.255v.64h.967c1.046 0 1.542.36 1.542 2.44v25.494c0 2.078-.645 3.351-1.99 3.351h-.575v.64h6.244v-.64h-.574c-1.345 0-1.991-1.273-1.991-3.35V7.81l13.092 25.137h6.73V4.372c0-2.078.646-3.349 1.992-3.349zM76.368 32.948h23.812V19.564h-.546l-5.417 9.526c-1.074 2.164-1.562 2.771-2.394 2.771h-3.35V17.006h1.166c.832 0 1.824.608 2.898 2.772l1.617 2.919h.546V10.23h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165V1.47h3.349c.832 0 1.32.381 2.394 2.543l5.417 9.527h.546V.384H76.368v.64h.798c.823 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294h-.798v.64zm-3.446-20.673h.504V.171h-.504l-2.956 3.894C67.798 1.342 65.526 0 62.086 0 54.331 0 48.9 6.522 48.9 16.666c0 10.145 5.6 16.666 13.354 16.666 3.281 0 5.979-1.68 8.193-3.793l3.252 3.623h.504v-13.3c0-2.987.721-3.293 1.543-3.293h.798v-.639h-14.11v.64h.797c.823 0 1.544.305 1.544 3.293v9.462c0 2.003-.756 3.09-2.52 3.09s-2.52-1.087-2.52-3.09V4.433c0-2.288.924-3.347 2.856-3.347 3.99 0 7.097 2.75 10.33 11.189zm-24.08 17.594L40.912.384H34.92l-7.926 29.485c-.56 2.077-1.154 2.44-2.2 2.44h-.41v.64h5.124v-.64h-.514c-1.046 0-1.446-.363-.888-2.44l1.441-5.355h7.336l1.438 5.355c.559 2.077.16 2.44-.887 2.44h-.682v.64h14.699v-.64h-.41c-1.047 0-1.641-.363-2.2-2.44zM36.59 23.422H29.84l3.373-12.559 3.376 12.559zm-9.281-6.756C27.308 6.522 21.877.384 14.122.384H0v.64h.798c.822 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294H0v.64h14.122c7.755 0 13.186-6.138 13.186-16.283zM16.473 28.941c0 2.003-.812 2.92-2.351 2.92h-2.016V1.47h2.016c1.54 0 2.351.916 2.351 2.92V28.94zM.574 69.978H0v.639h6.243v-.64H5.67c-1.345 0-1.99-1.271-1.99-3.35V45.48L16.77 70.617h6.73V42.042c0-2.079.646-3.35 1.99-3.35h.493c1.046 0 1.688.361 2.524 2.44l6.04 15.034v10.518c0 2.988-.72 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.543-.305-1.543-3.293V53.81l4.406-12.238c.766-2.128 1.372-2.88 2.99-2.88h.263v-.64h-6.288v.64h.359c1.7 0 2.172 1.245 1.277 3.733l-3.554 9.9-4.168-11.193c-.78-2.079-.418-2.44.628-2.44h.65v-.64H19.823v.64h.574c1.345 0 1.99 1.271 1.99 3.35v17.311l-11.076-21.3H.056v.639h.966c1.046 0 1.543.361 1.543 2.44v25.496c0 2.078-.646 3.35-1.99 3.35zM66.81 38.052H52.586v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639H66.81v-.64h-.574c-.823 0-1.543-.305-1.543-3.293V54.676h5.54v12.008c0 2.988-.721 3.294-1.544 3.294h-.574v.639h14.223v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-24.7c0-2.987.721-3.292 1.543-3.292h.798v-.64H68.114v.64h.574c.823 0 1.544.305 1.544 3.292v11.604h-5.54V41.984c0-2.987.72-3.292 1.543-3.292h.574v-.64zm40.597 0H83.593v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639h23.813V57.233h-.547l-5.418 9.527c-1.073 2.163-1.56 2.77-2.393 2.77H95.7V54.675h1.165c.832 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.32.38 2.392 2.543l5.418 9.526h.547V38.052zm27.465 0h-25.51v13.156h.546l4.843-9.526c1.14-2.24 1.378-2.544 2.073-2.544h.411v27.546c0 2.988-.721 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.544-.305-1.544-3.293V39.138h.41c.696 0 .934.304 2.074 2.544l4.843 9.526h.546V38.052zm38.51 17.243h1.262c1.791 0 2.351.813 2.351 2.919v6.098c0 4.416 1.983 6.688 6.7 6.688 4.501 0 6.662-2.133 7.417-6.155l-.919-.336c-.443 1.98-1.057 3.227-1.826 3.227-.463 0-.687-.275-.687-.91v-4.524c0-4.485-1.53-7.561-7.884-7.768v-.077c5.466-.588 7.884-3.723 7.884-7.708 0-5.036-3.747-8.697-11.376-8.697h-15.028v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.72 3.294-1.544 3.294h-.798v.639h14.448v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-11.39z"></path></g></symbol><symbol id="dn-small" viewbox="0 0 45 24"><g fill-rule="evenodd"><path d="M42.504 23.996c1.381 0 2.5-1.074 2.5-3 0-1.925-1.119-2.999-2.5-2.999s-2.5 1.074-2.5 3c0 1.925 1.119 2.999 2.5 2.999M9 22.984v-22h1.217c1.137 0 1.783.52 1.783 1.987V21.06c0 1.467-.646 1.924-1.783 1.924H9zm-7-20v18c0 2.202-.834 2.534-1.458 2.534H0v.478h10.525c5.8 0 9.475-4.514 9.475-11.998C20 4.55 16.325 0 10.525 0H0v.477h.542C1.166.476 2 .782 2 2.984zM20.036.058v.477l.777-.009c.809 0 1.187.698 1.187 2.239v18.292c0 1.541-.607 2.52-1.598 2.52H20v.481h5v-.481h-.404c-.991 0-1.596-.979-1.596-2.52v-16l10 19h5V2.993c0-1.541.543-2.459 1.533-2.459H40V.057h-5v.477h.402C36.43.534 37 1.516 37 3.057v13l-9-16-7.964.001z"></path></g></symbol><symbol id="dn" viewbox="0 0 545 50"><path d="M3.567 6.549v36.904c0 4.463-1.115 4.91-2.378 4.91H0v.968h21.405c11.742 0 19.918-9.153 19.918-24.33 0-15.105-8.176-24.33-19.918-24.33H0v.966h1.189c1.263 0 2.378.447 2.378 4.912zm14.79 41.145V2.307h3.048c2.304 0 3.567 1.414 3.567 4.39v36.681c0 2.976-1.263 4.316-3.567 4.316h-3.048zm26.31-11.012H55.74l2.23 8.036c.817 3.124.222 3.645-1.413 3.645h-.966v.968h22.223v-.968h-.595c-1.634 0-2.527-.52-3.344-3.645L61.836.67h-9.068L40.802 44.718c-.892 3.124-1.783 3.645-3.345 3.645h-.593v.968h7.729v-.968h-.817c-1.562 0-2.156-.52-1.338-3.645l2.229-8.036zm10.628-1.637H45.113l5.054-18.75 5.128 18.75zM90.524 6.623c0-3.423 1.412-4.986 4.31-4.986 6.095 0 10.777 4.093 15.682 16.742h.743V.299h-.743l-4.46 5.803C102.712 2.01 99.293 0 94.091 0 82.349 0 74.099 9.97 74.099 25.15c0 15.177 8.546 24.85 20.29 24.85 4.904 0 8.992-2.455 12.337-5.655l4.98 5.433h.743V29.91c0-4.465 1.114-4.91 2.304-4.91h1.263v-.967H94.61v.967h1.19c1.263 0 2.377.445 2.377 4.91v14.137c0 2.976-1.189 4.613-3.79 4.613-2.675 0-3.864-1.637-3.864-4.613V6.623zm43.404 17.187V2.307h4.98c1.263 0 1.932.744 3.715 3.795l8.176 14.285h.817V.67h-35.971v.967h1.19c1.262 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.715 4.166h-4.98V25.522h1.71c1.263 0 2.824.893 4.384 4.092l2.527 4.389h.744V15.329h-.744l-2.527 4.388c-1.56 3.275-3.121 4.093-4.385 4.093h-1.709zM154.812.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.364v-.968h-.817c-2.007 0-2.973-1.934-2.973-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.042-4.986 3.048-4.986h.818V.67h-9.365v.967h.818c2.081 0 2.972 1.86 2.972 4.986v25.892L171.906.67h-17.094zm55.89.967c4.83 0 10.851 5.804 14.047 16.222h.892V.373h-.892l-4.385 5.282C216.871 1.935 214.12 0 209.141 0c-6.912 0-14.048 5.954-14.048 15.179 0 14.51 23.264 18.23 23.264 28.57 0 3.126-1.858 4.763-5.277 4.763-6.318 0-11.52-3.943-17.094-16.89h-.817v18.156h.817l4.683-6.474C203.864 47.62 208.62 50 213.45 50c7.581 0 15.534-5.803 15.534-14.36 0-15.923-23.189-19.345-23.189-28.943 0-2.976 1.412-5.06 4.906-5.06zM241.99.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.365v-.968h-.818c-2.006 0-2.972-1.934-2.972-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.04-4.986 3.048-4.986h.817V.67h-9.366v.967h.819c2.082 0 2.973 1.86 2.973 4.986v25.892L259.084.67H241.99zm66.22 21.28l-6.316-16.742c-1.115-3.05-.595-3.645.966-3.645h.966V.67h-23.114v.893h.594c1.561 0 2.527.596 3.79 3.645l9.216 22.472v15.773c0 4.463-1.114 4.91-2.377 4.91h-1.19v.968h21.85v-.968h-1.188c-1.263 0-2.378-.447-2.378-4.91V24.18l6.688-18.303c1.19-3.124 2.081-4.315 4.534-4.315h.446V.67h-9.587v.893h.594c2.527 0 3.27 1.86 1.932 5.58l-5.426 14.808zm40.061 3.572v17.93c0 4.464-1.041 4.911-2.305 4.911h-.891v.968h21.553v-.968h-1.19c-1.262 0-2.377-.447-2.377-4.91V6.549c0-4.465 1.115-4.912 2.378-4.912h1.189V.67h-21.553v.967h.891c1.264 0 2.305.447 2.305 4.912v17.335h-8.4V6.55c0-4.465 1.116-4.912 2.38-4.912h.817V.67h-21.48v.967h1.19c1.264 0 2.304.447 2.304 4.912v36.904c0 4.463-1.04 4.91-2.304 4.91h-1.19v.968h21.48v-.968h-.817c-1.264 0-2.38-.447-2.38-4.91V25.522h8.4zm38.72-1.712V2.307h4.98c1.265 0 1.933.744 3.717 3.795l8.175 14.285h.818V.67h-35.973v.967h1.19c1.264 0 2.304.522 2.304 4.986v36.904c0 4.39-1.04 4.836-2.304 4.836h-1.19v.968h35.973V29.316h-.818l-8.175 14.286c-1.784 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.708c1.265 0 2.826.893 4.386 4.092l2.528 4.389h.742V15.329h-.742l-2.528 4.388c-1.56 3.275-3.12 4.093-4.386 4.093h-1.709zM446.151.67h-38.498v19.643h.818l7.357-14.285c1.785-3.349 2.082-3.795 3.048-3.795h.668v41.22c0 4.463-1.115 4.91-2.377 4.91h-1.264v.968h22v-.968h-1.264c-1.19 0-2.304-.447-2.304-4.91V2.233h.594c.966 0 1.338.446 3.048 3.795l7.358 14.285h.817V.67zm19.622 23.14V2.307h4.98c1.264 0 1.933.744 3.716 3.795l8.176 14.285h.817V.67H447.49v.967h1.19c1.261 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.71c1.264 0 2.825.893 4.384 4.092l2.528 4.389h.743V15.329h-.743l-2.528 4.388c-1.56 3.275-3.12 4.093-4.384 4.093h-1.71zm39.02 2.53h1.933c2.748 0 3.567 1.265 3.567 4.39v9.226c0 6.547 3.046 9.969 10.18 9.969 6.765 0 10.109-3.198 11.149-9.15l-1.337-.522c-.67 2.903-1.561 4.762-2.75 4.762-.669 0-1.116-.372-1.116-1.34V36.83c0-6.696-2.228-11.308-11.816-11.606v-.075c8.174-.893 11.816-5.506 11.816-11.608 0-7.439-5.648-12.87-17.167-12.87h-22.743v.966h1.189c1.263 0 2.304.447 2.304 4.912v36.978c0 4.464-1.04 4.836-2.304 4.836h-1.19v.968h21.926v-.968h-1.264c-1.263 0-2.378-.447-2.378-4.91V26.34zm0-1.562V2.233h1.56c3.195 0 3.94 1.265 3.94 4.39v13.764c0 3.2-.82 4.39-3.567 4.39h-1.934zM539.128 50c3.27 0 5.871-2.38 5.871-6.771 0-4.315-2.602-6.77-5.871-6.77-3.27 0-5.872 2.455-5.872 6.77 0 4.391 2.602 6.771 5.872 6.771z"></path></symbol><symbol id="email" viewbox="0 0 24 24"><path d="M2.275 4h19.45L12 11.073 2.275 4zM23 4.927V20H1V4.927l11 8 11-8z"></path></symbol><symbol id="facebook" viewbox="0 0 24 24"><path d="M13.125 22v-9.11h3.26l.486-3.567h-3.746v-2.27c0-1.032.306-1.73 1.873-1.73H17V2.138A29.283 29.283 0 0014.094 2C11.214 2 9.25 3.657 9.25 6.7v2.623H6v3.567h3.25V22h3.875z"></path></symbol><symbol id="filmklubb-logo" viewbox="0 0 275 32"><path d="M68.3 31V.508h17.424V2.62h-14.96V14.5h11.572v2.156H70.764V31H68.3zm22.22 0V.508h2.464V31H90.52zm9.196 0V.508h2.464v28.38h14.696V31h-17.16zm21.604 0V.508h3.696l9.988 27.148h.132L145.124.508h3.74V31h-2.508V3.676h-.088L136.104 31h-2.288l-10.12-27.324h-.088V31h-2.288zm51.436 0l-12.804-15.488L172.448.508h2.684l-12.364 14.784L175.66 31h-2.904zm-17.292 0V.508h2.464V31h-2.464zm24.288 0V.508h2.464v28.38h14.696V31h-17.16zm32.34.484c-6.952 0-10.956-3.432-10.956-10.868V.508h2.464v19.976c0 6.688 3.08 8.976 8.58 8.976s8.404-2.244 8.404-9.02V.508h2.288v20.064c0 7.612-3.74 10.912-10.78 10.912zm17.16-.484V.508h8.976c6.732 0 9.504 2.596 9.504 7.524 0 3.696-2.024 6.028-5.456 6.908v.132c3.652.44 6.908 2.42 6.908 7.436 0 5.236-3.344 8.492-9.9 8.492h-10.032zm2.464-2.068h7.436c4.884 0 7.436-2.112 7.436-6.556 0-4.488-2.992-6.16-8.052-6.16h-6.82v12.716zm0-14.74h6.292c4.092 0 7.172-1.672 7.172-5.896 0-4.136-2.244-5.676-7.128-5.676h-6.336v11.572zM254.156 31V.508h8.976c6.732 0 9.504 2.596 9.504 7.524 0 3.696-2.024 6.028-5.456 6.908v.132c3.652.44 6.908 2.42 6.908 7.436 0 5.236-3.344 8.492-9.9 8.492h-10.032zm2.464-2.068h7.436c4.884 0 7.436-2.112 7.436-6.556 0-4.488-2.992-6.16-8.052-6.16h-6.82v12.716zm0-14.74h6.292c4.092 0 7.172-1.672 7.172-5.896 0-4.136-2.244-5.676-7.128-5.676h-6.336v11.572zM2.254 3.752C2.254.92 1.56.63.768.63H0V.022h13.596c7.467 0 12.696 5.823 12.696 15.445 0 9.624-5.23 15.446-12.696 15.446H0v-.607h.768c.792 0 1.486-.29 1.486-3.123V3.753zm9.4 26.13h1.942c1.482 0 2.264-.87 2.264-2.77V3.822c0-1.9-.782-2.768-2.264-2.768h-1.941v28.828zM36.735.022l10.663 20.206V3.806c0-1.971-.622-3.177-1.917-3.177h-.552V.022h6.01V.63h-.552c-1.295 0-1.917 1.206-1.917 3.177v27.107h-6.48L29.384 7.068v20.06c0 1.972.623 3.178 1.918 3.178h.552v.607h-6.01v-.607h.552c1.295 0 1.917-1.206 1.917-3.177V2.944c0-1.972-.479-2.315-1.486-2.315h-.93V.022h10.836zm17.202 31.255c-2.061 0-3.732-1.538-3.732-4.295 0-2.758 1.671-4.295 3.732-4.295 2.062 0 3.733 1.537 3.733 4.295 0 2.757-1.67 4.295-3.733 4.295z"></path></symbol><symbol id="full-arrow-up-white" viewbox="0 0 20 20.604"><path d="M19.34 10.952l-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="#fff" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="full-arrow-up" viewbox="0 0 20 20.604"><path d="M19.34 10.952l-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="#222" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="hamburger" viewbox="0 0 13 12"><path d="M0 0h13v2H0zM0 5h13v2H0zM0 10h13v2H0z"></path></symbol><symbol id="instagram" viewbox="0 0 24 24"><path d="M8.156 3h7.466c2.845 0 5.156 2.414 5.156 5.385v7.798c0 2.974-2.308 5.386-5.156 5.386H8.156C5.31 21.569 3 19.154 3 16.183V8.385C3 5.411 5.308 3 8.156 3zm-.178 1.857c-1.767 0-3.2 1.497-3.2 3.343v8.169c0 1.847 1.431 3.342 3.2 3.342H15.8c1.767 0 3.2-1.496 3.2-3.342v-8.17c0-1.848-1.43-3.342-3.2-3.342H7.978zm8.578 1.393c.613 0 1.11.519 1.11 1.16 0 .641-.497 1.16-1.11 1.16-.614 0-1.112-.518-1.112-1.16 0-.64.498-1.16 1.112-1.16zm-4.667 1.392c2.455 0 4.444 2.079 4.444 4.642 0 2.564-1.99 4.642-4.444 4.642-2.455 0-4.445-2.078-4.445-4.642 0-2.563 1.99-4.642 4.445-4.642zm0 1.857c-1.473 0-2.667 1.247-2.667 2.785s1.194 2.786 2.667 2.786c1.473 0 2.667-1.248 2.667-2.786S13.362 9.5 11.889 9.5z"></path></symbol><symbol id="iphone" viewbox="0 0 28 57"><g fill="none" fill-rule="evenodd"><rect width="24" height="52.933" x="2" y="2" stroke="#222" stroke-width="4" rx="5"></rect><path fill="#222" d="M1.867 1.867h24.267v7.467H1.867zm0 45.733h24.267v7.467H1.867z"></path><rect width="6.533" height="1" x="10.267" y="3.733" fill="#FFF" rx=".5"></rect><circle cx="14.467" cy="51.8" r="2.333" fill="#FFF"></circle><path fill="#FFF" d="M2.8 9.333h22.4V47.6H2.8z"></path></g></symbol><symbol id="menu-close" viewbox="0 0 11 11"><path d="M4.813 5.5L0 .687.688 0 5.5 4.813 10.313 0 11 .688 6.187 5.5 11 10.313l-.688.687L5.5 6.187.687 11 0 10.312 4.813 5.5z"></path></symbol><symbol id="newsletter" viewbox="0 0 50 35"><path fill="currentColor" d="M3.659 0C3.1 0 2.569.123 2.096.348L23.209 21.47a2.49 2.49 0 003.544 0L47.885.348A3.625 3.625 0 0046.342 0H3.659zM.362 2.085A3.763 3.763 0 000 3.707v27.186c0 .59.141 1.147.381 1.641l15.854-14.558L.362 2.086zm49.276 0L33.746 17.956 49.62 32.534c.24-.494.381-1.051.381-1.641V3.707c0-.58-.129-1.133-.362-1.622zm-17.626 17.61l-3.544 3.532a4.934 4.934 0 01-6.974 0l-3.525-3.514L2.134 34.273c.463.213.982.328 1.525.328h42.683c.542 0 1.061-.115 1.524-.328L32.012 19.694z"></path></symbol><symbol id="play" viewbox="0 0 18.13 18.13"><path d="M14 8.89L6.54 4.73a.21.21 0 00-.22 0c-.07 0-.09.1-.09.21v8.3a.24.24 0 00.09.21.21.21 0 00.22 0L14 9.24c.09-.05.14-.1.14-.17s-.05-.12-.14-.17z"></path></symbol><symbol id="print" viewbox="0 0 11 12"><path d="M11 8H1V1h9v7h1V0H0v9h11V8"></path><path d="M3 3h6v8H3V3z" fill="#FFF"></path><path d="M8 11H3V4h5v7h1V3H2v9h7v-1H8"></path></symbol><symbol id="quote" viewbox="0 0 60 36"><path d="M28.508 14.303c0-7.651-6.32-13.854-14.118-13.854S.272 6.652.272 14.303c0 7.652 6.32 13.855 14.118 13.855 3.398 0 6.52-1.18 8.954-3.146-3.405 4.486-9.539 7.307-18.645 8.663-.057.01-.11.015-.167.023l.447 1.835.007-.001c16.45-2.451 23.409-9.704 23.516-20.968h-.001c.002-.086.007-.172.007-.261M59.094 14.303c0-7.651-6.32-13.854-14.118-13.854C37.18.45 30.86 6.652 30.86 14.303c0 7.652 6.32 13.855 14.116 13.855 3.402 0 6.522-1.18 8.957-3.146-3.404 4.486-9.54 7.307-18.644 8.663-.06.01-.112.015-.168.023l.447 1.835.008-.001c16.449-2.451 23.408-9.704 23.515-20.968h-.001c.001-.086.004-.172.004-.261"></path></symbol><symbol id="room" viewbox="0 0 24 24"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 010-5 2.5 2.5 0 010 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></symbol><symbol id="search" viewbox="0 0 21 21"><path fill="none" fill-rule="evenodd" stroke-width="1.5" d="M13.956 13.956A7.56 7.56 0 113.264 3.263a7.56 7.56 0 0110.692 10.693zm-.306-.306l6.3 6.3-6.3-6.3z"></path></symbol><symbol id="slideshow-arrow-next" viewbox="0 0 14 24"><path d="M2.1 1.412l-.7.706L11.2 12l-9.8 9.882.7.706L12.6 12 2.1 1.412" fill="#fff"></path></symbol><symbol id="slideshow-arrow-prev" viewbox="0 0 14 24"><path d="M11.9 1.412l.7.706L2.8 12l9.8 9.882-.7.706L1.4 12 11.9 1.412" fill="#fff"></path></symbol><symbol id="slideshow-close-fullscreen" viewbox="0 0 44 44"><path d="M21.696 22.213L11.348 32.561l.707.707L22.403 22.92 32.56 33.08l.707-.708L23.11 22.213l10.158-10.158-.707-.707-10.158 10.158-10.348-10.348-.707.707 10.348 10.348z" fill="#FFF"></path></symbol><symbol id="slideshow-open-fullscreen" viewbox="0 0 44 44"><path d="M8.502 24.392V34.7H18.81l-.001-.59-9.302.002 9.615-9.616-.416-.416-9.616 9.615v-9.303zM34.197 8.416h-9.719v.589h9.302l-9.615 9.615.417.416 9.615-9.615v9.302h.589V8.416z"></path></symbol><symbol id="twitter" viewbox="0 0 24 24"><path d="M8.29 20c7.547 0 11.675-6.156 11.675-11.495 0-.175 0-.349-.012-.522A8.278 8.278 0 0022 5.892a8.291 8.291 0 01-2.357.635 4.066 4.066 0 001.804-2.234 8.302 8.302 0 01-2.605.98 4.154 4.154 0 00-4.93-.794 4.022 4.022 0 00-2.063 4.48 11.712 11.712 0 01-8.457-4.222 4.005 4.005 0 001.27 5.393A4.122 4.122 0 012.8 9.624v.052c0 1.923 1.377 3.58 3.292 3.96a4.16 4.16 0 01-1.853.07c.538 1.645 2.078 2.772 3.834 2.805A8.316 8.316 0 012 18.185a11.75 11.75 0 006.29 1.812"></path></symbol><symbol id="user" viewbox="0 0 16 20"><path fill="currentColor" fill-rule="evenodd" d="M8 1.5c1.654 0 3 1.346 3 3s-1.346 3-3 3-3-1.346-3-3 1.346-3 3-3m2 8.5c3.308 0 6 2.447 6 5.455V20h-1.5l-.002-4.545c-.008-2.256-2.017-4.091-4.498-4.091H6c-2.481 0-4.5 1.835-4.5 4.09L1.498 20H0v-4.545C0 12.447 2.692 10 6 10zM8 0c2.481 0 4.5 2.019 4.5 4.5S10.481 9 8 9a4.505 4.505 0 01-4.5-4.5C3.5 2.019 5.519 0 8 0z"></path></symbol></svg>
  <a class="skip-to-content" href="#site-body">Hoppa till innehållet</a>





    
  

  
      
    


    
  



  
        
            <div id="rich-media-ads">

<div class="fullpage-ad">
  <a href="#header" class="fullpage-ad__header hidden th-border">
        <svg width="272" height="26" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

        


    <div>
      <span class="fullpage-ad__header__infotext">Det här är en annons.</span>
      <span class="fullpage-ad__header__infotext">Vidare till Dagens Nyheter</span>
    </div>
        <svg width="20" height="20" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

  </a>
  
  <div data-slot-name="rich_media_premium" class="bam-ad-slot"></div>
</div>
            </div>
          
  




  <div class="site-wrapper">
  
      <div class="gdpr-header">
        <div class="gdpr-header__info-container">
          <p>
            
              
                <b>Vi använder cookies</b> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig och för att vi ska kunna säkerställa att tjänsterna fungerar som de ska.
              
          </p>
          <div class="gdpr-header__button-container">
            <a href="https://gdpr.bonniernews.se/" target="_blank" rel="noopener" class="button button--small gdpr-header__button--read-more">
              Läs mer
            </a>
            <button type="button" class="button button--primary button--small gdpr-header__button--close">
              Stäng
            </button>
          </div>
        </div>
      </div>
    
    
      


<header class="site-header th-border">
  

  <div class="site-header__logo-row">
    <a href="/" class="site-header__logo-dn">
      <h1 class="visually-hidden">Dagens Nyheter</h1>
          

          

          <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>
    <nav class="site-header__nav-products">
      <a href="https://etidning.dn.se" class="menu-content__link">E-DN</a>
      <a href="https://arkivet.dn.se" class="menu-content__link">Arkivet</a>
      <a href="/korsord/" class="menu-content__link">Korsord</a>
      <a href="https://kund.dn.se" class="menu-content__link" data-hide-promo="">Kundservice</a>
      <a href="/app/" class="menu-content__link">SNILLE</a>
      <a href="https://erbjudanden.dn.se" class="menu-content__link" data-hide-promo="">Kunderbjudanden</a>
    </nav>

    

        <div class="site-header__button-group">
<div class="site-header__nav-foljer">
  <a href="/foljer/" class="site-header__foljer">
    Följer
    <span class="watch-count"></span>
  </a>
</div>
          <a href="https://prenumerera.dn.se/bli-prenumerant/" class="button button--medium button--subscribe" data-hide-promo="">Prenumerera</a>
          <a href="https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F" class="button button--medium">Logga in</a>
        </div>
  </div>


  <div class="site-header__nav-wrapper">
    <nav class="site-header__nav-main nav-scroll th-border">
        <a href="/" class="">
          Nyheter
        </a>
        <a href="/ekonomi/" class="">
          Ekonomi
        </a>
        <a href="/kultur/" class="site-header__nav-main-active">
          Kultur
        </a>
        <a href="/sthlm/" class="">
          Sthlm
        </a>
        <a href="/gbg/" class="">
          Gbg
        </a>
        <a href="/skane/" class="">
          Skåne
        </a>
        <a href="/sport/" class="">
          Sport
        </a>
        <a href="/om/klimatet/" class="">
          Klimatet
        </a>
        <a href="/ledare/" class="">
          Ledare
        </a>
        <a href="/debatt/" class="">
          DN Debatt
        </a>

<a href="/meny/" class="more-link">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Mer</span>
</a>
    </nav>

    

    <div class="header-utils">
<a href="/sok/" class="search-link">
      <svg width="20" height="18" class="icon icon--search">
        <use xlink:href="#search"></use>
    </svg>

  <span class="">Sök</span>
  
</a>

        <span class="site-header__date">lördag 8 maj</span>
        
  <button type="button" class="weather-preview">
    <span class="visually-hidden">Väder</span>
      <svg width="23" height="23" class="icon icon--weather-3">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27.978 23.086"><path d="M17.663 15.267c.284-.07.58-.118.886-.118.08 0 .157.02.242.023a4.576 4.576 0 002.812-4.22 4.578 4.578 0 00-4.58-4.576c-2.088 0-3.832 1.406-4.378 3.32a6.535 6.535 0 015.017 5.57z" fill="#ffe900"></path><path d="M5.044 23.086h13.504c2.33 0 4.23-1.89 4.23-4.21a4.233 4.233 0 00-2.642-3.916 5.054 5.054 0 001.967-4.007c0-2.8-2.277-5.076-5.077-5.076-2.088 0-3.962 1.313-4.712 3.246a7.12 7.12 0 00-1.137-.096 7.03 7.03 0 00-6.33 3.96A5.047 5.047 0 000 18.026c.002 2.79 2.263 5.06 5.044 5.06zm8.25-13.727c.633-1.483 2.103-2.483 3.73-2.483 2.25 0 4.08 1.83 4.08 4.078 0 1.6-.93 3.04-2.38 3.704-.06-.003-.114-.01-.178-.01-.02 0-.04.004-.06.004-.13 0-.263.008-.4.027-.006 0-.013 0-.018.002a.416.416 0 00-.017-.063 4.341 4.341 0 00-.11-.46c-.02-.08-.047-.157-.07-.237-.03-.092-.06-.18-.094-.27-.03-.09-.066-.18-.105-.268a6.748 6.748 0 00-.649-1.217c-.02-.03-.04-.064-.062-.094a6.333 6.333 0 00-.228-.31c-.023-.032-.048-.06-.07-.09a7.344 7.344 0 00-.907-.942c-.007-.004-.014-.007-.016-.012-.1-.083-.2-.163-.3-.242-.034-.026-.07-.054-.108-.08-.1-.072-.2-.145-.304-.212-.033-.023-.07-.045-.107-.068a7.39 7.39 0 00-1.113-.57l-.086-.034c-.12-.048-.246-.09-.37-.132a.242.242 0 00-.056-.023zm-8.26 4.624l.01.002.04.003c.024 0 .043.005.064.005l.205.008c.948.07 1.833.472 2.513 1.153.04.038.09.06.14.06a.21.21 0 00.144-.06.203.203 0 000-.282 4.363 4.363 0 00-2.5-1.24 6.04 6.04 0 015.528-3.61 6.097 6.097 0 011.799.28l.047.02c.563.18 1.09.443 1.567.77.022.015.042.03.065.043.102.07.2.146.294.224.027.024.06.05.088.073.094.077.184.157.27.24l.08.08c.09.084.176.174.26.265.02.018.03.037.05.056.275.31.516.65.727 1.012.01.022.023.04.035.062.053.094.1.19.146.287l.08.17c.038.087.07.174.108.26.028.075.06.152.084.23.026.076.053.155.077.234.03.097.056.198.078.297l.048.193c.034.168.067.338.09.51l.02.193c-.51.208-.968.53-1.34.956a.199.199 0 00.02.28.2.2 0 00.283-.02c.373-.426.846-.74 1.37-.92l.256-.063c.28-.07.516-.1.74-.102.03.002.06 0 .09.005.052.007.107.015.16.017.037.002.072 0 .11-.006a3.232 3.232 0 012.896 3.21 3.223 3.223 0 01-3.23 3.212H5.045c-2.23 0-4.044-1.82-4.044-4.06a4.047 4.047 0 014.035-4.048zM16.527.5v3.666a.5.5 0 10.998 0V.5a.499.499 0 10-.998 0zm-2.892 5.073a.498.498 0 00.43-.75L12.232 1.65a.5.5 0 10-.864.5L13.2 5.32a.499.499 0 00.435.253z"></path><path d="M8.223 5.295a.498.498 0 00-.5.863l3.178 1.833a.502.502 0 00.683-.181.5.5 0 00-.182-.683L8.224 5.295zm14.431 9.482l3.176 1.833a.497.497 0 00.682-.181.5.5 0 00-.185-.683l-3.178-1.833a.506.506 0 00-.684.183.504.504 0 00.188.68zm.658-3.827a.5.5 0 00.498.5h3.668a.5.5 0 000-1H23.81a.5.5 0 00-.498.5zm-.41-2.892c.086 0 .172-.02.25-.066l3.175-1.836a.5.5 0 10-.5-.864l-3.174 1.835a.497.497 0 00.249.93zm-2.734-2.553a.5.5 0 00.682-.182l1.832-3.175a.497.497 0 00-.184-.683.498.498 0 00-.682.184l-1.834 3.175a.5.5 0 00.186.68z"></path></svg>
  </svg>

    <span class="weather-preview__temperature">7°</span>
        <svg width="7" height="11" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

  </button>

  <div class="weather-forecast hidden">  <div class="loading-screen">
    <div class="loading-spinner">
      <span class="loading-spinner__icon"></span>
    </div>
    <div class="loading-screen__text">
      Vädret laddas...
    </div>
  </div>
</div>

    </div>
  </div>
  <div class="site-header__nav-wrapper">
    <nav class="site-header__nav-sub nav-scroll">
        <a href="/om/bocker/" class="">Böcker</a>
        <a href="/om/kulturdebatt/" class="">Kulturdebatt</a>
        <a href="/om/film/" class="">Film</a>
        <a href="/om/konst/" class="">Konst</a>
        <a href="/om/musik/" class="">Musik</a>
        <a href="/om/scen/" class="">Scen</a>
        <a href="/familj/" class="">Familj</a>
        <a href="/serier/" class="">Serier</a>
    </nav>
    
  </div>
</header>
      

    <div class="site-body" id="site-body">

  <main class="page">
      
    
<div class="ad ad--panorama" aria-hidden="true">
  <div class="bam-ad-slot" data-slot-name="panorama"></div>
</div>
    

    
    

    




  <article id="article-bGJEHcW8Nv5rhhnYBRbWE8" class="article article--standard" data-url="/kultur/bachs-son-far-de-punkiga-kanslorna-att-svalla/" data-seo-title="Bachs son får de punkiga känslorna att svalla" data-content-type="article">

<div class="article__print-header">
      <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

  <div>
    <p>En utskrift från Dagens Nyheter, 2021-05-08 16:18</p>
    <p>Artikelns ursprungsadress: https://www.dn.se/kultur/bachs-son-far-de-punkiga-kanslorna-att-svalla/</p>
  </div>
</div>

<header>
  <div class="article__title-container">
      <a href="/om/konsertrecensioner/" class="vignette th-text">KONSERTRECENSIONER</a>

    <h1 class="article__title">Bachs son får de punkiga känslorna att svalla</h1>
  </div>

<div class="article__time">
  <time class="time time--updated" datetime="2021-05-08T14:08:45.660+02:00">      Uppdaterad 14:08
  </time>
<time class="time time--published" datetime="2021-05-08T14:05:35.341+02:00">    Publicerad 14:05
</time>
</div>


    <figure class="article__img article__img--header">
      
    

    

    <div class="picture picture--placeholder" style="padding-bottom:56.25%">
          <img class="picture__img" src="https://cached-images.bonnier.news/swift/bilder/mly/870c3097-3e95-49a7-b667-3c86e974c7bf.jpeg?interpolation=lanczos-none&amp;fit=around%7C1010:569&amp;crop=1010:h;center,top&amp;output-quality=80&amp;output-format=auto" srcset="https://cached-images.bonnier.news/swift/bilder/mly/870c3097-3e95-49a7-b667-3c86e974c7bf.jpeg?interpolation=lanczos-none&amp;fit=around%7C770:434&amp;crop=770:h;center,top&amp;output-quality=80&amp;output-format=auto 770w, https://cached-images.bonnier.news/swift/bilder/mly/870c3097-3e95-49a7-b667-3c86e974c7bf.jpeg?interpolation=lanczos-none&amp;fit=around%7C1010:569&amp;crop=1010:h;center,top&amp;output-quality=80&amp;output-format=auto 1010w, https://cached-images.bonnier.news/swift/bilder/mly/870c3097-3e95-49a7-b667-3c86e974c7bf.jpeg?interpolation=lanczos-none&amp;fit=around%7C1540:867&amp;crop=1540:h;center,top&amp;output-quality=60&amp;output-format=auto 1540w, https://cached-images.bonnier.news/swift/bilder/mly/870c3097-3e95-49a7-b667-3c86e974c7bf.jpeg?interpolation=lanczos-none&amp;fit=around%7C2020:1137&amp;crop=2020:h;center,top&amp;output-quality=60&amp;output-format=auto 2020w" sizes="(min-width: 1340px) 1010px, (min-width: 1100px) calc(100vw - 330px), 100vw" alt="" aria-hidden="true">

    </div>


      <figcaption>
          <span class="article__img-credits">
            Foto: Göteborgssymfonikerna
          </span>
      </figcaption>
    </figure>
</header>


<div class="article__content">
  
    <div class="article__lead"><p>Carl Philipp Emanuel Bachs musik är så dramatiskt överhettad att det låter som om någon sparkar in en dörr när Göteborgssymfonikerna spelar. Den ger DN:s Martin Nyström lust att sätta på något punkigt med Rolling Stones.</p></div>
  

    
      
          
    <div class="paywall" data-access="limited" data-app-id="dagensnyheter.se" data-script-tag-id="serviceplusPaywall" data-resource-id="dn.se-meteredmodel" data-script-src="https://auth.dn.se/check-paywall-v2.js" data-client-id="7d0DvtRSzoFzYABQarpfLF" data-paywall-name="large" data-login-url="/login?redirectToUrl=%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F" data-fallback-buy-url="https://campaigner.dn.se/dnse?ptag=DNBAS%2c+DNMELLAN%2c+DNPREMIUM&amp;amp;product=9900&amp;amp;section=Kultur&amp;amp;action=order&amp;amp;callback=%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F" data-force-hit="false" data-article-title="Bachs son får de punkiga känslorna att svalla" data-article-type="standard" data-article-wrapper="#article-bGJEHcW8Nv5rhhnYBRbWE8" data-paywall-holder="#paywall-container" data-backend-paywall="false" data-is-entitled="false">

      <div id="paywall-container" class="paywall__container">

      </div>
    </div>
  

      
</div>



<div class="article__premium-content">
  <div class="article__content">

          <div class="author author--top">
          <a href="/av/martin-nystrom/" aria-hidden="true" tabindex="-1">
            <div class="author__img">
              
    

    

    <div class="picture picture--placeholder-black" style="padding-bottom:100%">
          <img class="picture__img picture__img--center" src="https://cached-images.bonnier.news/swift/bilder/author/567.jpeg?interpolation=lanczos-none&amp;fit=around%7C100:100&amp;crop=40:40;center,top&amp;output-quality=80&amp;output-format=auto" srcset="https://cached-images.bonnier.news/swift/bilder/author/567.jpeg?interpolation=lanczos-none&amp;fit=around%7C100:100&amp;crop=40:40;center,top&amp;output-quality=80&amp;output-format=auto 40w, https://cached-images.bonnier.news/swift/bilder/author/567.jpeg?interpolation=lanczos-none&amp;fit=around%7C200:200&amp;crop=80:80;center,top&amp;output-quality=60&amp;output-format=auto 80w" sizes="40px" alt="" aria-hidden="true">

    </div>

            </div>
          </a>

          <div class="author__info">
              <a class="author__name" href="/av/martin-nystrom/" aria-label="Mer från Martin Nyström">Martin Nyström</a>
            <span class="author__role">Text</span>
          </div>

        <a class="author__arrow" href="/av/martin-nystrom/" aria-hidden="true" tabindex="-1">    <svg width="12" height="20" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>
</a>
      </div>


    <div class="article__tools article__tools--top" role="toolbar">
      <div class="sharing article__sharing article__sharing--top">
          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F" class="sharing__facebook" target="_blank" rel="nofollow noopener">
    <span class="visually-hidden">Dela på Facebook</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>
</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F&amp;text=Bachs%20son%20f%C3%A5r%20de%20punkiga%20k%C3%A4nslorna%20att%20svalla%20-%20DN.SE" class="sharing__twitter" target="_blank" rel="nofollow noopener">
    <span class="visually-hidden">Dela på Twitter</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>
</span>
  </a>

  <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0A%0ABachs%20son%20f%C3%A5r%20de%20punkiga%20k%C3%A4nslorna%20att%20svalla%0ACarl%20Philipp%20Emanuel%20Bachs%20musik%20%C3%A4r%20s%C3%A5%20dramatiskt%20%C3%B6verhettad%20att%20det%20l%C3%A5ter%20som%20om%20n%C3%A5gon%20sparkar%20in%20en%20d%C3%B6rr%20n%C3%A4r%20G%C3%B6teborgssymfonikerna%20spelar.%20Den%20ger%20DN%3As%20Martin%20Nystr%C3%B6m%20lust%20att%20s%C3%A4tta%20p%C3%A5%20n%C3%A5got%20punkigt%20med%20Rolling%20Stones.%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F" class="sharing__email" rel="noopener">
    <span class="visually-hidden">Tipsa om artikel</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--email">
        <use xlink:href="#email"></use>
    </svg>
</span>
  </a>
    <button type="button" class="sharing__comment">
      <span class="visually-hidden">Kommentera</span>
      <span class="sharing__comment-counter">0</span>
      <span class="icon__container">    <svg width="24" height="24" class="icon icon--comment">
        <use xlink:href="#comment"></use>
    </svg>
</span>
    </button>

      </div>
<button type="button" class="bookmark bookmark--save" data-entity-id="dn.klara.bGJEHcW8Nv5rhhnYBRbWE8" data-title="Bachs son får de punkiga känslorna att svalla">
  <span class="bookmark__text">Läs senare</span>
  <span class="icon__container">
        <svg width="24" height="24" class="icon icon--bookmark">
        <use xlink:href="#bookmark"></use>
    </svg>

  <span>
</span></span></button>
    </div>






      


<div class="article__body">
        
  <aside class="fact-box fact-box--right fact-box--expanded th-border">
    <div class="fact-box__wrapper">
      <div class="fact-box__container">
          <div class="fact-box__grade">
              <svg width="55" height="55" class="icon icon--grade-4">
    <svg viewbox="0 0 56 56" xmlns="http://www.w3.org/2000/svg"><path d="M31.162 35.178c-.527 0-1.02-.193-1.02-2.104V31h2.66v-1.33h-2.66v-15.25h-5.018L16.27 29.933V31h7.445v2.073c0 1.911-.461 2.104-1.015 2.104h-1.444v.422h11.35v-.422h-1.443zm-13.91-5.506l6.462-11.463v11.463h-6.463zm18.716 6.219c1.443 0 2.592-1.036 2.592-2.948 0-1.878-1.15-2.946-2.592-2.946-1.444 0-2.591 1.068-2.591 2.946 0 1.912 1.147 2.948 2.591 2.948z"></path></svg>
  </svg>

          </div>
          <h2>
            Konsert
          </h2>
        <p>Musik av Carl Philipp Emanuel Bach.</p><p>Barockakademin Göteborgs Symfoniker. Musikalisk ledning: Stefano Veggetti. Strömmat på GSO Play.</p>
      </div>
      <div class="fact-box__controls hidden">
        <button type="button" class="button button--wide">
          <span>Visa mer</span>
              <svg width="8" height="14" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

        </button>
      </div>
    </div>
  </aside>
  

      <p>I glappet mellan barock och Wienklassicism rör sig musiken åt lite olika håll. Mot alternativa stilar som får en kortvarig blomstring på spridda ställen i Europa. Till de mest spännande hör den så kallade ”känslosamma stil” som frontades av Bachsonen Carl Philipp Emanuel (1714–1788) och som hade sitt säte i norra Tyskland, först i Berlin och därefter i Hamburg.</p>
        
    
  
    

        
    
  <div class="ad ad--module" aria-hidden="true">
    <div data-slot-name="articlemodule" class="bam-ad-slot"></div>
  </div>
    

      <p>Det handlade om en förromantisk stil, besläktad med den samtida litteraturens ”Sturm und Drang”, som slet isär den aristokratiska barockstilen med häftiga temperamentväxlingar och en närmast överhettad dramatisk impulsivitet. Och som fick sitt främsta uttryck hos C Ph E Bach – framför allt i dennes verk för klaver, vilka präglades av en ny subjektiv sensibilitet som hade sin förebild i den samtida poesin. Att denne Bach var granne med diktaren G F Klopstock i Hamburg, där de utbytte idéer om hur musikaliska och poetiska stämningar kunde befrukta varandra, var också av stor betydelse.</p>
      <p>Med sitt album ”Beyond the limits” (Harmonia Mundi) har Amandine Beyer och hennes lysande ensemble Gli Incogniti nyligen väckt stort intresse även för C Ph E Bachs orkestermusik. Med ett knippe symfonier framförda med en sådan skoningslös attack att man är böjd att kalla den för den första punkmusiken. Där det anti-konventionella hörs i varenda takt.</p>
      <figure class="article__img article__img--body article__img--wide">
        
    

    

    <div class="picture picture--placeholder" style="padding-bottom:56.1257%">
          <img class="picture__img" src="https://cached-images.bonnier.news/swift/bilder/mly/4a99311c-9d1d-43f0-8e34-90ae656bf08f.jpeg?interpolation=lanczos-none&amp;downsize=1010:*&amp;output-quality=80&amp;output-format=auto" srcset="https://cached-images.bonnier.news/swift/bilder/mly/4a99311c-9d1d-43f0-8e34-90ae656bf08f.jpeg?interpolation=lanczos-none&amp;downsize=770:*&amp;output-quality=80&amp;output-format=auto 770w, https://cached-images.bonnier.news/swift/bilder/mly/4a99311c-9d1d-43f0-8e34-90ae656bf08f.jpeg?interpolation=lanczos-none&amp;downsize=1010:*&amp;output-quality=80&amp;output-format=auto 1010w, https://cached-images.bonnier.news/swift/bilder/mly/4a99311c-9d1d-43f0-8e34-90ae656bf08f.jpeg?interpolation=lanczos-none&amp;downsize=1540:*&amp;output-quality=60&amp;output-format=auto 1540w, https://cached-images.bonnier.news/swift/bilder/mly/4a99311c-9d1d-43f0-8e34-90ae656bf08f.jpeg?interpolation=lanczos-none&amp;downsize=2020:*&amp;output-quality=60&amp;output-format=auto 2020w" sizes="(min-width: 1340px) 1010px, 770px" alt="" aria-hidden="true">

    </div>

        <figcaption>
            <span class="article__img-credits">
              Foto: Göteborgssymfonikerna
            </span>
        </figcaption>
      </figure>
      <p>Riktigt samma hejdlösa energi når väl inte Göteborgssymfonikernas barockakademi upp till i de två symfonier av C Ph E Bach som nu finns utlagda på GSO Play. Men framförandet är gott nog. Inte minst med tanke på hur ovanlig denna repertoar är på de större konserthusen. Och för en symfoniorkester av rang.</p>
      <p>Den erövrade nya rörligheten är fullt kännbar i dessa två symfonier. Liksom de effekter där musiken låter som om den sparkar in en dörr, tjuter likt en sågklinga eller snärtar till som en piska. Ja, det är nog första gången som en klassisk konsert fått mig att genast efteråt vilja sätta på Rolling Stones punkpärla ”When the whip comes down”.</p>
</div>
  </div>

  <footer class="article__footer">


  <section class="tags">
    <h2 class="tags__title">Ämnen i artikeln</h2>
      <div class="tags__tag">
        <a href="/om/konsertrecensioner/">Konsertrecensioner</a>
        <button type="button" class="button button--follow tags__follow" data-tag="Konsertrecensioner" data-entity-id="dn.tag.konsertrecensioner" aria-label="Följ Konsertrecensioner">
              <svg width="23" height="23" class="icon icon--add-follow">
        <use xlink:href="#add-follow"></use>
    </svg>
 <span>Följ</span>
        </button>
      </div>
      <div class="tags__tag">
        <a href="/om/musik/">Musik</a>
        <button type="button" class="button button--follow tags__follow" data-tag="Musik" data-entity-id="dn.tag.musik" aria-label="Följ Musik">
              <svg width="23" height="23" class="icon icon--add-follow">
        <use xlink:href="#add-follow"></use>
    </svg>
 <span>Följ</span>
        </button>
      </div>
      <div class="tags__tag">
        <a href="/om/klassisk-musik/">Klassisk musik</a>
        <button type="button" class="button button--follow tags__follow" data-tag="Klassisk musik" data-entity-id="dn.tag.klassisk-musik" aria-label="Följ Klassisk musik">
              <svg width="23" height="23" class="icon icon--add-follow">
        <use xlink:href="#add-follow"></use>
    </svg>
 <span>Följ</span>
        </button>
      </div>
  </section>

  <h2 class="byline-title">Text</h2>

    <div class="author author--bottom author--last">
        <a href="/av/martin-nystrom/" aria-hidden="true" tabindex="-1">
          <div class="author__img">
            
    

    

    <div class="picture picture--placeholder-black" style="padding-bottom:100%">
          <img class="picture__img picture__img--center" src="https://cached-images.bonnier.news/swift/bilder/author/567.jpeg?interpolation=lanczos-none&amp;fit=around%7C100:100&amp;crop=40:40;center,top&amp;output-quality=80&amp;output-format=auto" srcset="https://cached-images.bonnier.news/swift/bilder/author/567.jpeg?interpolation=lanczos-none&amp;fit=around%7C100:100&amp;crop=40:40;center,top&amp;output-quality=80&amp;output-format=auto 40w, https://cached-images.bonnier.news/swift/bilder/author/567.jpeg?interpolation=lanczos-none&amp;fit=around%7C200:200&amp;crop=80:80;center,top&amp;output-quality=60&amp;output-format=auto 80w" sizes="40px" alt="" aria-hidden="true">

    </div>

          </div>
        </a>

      <div class="author__info">
          <a class="author__name" href="/av/martin-nystrom/" aria-label="Mer från Martin Nyström">
            <span>Martin Nyström</span>
          </a>
      </div>
        <button type="button" class="button button--follow author__follow" data-author="Martin Nyström" data-entity-id="dn.epi.567" aria-label="Följ Martin Nyström">
              <svg width="23" height="23" class="icon icon--add-follow">
        <use xlink:href="#add-follow"></use>
    </svg>
 <span>Följ</span>
        </button>
    </div>




      <div class="article__tools article__tools--bottom" role="toolbar">
        <section class="sharing article__sharing">
            <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F" class="sharing__facebook" target="_blank" rel="nofollow noopener">
    <span class="visually-hidden">Dela på Facebook</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>
</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F&amp;text=Bachs%20son%20f%C3%A5r%20de%20punkiga%20k%C3%A4nslorna%20att%20svalla%20-%20DN.SE" class="sharing__twitter" target="_blank" rel="nofollow noopener">
    <span class="visually-hidden">Dela på Twitter</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>
</span>
  </a>

  <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0A%0ABachs%20son%20f%C3%A5r%20de%20punkiga%20k%C3%A4nslorna%20att%20svalla%0ACarl%20Philipp%20Emanuel%20Bachs%20musik%20%C3%A4r%20s%C3%A5%20dramatiskt%20%C3%B6verhettad%20att%20det%20l%C3%A5ter%20som%20om%20n%C3%A5gon%20sparkar%20in%20en%20d%C3%B6rr%20n%C3%A4r%20G%C3%B6teborgssymfonikerna%20spelar.%20Den%20ger%20DN%3As%20Martin%20Nystr%C3%B6m%20lust%20att%20s%C3%A4tta%20p%C3%A5%20n%C3%A5got%20punkigt%20med%20Rolling%20Stones.%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F" class="sharing__email" rel="noopener">
    <span class="visually-hidden">Tipsa om artikel</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--email">
        <use xlink:href="#email"></use>
    </svg>
</span>
  </a>

        </section>
<div class="tools">
  <button type="button" onclick="return window.print();">Skriv ut</button>

  <a href="mailto:ratta@dn.se?subject=R%C3%A4ttelse%3A%20Bachs%20son%20f%C3%A5r%20de%20punkiga%20k%C3%A4nslorna%20att%20svalla&amp;body=Beskriv%20vad%20som%20ska%20r%C3%A4ttas%20i%20f%C3%B6ljande%20artikel%3A%20https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F">Rätta artikel</a>
</div>      </div>

      
    

    



  <div class="comments-disclaimer__container comments-hidden">
    <div class="comments-disclaimer variation-tighter-comments">
      <span>    <svg width="22" height="21" class="icon icon--comment-filled">
        <use xlink:href="#comment-filled"></use>
    </svg>
<h2>Kommentera artikeln</h2></span>
      <div class="comments-info comments-info--fade">
        <p>I samarbete med Ifrågasätt Media Sverige AB:s (”Ifrågasätt”) tjänst Ifrågasätt erbjuder DN möjligheten för läsare att kommentera vissa artiklar. Denna tjänst tillhandahålls således av Ifrågasätt som också är ansvarig för tjänsten.</p>
        <p>De kommentarer som Ifrågasätt tillgängliggör på tjänsten visas i anslutning till dn.se. DN granskar inte kommentarerna i förväg. Kommentarerna omfattas inte av utgivaransvaret enligt yttrandefrihetsgrundlagen och de är inte heller en del av den grundlagsskyddade databasen dn.se.</p>
        <p> Grundreglerna för kommentarer är: </p>
        <ul class="comments-disclaimer__list">
          <li>håll dig till ämnet</li>
          <li>håll en god ton</li>
          <li>visa respekt för andra skribenter och berörda personer i artikeln.</li>
        </ul>
        <p>I övrigt gäller de regler för kommentarer som framgår av Ifrågasätts användarvillkor och som du godkänner i samband med att du skapar ett konto för kommentering. Ifrågasätt förbehåller sig rätten att radera kommentarer i efterhand. DN kan genom eget beslut ta bort kommentarer.</p>
      </div>
    </div>
    <button type="button" class="button button--wide comments__show" data-comments-url="https://comment.ifragasatt.se/load/?articleId=dn.klara.bGJEHcW8Nv5rhhnYBRbWE8&amp;customerId=5&amp;articleUrl=https://www.dn.se/kultur/bachs-son-far-de-punkiga-kanslorna-att-svalla/&amp;articleTitle=Bachs%20son%20f%C3%A5r%20de%20punkiga%20k%C3%A4nslorna%20att%20svalla&amp;articleDescription=Carl%20Philipp%20Emanuel%20Bachs%20musik%20%C3%A4r%20s%C3%A5%20dramatiskt%20%C3%B6verhettad%20att%20det%20l%C3%A5ter%20som%20om%20n%C3%A5gon%20sparkar%20in%20en%20d%C3%B6rr%20n%C3%A4r%20G%C3%B6teborgssymfonikerna%20spelar.%20Den%20ger%20DN%3As%20Martin%20Nystr%C3%B6m%20lust%20att%20s%C3%A4tta%20p%C3%A5%20n%C3%A5got%20punkigt%20med%20Rolling%20Stones.&amp;articleImage=https%3A%2F%2Fcached-images.bonnier.news%2Fswift%2Fbilder%2Fmly%2F870c3097-3e95-49a7-b667-3c86e974c7bf.jpeg&amp;articleTags=dn.tag.konsertrecensioner,dn.tag.musik,dn.tag.klassisk-musik&amp;articlePublishedTime=2021-05-08T14%3A05%3A35.341%2B02%3A00&amp;commentsToShow=3">
      Visa kommentarer (0)
    </button>
  </div>
  <div class="comments-container">
    <div id="ifragasatt-dn.klara.bGJEHcW8Nv5rhhnYBRbWE8"></div>
    <button type="button" class="button button--wide comments__hide hidden">Dölj kommentarer</button>
  </div>

    <p class="article__print-copyright">Ⓒ Detta material är skyddat enligt lagen om upphovsrätt</p>
  </footer>
</div>


  </article>



  <div class="modal alert-modal  hidden">

            <div class="modal__scroll-container">
        <div class="modal__container" role="dialog" aria-modal="true">
            <button class="modal__close modal__close--main" aria-label="Stäng">    <svg width="16" height="16" class="icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>
</button>
          
  
    
      <h2>Logga in på Dagens Nyheter</h2>
      <p>För att använda den här funktionen behöver du vara inloggad.</p>

      <a class="button button--login button--wide" href="https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F">Logga in</a>

      <span class="modal__divider-text">eller</span>

      <a class="button button--create-account button--wide" href="https://id.dn.se/skapa-konto/?next=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F">Skapa gratiskonto</a>
      <p>Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.</p>

      <div class="account-information" data-hide-promo="">
        <div class="account-information__container">
          <p>Se våra erbjudanden</p>
          <a class="button button--order" href="https://prenumerera.dn.se/bli-prenumerant/">
            Bli prenumerant
          </a>
        </div>
      </div>
    

        </div>
      </div>

  </div>

    <div id="lazy-container"></div>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Review","headline":"Bachs son får de punkiga känslorna att svalla","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dn.se/kultur/bachs-son-far-de-punkiga-kanslorna-att-svalla/"},"publisher":{"@type":"Organization","name":"Dagens Nyheter","logo":{"@type":"ImageObject","url":"https://cdn01.dn-static.se/dnse/img/logo600.png"}},"description":"","datePublished":"2021-05-08T14:05:35.341+02:00","dateModified":"2021-05-08T14:08:45.660+02:00","itemReviewed":{"@type":"Thing","name":"Bachs son får de punkiga känslorna att svalla"},"reviewRating":{"@type":"Rating","ratingValue":4},"author":[{"@type":"Person","name":"Martin Nyström","mainEntityOfPage":"https://www.dn.se/av/martin-nystrom/"}],"image":"https://cached-images.bonnier.news/swift/bilder/mly/870c3097-3e95-49a7-b667-3c86e974c7bf.jpeg","isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".article__premium-content"}]}
</script>
  </main>
    
    
<div class="outsider-ads" aria-hidden="true">
    <div class="outsider-ad outsider-ad--first">
        <div class="ad bam-ad-slot outsider-ad__sticky" data-slot-name="outsider" data-slot-name-number="1"></div>
    </div>
    <div class="outsider-ad outsider-ad--second">
      <div class="ad bam-ad-slot outsider-ad__sticky" data-slot-name="outsider" data-slot-name-number="2"></div>
    </div>
</div>
    

    </div>


<footer class="site-footer">
  <div class="site-footer__top">
    <div class="site-footer__navigation-container">
      <nav class="site-footer__navigation">
        <div class="site-footer__navigation-column">
          <h4 class="site-footer__heading">Ta del av DN</h4>
            <div class="site-footer__links">
      <a href="/nyheter/app/">DN:s appar</a>
      <a href="https://etidning.dn.se/">e-DN</a>
      <a href="https://vr.dn.se/">DN.VR</a>
      <a href="https://kund.dn.se/mitt-konto/tidningen-digitalt" data-hide-promo="">DN i PDF-format</a>
      <a href="/korsord/">Korsord</a>
      </div>
      <div class="site-footer__links">
      <a href="https://arkivet.dn.se/">Arkivet</a>
      <a href="/insandare/">Insändare</a>
      <a href="/nyhetsbrev/">Nyhetsbrev</a>
      <a class="site-footer__foljer" href="/foljer/">Följ ämnen och skribenter</a>
  </div>

        </div>
        <div class="site-footer__navigation-column" data-hide-promo="">
          <h4 class="site-footer__heading">Kundservice</h4>
            <div class="site-footer__links">
      <a href="https://prenumerera.dn.se/bli-prenumerant/">Bli prenumerant</a>
      <a href="https://kund.dn.se/kontakta-oss/">Kundservice</a>
      <a href="https://kund.dn.se/">Prenumerations­ärenden</a>
      </div>
      <div class="site-footer__links">
      <a href="https://erbjudanden.dn.se/">Kunderbjudanden</a>
      <a href="https://kund.dn.se/mitt-konto/">Mitt konto</a>
      <a href="https://kund.dn.se/faq/">Vanliga frågor &amp; svar</a>
  </div>

        </div>
        <div class="site-footer__navigation-column">
          <h4 class="site-footer__heading">Om DN</h4>
            <div class="site-footer__links">
      <a href="https://gdpr.bonniernews.se/cookiepolicy">Om cookies</a>
      <a href="https://gdpr.bonniernews.se/personuppgiftspolicy/">Personuppgiftspolicy</a>
      <a href="https://annons.dn.se/">Annonsera</a>
      </div>
      <div class="site-footer__links">
      <a href="https://www.bonnier.com/sv/page/oba">Annonsvänligt Sverige</a>
      <a href="javascript:window.location.href=&#39;mailto:&#39;+&#39;kampanjs&#39;+&#39;upport@dn.se&#39;">Anmäl störande/felaktig annons</a>
  </div>

        </div>
      </nav>
      <div class="site-footer__contact">
        <h4 class="site-footer__heading">Kontakta DN</h4>
        <div>
          Här hittar du information om hur du kontaktar de olika avdelningarna på DN, samt lämnar feedback på våra tjänster och produkter.
        </div>
        <a href="/kontakt/" class="button button--wide">Kontakta oss</a>
        <div class="">
              <h4 class="site-footer__heading">Följ oss</h4>
  <div class="site-footer__icon-wrapper site-footer__social-media-links">
    <a href="https://facebook.com/dn.se">
      <span class="visually-hidden">Facebook</span>
      <span class="icon__container">    <svg width="24" height="24" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>
</span>
    </a>
    <a href="https://twitter.com/dagensnyheter">
      <span class="visually-hidden">Twitter</span>
      <span class="icon__container">    <svg width="24" height="24" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>
</span>
    </a>
    <a href="https://instagram.com/dagens_nyheter">
      <span class="visually-hidden">Instagram</span>
      <span class="icon__container">    <svg width="24" height="24" class="icon icon--instagram">
        <use xlink:href="#instagram"></use>
    </svg>
</span>
    </a>
  </div>

        </div>
      </div>
    </div>
    <div class="site-footer__about">
      <div class="site-footer__dn-history">
        <div class="site-footer__image">
          
  <div class="picture lazy-image" style="padding-bottom:100%">
      <noscript>
        <img class="picture__img" src="https://cdn.dn-static.se/images/rudolf-large__ccbcc8feebbd911e4883a54f22a02b23e.png" alt="" aria-hidden="true">
      </noscript>
  </div>

        </div>
        <p>Punkten efter Dagens Nyheter har funnits med allt sedan det första numret 23
          december 1864. Grundaren Rudolf Wall lär ha satt dit den med tanken att Dagens Nyheter inte bara är ett namn.
          Det är också en avslutad mening, ett konstaterande av vad som hänt. Därför sätter vi punkt även i vår tid.</p>
      </div>

      <div class="site-footer__editors">
        <div>
          <p class="site-footer__editors-list">Chefredaktör och ansvarig utgivare:&nbsp;Peter Wolodarski | Redaktionschef:&nbsp;Anna Åberg | Vd:&nbsp;Anders Eriksson | Redaktionell utvecklingschef:&nbsp;Martin Jönsson |
            Administrativ redaktionschef:&nbsp;Fredrik Björnsson | Utrikeschef:&nbsp;Pia Skagermark | Kulturchef:&nbsp;Björn Wiman |
            Politisk redaktör:&nbsp;Amanda Sokolnicki</p>
          <p class="site-footer__copyright">&copy; Dagens Nyheter AB 2021</p>
        </div>
        
      </div>
    </div>
  </div>
  <div class="site-footer__bottom">
    <div class="site-footer__channels">
      <a href="?channel=" class="remove-channel" rel="nofollow">Byt version</a>
      <a href="?channel=mobile" class="" rel="nofollow">Mobil</a>
      <a href="?channel=tablet" class="" rel="nofollow">Tablet</a>
      
    </div>
    <a href="/" class="" aria-label="dn.se">    <svg width="95" height="50" class="icon icon--dn-small">
        <use xlink:href="#dn-small"></use>
    </svg>
</a>
    
    
  </div>
</footer>
  </div>

<div class="sticky-header hidden th-border">
  <div class="sticky-header__container">
    <a href="/" class="sticky-header__logo-wrapper">
      <h1 class="visually-hidden">Dagens Nyheter</h1>
          

          <svg width="272" height="26" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>

    <div class="sticky-header__nav-wrapper">
      <nav class="sticky-header__nav-main th-border">
          <a href="/" class="">
            Nyheter
          </a>
          <a href="/ekonomi/" class="">
            Ekonomi
          </a>
          <a href="/kultur/" class="sticky-header__nav-main-active">
            Kultur
          </a>
          <a href="/sthlm/" class="">
            Sthlm
          </a>
          <a href="/gbg/" class="">
            Gbg
          </a>
          <a href="/skane/" class="">
            Skåne
          </a>
          <a href="/sport/" class="">
            Sport
          </a>
          <a href="/om/klimatet/" class="">
            Klimatet
          </a>
          <a href="/ledare/" class="">
            Ledare
          </a>
          <a href="/debatt/" class="">
            DN Debatt
          </a>

<a href="/meny/" class="more-link">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Mer</span>
</a>
      </nav>
      
    </div>

    <div class="sticky-header__button-group th-border">
      
        
          <a href="https://prenumerera.dn.se/bli-prenumerant/" class="button button--small button--subscribe" data-hide-promo="">Prenumerera</a>
          <a href="https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F" class="button button--small">Logga in</a>
        
    </div>
  </div>
</div>

<div class="toaster">
  <div class="toaster__content">
        <svg width="12" height="12" class="icon icon--check-mark">
        <use xlink:href="#check-mark"></use>
    </svg>

    <span></span>
  </div>
      <svg width="12" height="12" class="toaster__close icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>

</div>

  
    

    
    

    
      

        

        
        

        
        

        
        

        
        

        
        

        
        

        
        
        
          
          
                
                
                

        
        
      


    
      <div class="pumba" style="display:none" data-test-group="{&quot;name&quot;:&quot;pumbaVerificationGlobal&quot;,&quot;group&quot;:&quot;a&quot;}" data-userid="75661108" data-assignment="16" data-test-cookie=""></div>
    


    <div class="newsletter-modal-holder"></div>
    
    

    
    

    
      

        

        
        

        
        

        
        

        
        

        
        

        
        

        
        
        
          
          
        
          
          
                
                
                

        
        
      


    
      <div class="pumba" style="display:none" data-test-group="{&quot;name&quot;:&quot;pumbaVerificationArticle&quot;,&quot;group&quot;:&quot;d&quot;}" data-userid="75661108" data-assignment="22" data-test-cookie=""></div>
    


  

  
  
        <div class="campaign-holder"></div>
    

  <script>
    window.DN.meta = {"contentId":"dn.klara.bGJEHcW8Nv5rhhnYBRbWE8","contentType":"article","tags":["tema:konsertrecensioner","tema:musik","tema:klassisk-musik"],"authBaseUrl":"https://id.dn.se","authUrls":{"logIn":"https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F","logOut":"https://id.dn.se/logga-ut/?next=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F","autoLogin":"https://id.dn.se/auto/?next=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F","getLegacyToken":"https://id.www.dn.se/get-legacy-token/?next=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F","refresh":"https://id.dn.se/ajax/refresh/","createAccount":"https://id.dn.se/skapa-konto/?next=https%3A%2F%2Fwww.dn.se%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F"},"adUtilsUrl":"https://assets.bonad.io/bundles/bau-noprebid-noglimr.js","bangPersonalizedUrl":"/personalized","showRecommendations":true,"formServiceUrl":"/form-service","gtmData":{"event":"Pageview","environmentInfo":{"brandName":"bang","brandLine":"DN","environment":"production","isFailover":false},"userInfo":{"loggedIn":false},"pageInfo":{"displayEvent":"Page load","pageId":"dn.klara.bGJEHcW8Nv5rhhnYBRbWE8","page":"/kultur/bachs-son-far-de-punkiga-kanslorna-att-svalla/","pageType":"article","mainSectionURISegment":"/kultur/","mainSectionLabel":"Kultur","httpStatusCode":200,"articlePublishTime":"14:05:35","articlePublishDate":"2021-05-08","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.konsertrecensioner","dn.tag.musik","dn.tag.klassisk-musik"],"articleTagLabelList":["Konsertrecensioner","Musik","Klassisk musik"],"articleTitle":"Bachs son får de punkiga känslorna att svalla","authors":"Martin Nyström","articleIndex":0,"articleIsNative":false}},"version":"4c6d3df","weight":"51","channel":"desktop","environment":"prod","splus":{"klarnaParams":{"amount":"0","paymentMethod":"KLARNA_DIRECTDEBIT","appId":"dagensnyheter.se","lc":"sv","originatingSystem":"9000","s":"40c5a7fe7638b66e7d2eeacbba765dbdfe992ee482e526186ac369748c413139","ts":1620483487996,"clientId":"7d0DvtRSzoFzYABQarpfLF"},"clientId":"7d0DvtRSzoFzYABQarpfLF","sdkBaseUrl":"https://auth.dn.se","diPaywallScript":"https://login.di.se/assets/adblk-v2.js"},"sentryDsn":"https://0b3a0fd5fd7b4909bfd9c8c4ae0caf7f@sentry.io/1231965","sentryLogging":true,"screen9":{"token":"H0BLqYLebb8hSiKRSrqpABSwH48Ucc3oTgXgqTH89wCR3vYcxewpSA","nativeToken":"zSPdjdy-xxf8jizjP__PFTtOlMmI1zLjffnsAPFs9ODTb9W2QbM8ig"},"edition":"riks","authRefreshUrl":"https://id.dn.se/ajax/refresh/"};
    window.DN.screen9 = "https://cfcdn.screen9.com/players/amber-player.js";
    window.DN.twttr = "https://content.dn.se/bang/bundler/twitter-uevypbk3mqb4n5zqsi4w3acudjuyjkxagcl2mn3wski5tswrlumq.js";
    window.DN.jQuery = "https://content.dn.se/bang/bundler/jQuery-cyfee37srfbfftl45o65nvvx3kh42mm4mw3qi2hrbntjbrc5alxq.js";
  </script>

  

  

  <script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-PZ2FZGR"></script>

    
    

  
          

        <script src="https://cdn.dn-static.se/scripts/advertisement__c0affc64fedd279221bf5d239b06903ef.js"></script>
        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script id="ads-prebid" async="" src="https://ads.rubiconproject.com/prebid/12954_Dagens_nyheter.js"></script>
        <script id="ads-bundle" async="" src="https://assets.bonad.io/bundles/bau-noprebid-noglimr.js"></script>
          <script>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</script>


<div class="adblock" data-app-id="dagensnyheter.se" data-script-tag-id="serviceplusPaywall3" data-resource-id="dn.se-meteredmodel" data-script-src="https://auth.dn.se/check-paywall-v2.js" data-client-id="7d0DvtRSzoFzYABQarpfLF" data-login-url="/login?redirectToUrl=%2Fkultur%2Fbachs-son-far-de-punkiga-kanslorna-att-svalla%2F">
</div>
    

  <script nomodule="" src="https://cdn.dn-static.se/scripts/polyfills.legacy__c509a83b1cd6f637634c866fb87c1083b.js"></script>
  <script src="https://cdn.dn-static.se/scripts/polyfills.modern__cd3a9f6ea175e257c3d5a9775eb14a155.js"></script>

  
  

  

    

    

    <script async="" class="" src="https://cdn.dn-static.se/scripts/main.desktop__c4b29e2345bbee65f9aad1ab7179dae4b.js"></script>

    



  <script>
    if (document.cookie.indexOf("randomSplusId") === -1 && window.DN.randomSplusId) {
      window.fetch("/ajax/set-random-splus-id/" + window.DN.randomSplusId, {
        credentials: "same-origin"
      }).catch(function(){});
    }
  </script>



  
    
      <script>
        window.DN = window.DN || {};
        window.DN.af = false;
      </script>
    


  <script>
    (function() {
      window.DN = window.DN || {};
      window.DN.gtmData = {"event":"Pageview","environmentInfo":{"brandName":"bang","brandLine":"DN","environment":"production","isFailover":false},"userInfo":{"loggedIn":false},"pageInfo":{"displayEvent":"Page load","pageId":"dn.klara.bGJEHcW8Nv5rhhnYBRbWE8","page":"/kultur/bachs-son-far-de-punkiga-kanslorna-att-svalla/","pageType":"article","mainSectionURISegment":"/kultur/","mainSectionLabel":"Kultur","httpStatusCode":200,"articlePublishTime":"14:05:35","articlePublishDate":"2021-05-08","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.konsertrecensioner","dn.tag.musik","dn.tag.klassisk-musik"],"articleTagLabelList":["Konsertrecensioner","Musik","Klassisk musik"],"articleTitle":"Bachs son får de punkiga känslorna att svalla","authors":"Martin Nyström","articleIndex":0,"articleIsNative":false}};
      window.DN.gtmData.userInfo.loggedIn = !!window.DN.hasAccessToken;
      window.DN.gtmData.userInfo.hasSubscription = window.DN.userInfo && window.DN.userInfo.accountLevel !== 'Gratis' || false;
      window.DN.gtmData.userInfo.userId = window.DN.userInfo && window.DN.userInfo.userId;
      window.DN.gtmData.userInfo.anonymousGuid = window.DN.randomSplusId;
      window.DN.gtmData.userInfo.edition = "Riks" || "Riks";
      if (window.DN.gtmData.pageInfo) window.DN.gtmData.pageInfo.browserHasAdblocker = window.DN.abt === false ? "Yes" : (window.DN.abt === true ? "No" : "Unknown");

      if (window.DN.hasFilmklubbenAccess !== undefined && window.DN.gtmData.pageInfo) {
        window.DN.gtmData.pageInfo.pageType = window.DN.hasFilmklubbenAccess ? "Information Page" : "Subscription Flow Page";
      }

      if (window.DN.af) {
        window.DN.gtmData.userInfo.hasAdFreeSubscription = true;
      } else {
        window.DN.gtmData.userInfo.hasAdFreeSubscription = window.DN.gtmData.userInfo.loggedIn ? false : undefined;
      }

      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push(window.DN.gtmData);
      window.dataLayer.push({"gtm.start": new Date().getTime(), event: "gtm.js"});

      Array.from(document.getElementsByClassName("pumba")).forEach(function(testGroupEl) {
        var test = JSON.parse(decodeURIComponent(testGroupEl.getAttribute("data-test-group")));
        window.dataLayer.push({ event: "AB-test", eventInfo: {experimentName: test.name, experimentVariation: test.group} });
      });

      window.setTimeout(function() {
        window.dataLayer.push({
          event: "Critical Content Loaded" /* Allow GTM to load more non-critical scripts such as Orvesto */
        });
      }, 500);
    })();
  </script>




    <!-- M: 31897d61b125 -->

</html>
