
<!DOCTYPE html>
<html lang="sv" class="no-js">
<head>
  <title>  Mattias Svensson: Potemkinsamhället och ekonomiskt värde - DN.SE
</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="msapplication-TileColor" content="#f4000e">
  <meta name="msapplication-TileImage" content="/images">

  <link rel="canonical" href="https://www.dn.se/ledare/signerat/i-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde/">
  <meta name="description" content="Mindre välfärd för mer skatt, företag som tömts på värde och produktionskapacitet och en motreaktion som riskerar frihet och demokrati kan bli vår framtid.">

  <meta property="article:publisher" content="https://www.facebook.com/dn.se">
  <meta property="og:url" content="https://www.dn.se/ledare/signerat/i-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde/">
  <meta property="og:title" content="Mattias Svensson: Potemkinsamhället och ekonomiskt värde - DN.SE">
  <meta property="og:site_name" content="DN.SE">
  <meta property="og:description" content="Mindre välfärd för mer skatt, företag som tömts på värde och produktionskapacitet och en motreaktion som riskerar frihet och demokrati kan bli vår framtid.">
  <meta property="og:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2018/8/10/e0954996-31a5-4fab-8d71-568631942e6a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1024:576&amp;crop=1024:h;center,top&amp;output-quality=80">
  <meta property="og:image:width" content="1024">
  <meta property="og:image:height" content="576">
  <meta property="og:type" content="article">
  <meta property="og:locale" content="sv_se">

  <meta property="article:section" content="Signerat">
  <meta property="article:published_time" content="2018-08-13T06:30:00.000+02:00">
  <meta property="article:modified_time" content="2018-08-13T06:59:52.263+02:00">

  <meta property="fb:app_id" content="733350383391029">
  <meta property="fb:pages" content="321961491679,1587019821566762,302753946733060,523947371121903,228196210861739,347607901969787,166914446674810,950906441684654,1598035617119286,820468881406369,467327116769949,1115462035173039,1747484918812729">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@dagensnyheter">

    <meta name="robots" content="noarchive">

  <meta name="navId" content="dn.epi.2094956">

  <link href="/images/favicon-152.png" sizes="152x152" rel="apple-touch-icon-precomposed">
  <link href="/images/favicon-144.png" sizes="144x144" rel="apple-touch-icon-precomposed">
  <link href="/images/favicon-72.png" sizes="72x72" rel="apple-touch-icon-precomposed">
  <link href="/images/favicon-120.png" sizes="120x120" rel="apple-touch-icon-precomposed">
  <link href="/images/favicon-114.png" sizes="114x114" rel="apple-touch-icon-precomposed">
  <link href="/images/favicon-57.png" sizes="57x57" rel="apple-touch-icon-precomposed">

  <style class="critical-fonts" data-source="/fonts/criticalFonts.format.css"></style>
  <style class="additional-fonts" data-source="/fonts/additionalFonts.format.css"></style>
  <script>
    window.DN = window.DN || {};
    !function(){"use strict";function t(t){try{var o="webstoragesupported";return window[t].setItem(o,1),window[t].removeItem(o),!0}catch(t){return!1}}window.DN.hasLocalStorage=t("localStorage"),window.DN.hasSessionStorage=t("sessionStorage"),window.DN.setLocalStorageItem=function(t,o){try{return window.localStorage.setItem(t,o)}catch(t){throw window.DN.hasLocalStorage=!1,t}},window.DN.setSessionStorageItem=function(t,o){try{return window.sessionStorage.setItem(t,o)}catch(t){throw window.DN.hasSessionStorage=!1,t}}}();
//# sourceMappingURL=localStorageCheck.js.map

    !function(){"use strict";function i(t,e){var o=t.dataset.source,n=o.replace(".format.css","."+e+".css");if(!window.DN.hasLocalStorage)return i();var r,A=window.DN.hasLocalStorage?window.localStorage.getItem(o):null;return A?a(A):((r=new window.XMLHttpRequest).open("GET",n),r.onreadystatechange=function(){4===r.readyState&&200===r.status&&(a(r.responseText),function(e){try{window.DN.setLocalStorageItem(o,e)}catch(e){return}}(r.responseText))},r.onerror=i,void r.send());function a(e){t.innerHTML=e}function i(){var e=document.createElement("link");e.rel="stylesheet",e.href=n,setTimeout(function(){t.parentElement.insertBefore(e,t)})}}window.DN.loadFonts=function(e){var t=document.getElementsByClassName(e);if(!t.length)return;for(var o=(r=void 0,A=void 0,a=void 0,r="fontFormat",A=window.navigator.userAgent.toLowerCase(),a=window.DN.hasLocalStorage?window.localStorage.getItem(r):null,a||(a=function(){if(window.hasOwnProperty("FontFace")){var e=new FontFace("t",'url("data:font/woff2;base64,d09GMgABAAAAAADwAAoAAAAAAiQAAACoAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABmAALAogOAE2AiQDBgsGAAQgBSAHIBuDAciO1EZ3I/mL5/+5/rfPnTt9/9Qa8H4cUUZxaRbh36LiKJoVh61XGzw6ufkpoeZBW4KphwFYIJGHB4LAY4hby++gW+6N1EN94I49v86yCpUdYgqeZrOWN34CMQg2tAmthdli0eePIwAKNIIRS4AGZFzdX9lbBUAQlm//f262/61o8PlYO/D1/X4FrWFFgdCQD9DpGJSxmFyjOAGUU4P0qigcNb82GAAA") format("woff2")',{});if(e.load().catch(function(){}),"loading"===e.status)return!0}if(/edge\/([0-9]+)/.test(A))return!1;var t=/(chrome|firefox)\/([0-9]+)/.exec(A);return!!t&&{chrome:36,firefox:39}[t[1]]<parseInt(t[2],10)}()?"woff2":"woff",function(){if(window.DN.hasLocalStorage)try{window.DN.setLocalStorageItem(r,a)}catch(e){return}}(),a)),n=0;n<t.length;++n)i(t[n],o);var r,A,a}}();
//# sourceMappingURL=loadFonts.js.map

    window.DN.loadFonts("critical-fonts");
    document.documentElement.classList.remove("no-js");
  </script>

    

    

    <style class="">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</style>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="/styles/main.desktop__c77143b91c39a02717b50d7509e0840c6.css">

  <noscript class="">
    <link rel="stylesheet" href="/styles/main.desktop__c77143b91c39a02717b50d7509e0840c6.css">
  </noscript>

    

  


  

    

    

    <noscript class="">
    <link rel="stylesheet" href="/fonts/criticalFonts.woff.css">
    <link rel="stylesheet" href="/fonts/additionalFonts.woff.css">
  </noscript>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="/styles/print.desktop__c06756d96aa21564620656c8374c6bd9f.css">

  <noscript class="">
    <link rel="stylesheet" href="/styles/print.desktop__c06756d96aa21564620656c8374c6bd9f.css">
  </noscript>

    

  

</head>
<body>
  <svg style="display:none"><defs><symbol id="add-follow" viewbox="0 0 23 23"><path d="M12 11V6h-1v5H6v1h5v5h1v-5h5v-1h-5z"></path></symbol><symbol id="arrow-right-small" viewbox="0 0 8.133 14.852"><path d="M8.135 7.425L.709 14.851l-.707-.707 6.719-6.719L.002.707.709 0z"></path></symbol><symbol id="binoculars" viewbox="0 0 29 18"><g fill="none" fill-rule="evenodd" stroke="#222" stroke-width="1.2"><circle cx="6.158" cy="11.937" r="5.4"></circle><circle cx="22.358" cy="11.937" r="5.4"></circle><path d="M17.053 12.505h-5.21V4.737c0-2.18-1.706-3.884-3.885-3.884-1.61 0-3.316 1.042-3.884 2.463l-2.937 6.726"></path><path d="M11.558 12.505h5.21V4.737c0-2.18 1.706-3.884 3.885-3.884 1.61 0 3.315 1.042 3.884 2.463l2.179 5.495M11.274 3.41h5.21"></path></g></symbol><symbol id="bookmark" viewbox="0 0 11 14"><path d="M9.94 1v11l-4.5-3.5L.94 12V1h9m1-1h-11v14l5.5-4 5.5 4V0z"></path></symbol><symbol id="bubble-dots" viewbox="0 0 23 23"><g transform="translate(1 3)" fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M15.797 18.9a.54.54 0 0 1-.403-.183l-3.764-4.264H3.813C1.707 14.453 0 12.71 0 10.562v-6.67C0 1.741 1.707 0 3.813 0h13.074C18.993 0 20.7 1.742 20.7 3.891v6.67c0 2.15-1.707 3.892-3.813 3.892h-.545v3.891a.55.55 0 0 1-.545.556zM3.813 1.112c-1.504 0-2.724 1.244-2.724 2.78v6.67c0 .737.287 1.444.798 1.965a2.698 2.698 0 0 0 1.926.814h8.062c.154 0 .3.067.403.184l2.975 3.368v-2.996a.55.55 0 0 1 .544-.556h1.09c.722 0 1.415-.293 1.926-.814.51-.521.798-1.228.798-1.965v-6.67c0-1.536-1.22-2.78-2.724-2.78H3.813z"></path><circle cx="6.3" cy="7.35" r="1.05" fill="#222"></circle><circle cx="10.5" cy="7.35" r="1.05" fill="#222"></circle><circle cx="14.7" cy="7.35" r="1.05" fill="#222"></circle></g></symbol><symbol id="bubble-exclamation" viewbox="0 0 21 26"><g fill="none" fill-rule="evenodd"><path fill="#222" fill-rule="nonzero" d="M11.293 13.192H9.57v-8.14h1.724zm0 3.446H9.57v-1.81h1.724z"></path><path stroke="#222" stroke-width="1.2" d="M8.064 19.685l-6.927 4.139 1.957-7.374A9.46 9.46 0 0 1 1 10.5a9.5 9.5 0 1 1 7.064 9.185z"></path></g></symbol><symbol id="check-mark" viewbox="0 0 16 14"><path d="M6.394 14L16 1.54 14.401 0 6.394 10.892l-4.81-4.676L0 7.784z"></path></symbol><symbol id="comment" viewbox="0 0 40 40"><circle cx="20" cy="20" r="20"></circle><path fill="#FFF" d="M10.894 12h18.212c.494 0 .894.39.894.873V26.19c0 .482-.4.873-.894.873H10.894A.884.884 0 0 1 10 26.19V12.873c0-.482.4-.873.894-.873zM20 27.083h5.588L20 32v-4.917z"></path></symbol><symbol id="correct-article" viewbox="0 0 13 13"><path d="M10.787 1.477l-6.65 6.656.734.73 6.652-6.646-.736-.74zM.591 1.182h6.5v1.182H1.18v9.454h9.455V13H0V1.182h.59zm2.068 9.159l.325-1.313c.138-.553.27-1.107.422-1.657a.86.86 0 0 1 .209-.364c2.214-2.223 4.433-4.44 6.653-6.658.463-.462 1.12-.465 1.59-.01.277.268.549.54.816.816.432.445.434 1.089.012 1.548-1.563 1.699-3.201 3.323-4.869 4.918a90.683 90.683 0 0 0-1.772 1.733c-.196.198-.435.26-.684.321l-2.611.648c-.024.006-.047.01-.09.018zm7.977-3.25v4.727H9.455V7.091h1.181z"></path></symbol><symbol id="dn-small" viewbox="0 0 45 24"><g fill-rule="evenodd"><path d="M42.504 23.996c1.381 0 2.5-1.074 2.5-3 0-1.925-1.119-2.999-2.5-2.999s-2.5 1.074-2.5 3c0 1.925 1.119 2.999 2.5 2.999M9 22.984v-22h1.217c1.137 0 1.783.52 1.783 1.987V21.06c0 1.467-.646 1.924-1.783 1.924H9zm-7-20v18c0 2.202-.834 2.534-1.458 2.534H0v.478h10.525c5.8 0 9.475-4.514 9.475-11.998C20 4.55 16.325 0 10.525 0H0v.477h.542C1.166.476 2 .782 2 2.984zM20.036.058v.477l.777-.009c.809 0 1.187.698 1.187 2.239v18.292c0 1.541-.607 2.52-1.598 2.52H20v.481h5v-.481h-.404c-.991 0-1.596-.979-1.596-2.52v-16l10 19h5V2.993c0-1.541.543-2.459 1.533-2.459H40V.057h-5v.477h.402C36.43.534 37 1.516 37 3.057v13l-9-16-7.964.001z"></path></g></symbol><symbol id="dn" viewbox="0 0 545 50"><path d="M3.567 6.549v36.904c0 4.463-1.115 4.91-2.378 4.91H0v.968h21.405c11.742 0 19.918-9.153 19.918-24.33 0-15.105-8.176-24.33-19.918-24.33H0v.966h1.189c1.263 0 2.378.447 2.378 4.912zm14.79 41.145V2.307h3.048c2.304 0 3.567 1.414 3.567 4.39v36.681c0 2.976-1.263 4.316-3.567 4.316h-3.048zm26.31-11.012H55.74l2.23 8.036c.817 3.124.222 3.645-1.413 3.645h-.966v.968h22.223v-.968h-.595c-1.634 0-2.527-.52-3.344-3.645L61.836.67h-9.068L40.802 44.718c-.892 3.124-1.783 3.645-3.345 3.645h-.593v.968h7.729v-.968h-.817c-1.562 0-2.156-.52-1.338-3.645l2.229-8.036zm10.628-1.637H45.113l5.054-18.75 5.128 18.75zM90.524 6.623c0-3.423 1.412-4.986 4.31-4.986 6.095 0 10.777 4.093 15.682 16.742h.743V.299h-.743l-4.46 5.803C102.712 2.01 99.293 0 94.091 0 82.349 0 74.099 9.97 74.099 25.15c0 15.177 8.546 24.85 20.29 24.85 4.904 0 8.992-2.455 12.337-5.655l4.98 5.433h.743V29.91c0-4.465 1.114-4.91 2.304-4.91h1.263v-.967H94.61v.967h1.19c1.263 0 2.377.445 2.377 4.91v14.137c0 2.976-1.189 4.613-3.79 4.613-2.675 0-3.864-1.637-3.864-4.613V6.623zm43.404 17.187V2.307h4.98c1.263 0 1.932.744 3.715 3.795l8.176 14.285h.817V.67h-35.971v.967h1.19c1.262 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.715 4.166h-4.98V25.522h1.71c1.263 0 2.824.893 4.384 4.092l2.527 4.389h.744V15.329h-.744l-2.527 4.388c-1.56 3.275-3.121 4.093-4.385 4.093h-1.709zM154.812.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.364v-.968h-.817c-2.007 0-2.973-1.934-2.973-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.042-4.986 3.048-4.986h.818V.67h-9.365v.967h.818c2.081 0 2.972 1.86 2.972 4.986v25.892L171.906.67h-17.094zm55.89.967c4.83 0 10.851 5.804 14.047 16.222h.892V.373h-.892l-4.385 5.282C216.871 1.935 214.12 0 209.141 0c-6.912 0-14.048 5.954-14.048 15.179 0 14.51 23.264 18.23 23.264 28.57 0 3.126-1.858 4.763-5.277 4.763-6.318 0-11.52-3.943-17.094-16.89h-.817v18.156h.817l4.683-6.474C203.864 47.62 208.62 50 213.45 50c7.581 0 15.534-5.803 15.534-14.36 0-15.923-23.189-19.345-23.189-28.943 0-2.976 1.412-5.06 4.906-5.06zM241.99.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.365v-.968h-.818c-2.006 0-2.972-1.934-2.972-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.04-4.986 3.048-4.986h.817V.67h-9.366v.967h.819c2.082 0 2.973 1.86 2.973 4.986v25.892L259.084.67H241.99zm66.22 21.28l-6.316-16.742c-1.115-3.05-.595-3.645.966-3.645h.966V.67h-23.114v.893h.594c1.561 0 2.527.596 3.79 3.645l9.216 22.472v15.773c0 4.463-1.114 4.91-2.377 4.91h-1.19v.968h21.85v-.968h-1.188c-1.263 0-2.378-.447-2.378-4.91V24.18l6.688-18.303c1.19-3.124 2.081-4.315 4.534-4.315h.446V.67h-9.587v.893h.594c2.527 0 3.27 1.86 1.932 5.58l-5.426 14.808zm40.061 3.572v17.93c0 4.464-1.041 4.911-2.305 4.911h-.891v.968h21.553v-.968h-1.19c-1.262 0-2.377-.447-2.377-4.91V6.549c0-4.465 1.115-4.912 2.378-4.912h1.189V.67h-21.553v.967h.891c1.264 0 2.305.447 2.305 4.912v17.335h-8.4V6.55c0-4.465 1.116-4.912 2.38-4.912h.817V.67h-21.48v.967h1.19c1.264 0 2.304.447 2.304 4.912v36.904c0 4.463-1.04 4.91-2.304 4.91h-1.19v.968h21.48v-.968h-.817c-1.264 0-2.38-.447-2.38-4.91V25.522h8.4zm38.72-1.712V2.307h4.98c1.265 0 1.933.744 3.717 3.795l8.175 14.285h.818V.67h-35.973v.967h1.19c1.264 0 2.304.522 2.304 4.986v36.904c0 4.39-1.04 4.836-2.304 4.836h-1.19v.968h35.973V29.316h-.818l-8.175 14.286c-1.784 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.708c1.265 0 2.826.893 4.386 4.092l2.528 4.389h.742V15.329h-.742l-2.528 4.388c-1.56 3.275-3.12 4.093-4.386 4.093h-1.709zM446.151.67h-38.498v19.643h.818l7.357-14.285c1.785-3.349 2.082-3.795 3.048-3.795h.668v41.22c0 4.463-1.115 4.91-2.377 4.91h-1.264v.968h22v-.968h-1.264c-1.19 0-2.304-.447-2.304-4.91V2.233h.594c.966 0 1.338.446 3.048 3.795l7.358 14.285h.817V.67zm19.622 23.14V2.307h4.98c1.264 0 1.933.744 3.716 3.795l8.176 14.285h.817V.67H447.49v.967h1.19c1.261 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.71c1.264 0 2.825.893 4.384 4.092l2.528 4.389h.743V15.329h-.743l-2.528 4.388c-1.56 3.275-3.12 4.093-4.384 4.093h-1.71zm39.02 2.53h1.933c2.748 0 3.567 1.265 3.567 4.39v9.226c0 6.547 3.046 9.969 10.18 9.969 6.765 0 10.109-3.198 11.149-9.15l-1.337-.522c-.67 2.903-1.561 4.762-2.75 4.762-.669 0-1.116-.372-1.116-1.34V36.83c0-6.696-2.228-11.308-11.816-11.606v-.075c8.174-.893 11.816-5.506 11.816-11.608 0-7.439-5.648-12.87-17.167-12.87h-22.743v.966h1.189c1.263 0 2.304.447 2.304 4.912v36.978c0 4.464-1.04 4.836-2.304 4.836h-1.19v.968h21.926v-.968h-1.264c-1.263 0-2.378-.447-2.378-4.91V26.34zm0-1.562V2.233h1.56c3.195 0 3.94 1.265 3.94 4.39v13.764c0 3.2-.82 4.39-3.567 4.39h-1.934zM539.128 50c3.27 0 5.871-2.38 5.871-6.771 0-4.315-2.602-6.77-5.871-6.77-3.27 0-5.872 2.455-5.872 6.77 0 4.391 2.602 6.771 5.872 6.771z" fill-rule="evenodd"></path></symbol><symbol id="email" viewbox="0 0 40 40"><rect width="40" height="40" rx="20"></rect><path stroke="#FFF" stroke-linejoin="round" d="M11 14.007A1 1 0 0 1 11.993 13h16.014A1 1 0 0 1 29 14.007v11.986A1 1 0 0 1 28.007 27H11.993A1 1 0 0 1 11 25.993V14.007zM11.993 13c-.548 0-.673.32-.287.706L20 22l8.294-8.294c.39-.39.261-.706-.287-.706H11.993z"></path></symbol><symbol id="facebook" viewbox="0 0 45 45"><circle cx="22.5" cy="22.5" r="22.5"></circle><path fill="#FFF" d="M27.5 9.444v5.223H25c-.863 0-1.25 1.057-1.25 1.958v3.264h3.75v5.222h-3.75v10.445h-5V25.11H15v-5.22h3.75v-5.222c0-2.884 2.239-5.223 5-5.223h3.75z"></path></symbol><symbol id="full-arrow-up-white" viewbox="0 0 20 20.604"><path d="M19.34 10.952l-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="#fff" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="full-arrow-up" viewbox="0 0 20 20.604"><path d="M19.34 10.952l-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="#222" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="gift" viewbox="0 0 22 21"><path d="M.067 5.935V8.56a1.726 1.726 0 0 0 1.422 1.688v8.276c0 1.266 1.04 2.292 2.323 2.292h14.44c1.282 0 2.322-1.026 2.322-2.292v-8.276a1.726 1.726 0 0 0 1.423-1.688V5.935c0-.95-.78-1.72-1.742-1.72h-2.73a2.647 2.647 0 0 0 .187-2.775A2.716 2.716 0 0 0 15.302 0c-2.285 0-3.603 1.828-4.27 3.192C10.364 1.828 9.046 0 6.762 0A2.716 2.716 0 0 0 4.35 1.44a2.647 2.647 0 0 0 .186 2.775H1.808c-.462 0-.905.182-1.231.504-.327.322-.51.76-.51 1.216zm1.16 2.625V5.935c0-.317.26-.573.581-.573h8.643v3.77H1.808a.577.577 0 0 1-.58-.572zm2.585 11.11a1.154 1.154 0 0 1-1.162-1.146v-8.245h7.801v9.39h-6.64zm14.44 0h-6.64v-9.39h7.8v8.244c0 .633-.52 1.146-1.16 1.146zm2.583-13.738v2.625c0 .316-.26.573-.58.573h-8.643V5.362h8.643c.32 0 .58.256.58.573v-.003zm-5.533-4.786c.859 0 1.555.687 1.555 1.535 0 .847-.696 1.534-1.555 1.534h-3.458c.445-1.1 1.51-3.069 3.458-3.069zM5.208 2.671c0-.847.695-1.535 1.553-1.536 1.934 0 3.008 1.971 3.455 3.069H6.76A1.546 1.546 0 0 1 5.208 2.67z"></path></symbol><symbol id="grade-0" viewbox="0 0 56 56"><path d="M25.63 15.19c-5.15 0-8.233 4.176-8.233 10.72 0 6.544 3.084 10.754 8.233 10.754 5.15 0 8.267-4.21 8.267-10.755 0-6.543-3.117-10.719-8.267-10.719m0 20.796c-1.017 0-1.542-.65-1.542-1.914V17.78c0-1.263.525-1.879 1.542-1.879 1.05 0 1.573.616 1.573 1.88v16.291c0 1.264-.523 1.914-1.573 1.914m10.715.678c1.443 0 2.592-1.035 2.592-2.948 0-1.878-1.149-2.947-2.592-2.947-1.444 0-2.59 1.07-2.59 2.947 0 1.913 1.146 2.948 2.59 2.948"></path></symbol><symbol id="grade-1" viewbox="0 0 56 56"><path d="M25.264 14.687c-1.919 3.577-5.728 2.862-5.728 2.862v.552s1.92.163 2.93-.291v15.586c0 1.919-.49 2.146-1.01 2.146h-1.43v.423h11.257v-.423h-1.431c-.552 0-1.008-.227-1.008-2.146v-18.71h-3.58zm9.276 21.571c1.431 0 2.57-1.043 2.57-2.962 0-1.885-1.139-2.959-2.57-2.959-1.433 0-2.57 1.074-2.57 2.959 0 1.919 1.137 2.962 2.57 2.962z"></path></symbol><symbol id="grade-2" viewbox="0 0 56 56"><path d="M32.505 27.297c0 2.265-1.392 2.847-1.974 2.847H23.54c2.976-1.425 9.32-4.791 9.32-9.126 0-3.27-2.49-6.312-8.541-6.312-3.886 0-6.344 2.654-6.344 5.112 0 2.397 1.65 3.496 3.301 3.496 3.14 0 3.204-2.88 3.204-3.04 0-.681-.486-2.816-3.3-2.816 0 0 .064-2.008 3.139-2.008 1.002 0 1.94.65 1.94 1.91v5.761c0 2.232-.874 3.429-1.133 3.82-2.169 3.073-7.83 8.186-7.83 8.186v.745h15.597v-8.575h-.388zm4.238 8.866c1.425 0 2.556-1.036 2.556-2.946 0-1.876-1.13-2.944-2.556-2.944-1.424 0-2.555 1.068-2.555 2.944 0 1.91 1.13 2.946 2.555 2.946z"></path></symbol><symbol id="grade-3" viewbox="0 0 56 56"><path d="M28.032 25.12c1.752-.42 3.892-1.457 3.892-4.085 0-4.248-4.51-5.058-7.427-5.058-4.183.065-6.129 2.43-6.129 4.637 0 2.14 1.492 3.112 2.983 3.112 2.82 0 2.887-2.56 2.887-2.724 0-.615-.421-2.529-2.985-2.529 0 0-.162-1.818 3.34-1.818.909 0 1.753.585 1.753 1.721v2.495c0 1.624.128 4.088-1.72 4.088h-2.042v.68h2.009c1.008 0 1.817.68 1.817 1.98v7.198c0 1.266-.94 1.914-1.944 1.914-3.893 0-3.472-2.013-3.472-2.013 2.823 0 3.276-2.138 3.276-2.85 0-.13-.032-3.018-3.178-3.018-1.655 0-3.341 1.104-3.341 3.501 0 2.466 2.01 5.125 6.715 5.125 6.063 0 8.56-3.276 8.56-6.55 0-2.53-1.363-4.866-4.994-5.805m8.142 12.355c1.425 0 2.563-1.035 2.563-2.95 0-1.881-1.138-2.952-2.563-2.952-1.426 0-2.563 1.07-2.563 2.952 0 1.915 1.137 2.95 2.563 2.95"></path></symbol><symbol id="grade-4" viewbox="0 0 56 56"><path d="M31.162 35.178c-.527 0-1.02-.193-1.02-2.104V31h2.66v-1.33h-2.66v-15.25h-5.018L16.27 29.933V31h7.445v2.073c0 1.911-.461 2.104-1.015 2.104h-1.444v.422h11.35v-.422h-1.443zm-13.91-5.506l6.462-11.463v11.463h-6.463zm18.716 6.219c1.443 0 2.592-1.036 2.592-2.948 0-1.878-1.15-2.946-2.592-2.946-1.444 0-2.591 1.068-2.591 2.946 0 1.912 1.147 2.948 2.591 2.948z"></path></symbol><symbol id="grade-5" viewbox="0 0 56 56"><path d="M24.837 24.877c-2.249 0-4.041 1.01-4.041 1.01v-3.942h9.642l1.89-6.745-.423-.064s-.455 1.27-2.247 1.27H20.08l-.034 10.523.522.227c1.822-1.66 3.779-1.595 4.136-1.595 1.011 0 1.792.684 1.792 1.987v7.818c0 1.27-.91 1.89-1.92 1.89-3.91 0-3.715-1.989-3.715-1.989 2.834 0 3.291-2.149 3.291-2.865 0-.163-.032-3.03-3.193-3.03-1.661 0-3.355 1.075-3.355 3.487 0 2.507 2.217 5.146 6.971 5.146 6.093 0 8.601-3.193 8.601-6.484 0-3.19-2.15-6.644-8.34-6.644m11.497 13.128c1.435 0 2.575-1.044 2.575-2.966 0-1.889-1.14-2.962-2.575-2.962-1.433 0-2.574 1.073-2.574 2.962 0 1.922 1.141 2.966 2.574 2.966"></path></symbol><symbol id="hamburger" viewbox="0 0 13 12"><path d="M0 0h13v2H0zM0 5h13v2H0zM0 10h13v2H0z"></path></symbol><symbol id="heart" viewbox="0 0 13 11"><path d="M6.501 3.073C6.072 1.552 4.863.422 3.264.422 1.47.422.261 1.748.261 3.503c0 1.053.702 2.028 1.521 2.885C6.813 11.067 6.5 10.795 6.5 10.795s-.312.312 4.718-4.406c.818-.818 1.521-1.833 1.521-2.885 0-1.755-1.209-3.081-3.003-3.081C8.139.421 6.93 1.552 6.501 3.073z"></path></symbol><symbol id="instagram" viewbox="0 0 45 45"><circle cx="22.5" cy="22.5" r="22.5"></circle><path fill="#FFF" d="M17.25 9.444h10.5c4 0 7.25 3.395 7.25 7.573v10.966c0 4.182-3.246 7.573-7.25 7.573h-10.5c-4 0-7.25-3.395-7.25-7.573V17.017c0-4.182 3.246-7.573 7.25-7.573zM17 12.056c-2.485 0-4.5 2.104-4.5 4.7v11.488c0 2.598 2.013 4.7 4.5 4.7h11c2.485 0 4.5-2.104 4.5-4.7V16.756c0-2.599-2.012-4.7-4.5-4.7H17zm12.063 1.958c.862 0 1.562.73 1.562 1.632 0 .901-.7 1.632-1.563 1.632-.862 0-1.562-.73-1.562-1.632 0-.901.7-1.632 1.563-1.632zM22.5 15.972c3.452 0 6.25 2.923 6.25 6.528 0 3.605-2.798 6.528-6.25 6.528s-6.25-2.923-6.25-6.528c0-3.605 2.798-6.528 6.25-6.528zm0 2.611c-2.071 0-3.75 1.754-3.75 3.917s1.679 3.917 3.75 3.917c2.071 0 3.75-1.754 3.75-3.917s-1.679-3.917-3.75-3.917z"></path></symbol><symbol id="iphone" viewbox="0 0 28 57"><g fill="none" fill-rule="evenodd"><rect width="24" height="52.933" x="2" y="2" stroke="#222" stroke-width="4" rx="5"></rect><path fill="#222" d="M1.867 1.867h24.267v7.467H1.867zm0 45.733h24.267v7.467H1.867z"></path><rect width="6.533" height="1" x="10.267" y="3.733" fill="#FFF" rx=".5"></rect><circle cx="14.467" cy="51.8" r="2.333" fill="#FFF"></circle><path fill="#FFF" d="M2.8 9.333h22.4V47.6H2.8z"></path></g></symbol><symbol id="menu-close" viewbox="0 0 11 11"><path d="M4.813 5.5L0 .687.688 0 5.5 4.813 10.313 0 11 .688 6.187 5.5 11 10.313l-.688.687L5.5 6.187.687 11 0 10.312 4.813 5.5z"></path></symbol><symbol id="newsletter-round" viewbox="0 0 40 40"><g fill="none" fill-rule="evenodd"><rect fill="#222" width="40" height="40" rx="20"></rect><path d="M11.463 13.088a1.47 1.47 0 0 0-.625.138l8.446 8.338c.394.39 1.022.39 1.417 0l8.453-8.338a1.466 1.466 0 0 0-.617-.138H11.463zm-1.318.824a1.47 1.47 0 0 0-.145.64v10.731c0 .233.056.453.152.648l6.342-5.747-6.35-6.272zm19.71 0l-6.357 6.265 6.35 5.754c.096-.195.152-.415.152-.648V14.552c0-.23-.052-.448-.145-.64zm-7.05 6.95l-1.418 1.396c-.77.759-2.02.76-2.79 0l-1.41-1.388-6.333 5.747c.185.084.392.13.61.13h17.073c.217 0 .424-.046.61-.13l-6.342-5.754z" fill="#FFF" fill-rule="nonzero"></path></g></symbol><symbol id="newsletter" viewbox="0 0 50 35"><path d="M3.659 0C3.1 0 2.569.123 2.096.348L23.209 21.47a2.49 2.49 0 0 0 3.544 0L47.885.348A3.625 3.625 0 0 0 46.342 0H3.659zM.362 2.085A3.763 3.763 0 0 0 0 3.707v27.186c0 .59.141 1.147.381 1.641l15.854-14.558L.362 2.086zm49.276 0L33.746 17.956 49.62 32.534c.24-.494.381-1.051.381-1.641V3.707c0-.58-.129-1.133-.362-1.622zm-17.626 17.61l-3.544 3.532a4.934 4.934 0 0 1-6.974 0l-3.525-3.514L2.134 34.273c.463.213.982.328 1.525.328h42.683c.542 0 1.061-.115 1.524-.328L32.012 19.694z"></path></symbol><symbol id="papers" viewbox="0 0 18 20"><path d="M14.948 0H0v14.71C0 17.613 2.273 20 5.107 20h9.903c1.65 0 2.99-1.387 2.99-3.097V3.065h-3.02V0h-.032zm-9.84 18.935c-2.243 0-4.05-1.903-4.05-4.193V1.097H13.92v17.838H5.107zM16.94 4.13v12.774c0 1.097-.872 2-1.93 2h-.032V4.13h1.962zm-14.2 4h9.498v1.065H2.74V8.129zm0 2.516h9.498v1.065H2.74v-1.065zm0 2.516h9.498v1.065H2.74V13.16zm1.93 2.516h7.568v1.065H4.67v-1.065zm7.537-12.612H2.709v3.612h9.499V3.065zm-1.04 2.516h-7.4V4.129h7.4v1.452z"></path></symbol><symbol id="play" viewbox="0 0 18.13 18.13"><path d="M14 8.89L6.54 4.73a.21.21 0 0 0-.22 0c-.07 0-.09.1-.09.21v8.3a.24.24 0 0 0 .09.21.21.21 0 0 0 .22 0L14 9.24c.09-.05.14-.1.14-.17s-.05-.12-.14-.17z"></path></symbol><symbol id="plus" viewbox="0 0 11.2 11.2"><g stroke="#FFF" stroke-width="2" stroke-miterlimit="10"><path d="M5.6 0v11.2M11.2 5.6H0"></path></g></symbol><symbol id="print" viewbox="0 0 11 12"><path d="M11 8H1V1h9v7h1V0H0v9h11V8"></path><path d="M3 3h6v8H3V3z" fill="#FFF"></path><path d="M8 11H3V4h5v7h1V3H2v9h7v-1H8"></path></symbol><symbol id="quote" viewbox="0 0 60 36"><path d="M28.508 14.303c0-7.651-6.32-13.854-14.118-13.854S.272 6.652.272 14.303c0 7.652 6.32 13.855 14.118 13.855 3.398 0 6.52-1.18 8.954-3.146-3.405 4.486-9.539 7.307-18.645 8.663-.057.01-.11.015-.167.023l.447 1.835.007-.001c16.45-2.451 23.409-9.704 23.516-20.968h-.001c.002-.086.007-.172.007-.261M59.094 14.303c0-7.651-6.32-13.854-14.118-13.854C37.18.45 30.86 6.652 30.86 14.303c0 7.652 6.32 13.855 14.116 13.855 3.402 0 6.522-1.18 8.957-3.146-3.404 4.486-9.54 7.307-18.644 8.663-.06.01-.112.015-.168.023l.447 1.835.008-.001c16.449-2.451 23.408-9.704 23.515-20.968h-.001c.001-.086.004-.172.004-.261"></path></symbol><symbol id="search" viewbox="0 0 21 21"><path fill="none" fill-rule="evenodd" stroke="#222" stroke-width="1.5" d="M13.956 13.956A7.56 7.56 0 1 1 3.264 3.263a7.56 7.56 0 0 1 10.692 10.693zm-.306-.306l6.3 6.3-6.3-6.3z"></path></symbol><symbol id="slideshow-arrow-next" viewbox="0 0 14 24"><path d="M2.1 1.412l-.7.706L11.2 12l-9.8 9.882.7.706L12.6 12 2.1 1.412" fill="#fff"></path></symbol><symbol id="slideshow-arrow-prev" viewbox="0 0 14 24"><path d="M11.9 1.412l.7.706L2.8 12l9.8 9.882-.7.706L1.4 12 11.9 1.412" fill="#fff"></path></symbol><symbol id="slideshow-close-fullscreen" viewbox="0 0 44 44"><path d="M21.696 22.213L11.348 32.561l.707.707L22.403 22.92 32.56 33.08l.707-.708L23.11 22.213l10.158-10.158-.707-.707-10.158 10.158-10.348-10.348-.707.707 10.348 10.348z" fill="#FFF"></path></symbol><symbol id="slideshow-open-fullscreen" viewbox="0 0 44 44"><path d="M8.502 24.392V34.7H18.81l-.001-.59-9.302.002 9.615-9.616-.416-.416-9.616 9.615v-9.303zM34.197 8.416h-9.719v.589h9.302l-9.615 9.615.417.416 9.615-9.615v9.302h.589V8.416z"></path></symbol><symbol id="speaker" viewbox="0 0 23 23"><g fill="none" fill-rule="evenodd" stroke="#222" stroke-width="1.2" transform="translate(1)"><path d="M14.298 3.209c-3.063 3.534-8.56 5.654-12.566 7.225-.235.079-.392.157-.628.236-.785.864-1.021 1.728-.942 2.827.078.943.706 2.042 1.413 2.67 1.65.079 2.592-.55 3.456.393.235.236 1.02 2.356 1.492 4.084.393 1.728 2.592 1.728 3.22 1.65.707-.08.471-.394.314-.55-.157-.236-1.492-4.634-1.492-4.634-.314-.943-.55-1.492 1.257-1.492 1.727 0 6.597.863 7.775 1.649"></path><ellipse cx="17.274" cy="9.493" rx="3.063" ry="8.325" transform="rotate(-10.177 17.274 9.493)"></ellipse></g></symbol><symbol id="twitter" viewbox="0 0 45 45"><circle cx="22.5" cy="22.5" r="22.5"></circle><path fill="#FFF" d="M35.575 14.667c-.962.457-2 .757-3.075.9a5.578 5.578 0 0 0 2.35-3.107 10.53 10.53 0 0 1-3.4 1.371 5.179 5.179 0 0 0-3.95-1.775c-2.938 0-5.338 2.506-5.338 5.6 0 .444.05.875.138 1.28-4.45-.235-8.412-2.468-11.05-5.85a5.73 5.73 0 0 0-.725 2.808c0 1.945.938 3.669 2.388 4.648-.888 0-1.713-.261-2.438-.653v.04c0 2.715 1.85 4.986 4.3 5.495a5.066 5.066 0 0 1-2.412.092c.675 2.206 2.637 3.851 5 3.89A10.369 10.369 0 0 1 10.7 31.81c-.425 0-.85-.026-1.275-.079a14.716 14.716 0 0 0 8.225 2.52c9.85 0 15.263-8.538 15.263-15.94 0-.249 0-.484-.013-.732a10.994 10.994 0 0 0 2.675-2.911z"></path></symbol><symbol id="user" viewbox="0 0 21 28"><path fill="#222" fill-rule="evenodd" stroke="#222" stroke-width=".3" d="M10.237 11.55c2.888 0 5.25-2.363 5.25-5.25 0-2.888-2.362-5.25-5.25-5.25-2.887 0-5.25 2.362-5.25 5.25 0 2.887 2.363 5.25 5.25 5.25v-1.313A3.95 3.95 0 0 1 6.3 6.3a3.95 3.95 0 0 1 3.937-3.938A3.95 3.95 0 0 1 14.175 6.3a3.95 3.95 0 0 1-3.938 3.937v1.313zm9.713 14.7v-4.375c0-5.075-2.859-8.75-9.45-8.75-6.591 0-9.45 3.675-9.45 8.75v4.375h1.181v-4.375c0-4.302 2.34-7.292 8.269-7.292 5.93 0 8.269 2.99 8.269 7.292v4.375h1.181z"></path></symbol><symbol id="val" viewbox="0 0 79 20"><g transform="translate(37)"><circle cx="4.5" cy="4.5" r="4.5" fill="#EA5237"></circle><circle cx="4.5" cy="15.5" r="4.5" fill="#96CBA0"></circle><circle cx="15.5" cy="4.5" r="4.5" fill="#D56447"></circle><circle cx="15.5" cy="15.5" r="4.5" fill="#91BFE6"></circle><circle cx="26.5" cy="4.5" r="4.5" fill="#B5D48B"></circle><circle cx="26.5" cy="15.5" r="4.5" fill="#729FD5"></circle><circle cx="37.5" cy="4.5" r="4.5" fill="#F1D55E"></circle><circle cx="37.5" cy="15.5" r="4.5" fill="#658DC0"></circle></g><path fill="#222" d="M0 0h1v20H0zm10 18.862h4.907v-.814h-3.628v-.032l1.259-1.133c1.393-1.26 2.178-2.128 2.178-3.388 0-1.313-.897-2.095-2.482-2.095-.876 0-1.516.169-2.077.454v.772a4.285 4.285 0 0 1 1.808-.402c1.068 0 1.663.413 1.663 1.355 0 1.018-.674 1.79-1.787 2.839L10 18.164v.698zm9.041.138c1.753 0 3.078-1.026 3.078-3.63v-.382c0-2.595-1.392-3.588-3.067-3.588-1.684 0-3.132 1.015-3.132 3.652v.38c0 2.51 1.369 3.568 3.121 3.568zm0-.804c-1.404 0-2.022-.963-2.022-2.752v-.53c0-1.79.63-2.711 2.033-2.711 1.405 0 2 .985 2 2.775v.529c0 1.863-.606 2.69-2.01 2.69zm5.483.666h1.02v-7.398h-.359l-2.088.697v.551l1.427-.127v6.277zm5.458.138c1.798 0 2.818-.878 2.818-2.064 0-1.058-.852-1.503-1.762-1.863.797-.402 1.447-1.007 1.447-1.854 0-1.143-1.02-1.819-2.548-1.819-1.562 0-2.55.792-2.55 1.883 0 .911.64 1.42 1.415 1.79-.842.36-1.639 1.048-1.639 1.959 0 1.217 1.054 1.968 2.819 1.968zm-.023-.804c-1.056 0-1.753-.413-1.753-1.207 0-.73.619-1.228 1.326-1.556 1.439.498 2.18.773 2.18 1.61 0 .72-.696 1.153-1.753 1.153zm.292-3.462c-1.112-.445-1.775-.784-1.775-1.494 0-.667.573-1.037 1.472-1.037 1 0 1.472.455 1.472 1.07 0 .687-.438 1.08-1.169 1.461zM28.393 1v7.6H33v-.843h-3.552V1h-1.055zm-5.107 0l-2.924 7.6h.997l.8-2.139h3.145l.812 2.139h1.104L24.318 1h-1.032zm.418 1.325h.034l1.241 3.293h-2.506l1.23-3.293zM19.768 1l-2.31 6.264h-.035L15.103 1H14l2.89 7.6h.986l2.89-7.6h-.998z"></path></symbol></defs></svg>
  <div id="rich-media-ads">
    
<div class="fullpage-ad">
  <a href="#header" class="fullpage-ad__header hidden th-border">
        <svg width="272" height="26" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

        


    <div>
      <span class="fullpage-ad__header__infotext">Det här är en annons.</span>
      <span class="fullpage-ad__header__infotext">Vidare till Dagens Nyheter</span>
    </div>
        <svg width="20" height="20" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

  </a>
  
  <div data-slot-name="rich_media_premium" class="bam-ad-slot"></div>
</div>
      
  </div>
  <div class="site-wrapper">
    
<div class="gdpr-header">
  <p>
    Vi har förtydligat hur vi behandlar personuppgifter och cookies.
  </p>
  <div class="gdpr-header__button-container">
    <a href="https://gdpr.bonniernews.se/" target="_blank" rel="noopener" class="button button--primary button--small">
      Läs mer
    </a>
    <button type="button" class="button button--small gdpr-header__button--close">
      Stäng
    </button>
  </div>
</div>
      
    
      

<header class="site-header th-border">
  

  <div class="site-header__logo-row">
    <a href="/" class="site-header__logo-dn">
      <h1 class="visually-hidden">Dagens Nyheter</h1>
          

          

          <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>
    <nav class="site-header__nav-products">
      <a href="http://dagens.dn.se/">E-DN</a>
      <a href="//arkivet.dn.se">Arkivet</a>
      <a href="//korsord.dn.se">Korsord</a>
      <a href="//kund.dn.se/">Kundservice</a>
      <a href="//dn.se/vr">DN.VR</a>
      <a href="https://upptack.dn.se/">Kunderbjudanden</a>
    </nav>

    

      <div class="site-header__button-group">
          <a href="https://kund.dn.se/service/app/" class="button button--medium button--subscribe">Prenumerera</a>
        <a href="/loggain" class="button button--medium">Logga in</a>
      </div>
  </div>


  <div class="site-header__nav-wrapper">
    <nav class="site-header__nav-main th-border">
        <a href="/" class="">
          Nyheter
        </a>
        <a href="/ekonomi/" class="">
          Ekonomi
        </a>
        <a href="/kultur-noje/" class="">
          Kultur
        </a>
        <a href="/sthlm/" class="">
          Sthlm
        </a>
        <a href="/sport/" class="">
          Sport
        </a>
        <a href="/mitt-dn/" class="">
                <svg width="13" height="11" class="icon icon--heart">
        <use xlink:href="#heart"></use>
    </svg>

          Mitt DN
        </a>
        <a href="/ledare/" class="site-header__nav-main-active">
          Ledare
        </a>
        <a href="/debatt/" class="">
          DN Debatt
        </a>
        <a href="/dntv/" class="">
          DN.TV
        </a>

<a href="/meny/" class="more-link">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Mer</span>
</a>
    </nav>

    

    <div class="header-utils header-utils--fade">
<a href="/sok/" class="search-link">
      <svg width="20" height="18" class="icon icon--search">
        <use xlink:href="#search"></use>
    </svg>

  <span class="">Sök</span>
  
</a>

      <span class="site-header__date">måndag 13 aug</span>

      
  <button type="button" class="weather-preview">
    <span class="visually-hidden">Väder</span>
      <svg width="23" height="23" class="icon icon--weather-2">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 25.231 22.736"><path d="M18.853 10.953c0-2.53-2.05-4.577-4.576-4.577A4.574 4.574 0 0 0 9.7 10.953c0 .783.214 1.505.56 2.15a4.778 4.778 0 0 1 2.255 2.072 4.577 4.577 0 0 0 6.338-4.222z" fill="#ffe900"></path><path d="M3.827 22.736h9.888a3.228 3.228 0 0 0 3.228-3.216 3.23 3.23 0 0 0-3.228-3.227c-.076 0-.158.003-.242.012-.027-.123-.063-.244-.098-.363.295.054.596.084.902.084a5.08 5.08 0 0 0 5.076-5.073 5.08 5.08 0 0 0-5.076-5.076 5.08 5.08 0 0 0-5.076 5.076c0 .452.07.9.2 1.338a5.284 5.284 0 0 0-5.803 2.791A3.831 3.831 0 0 0 0 18.9a3.838 3.838 0 0 0 3.827 3.836zM10.2 10.953a4.083 4.083 0 0 1 4.077-4.078c2.25 0 4.08 1.83 4.08 4.078a4.083 4.083 0 0 1-5.494 3.824 5.282 5.282 0 0 0-2.244-2.067 3.999 3.999 0 0 1-.42-1.757zM3.796 16.07h.03v.012c.766 0 1.487.298 2.027.84l.282-.282a3.24 3.24 0 0 0-1.74-.906 4.28 4.28 0 0 1 3.922-2.562c.598 0 1.166.126 1.687.35.02.01.033.026.053.035a4.318 4.318 0 0 1 2.02 1.855c.003.01.012.016.02.023.244.456.407.964.474 1.503l.025.203c-.337.16-.646.385-.895.673l.3.262c.314-.36.73-.605 1.185-.714.04-.01.078-.014.12-.02.134-.025.27-.045.41-.045v-.006c1.23 0 2.23 1 2.23 2.228 0 1.224-1 2.22-2.23 2.22h-9.89a2.838 2.838 0 0 1-2.827-2.84c0-1.56 1.27-2.828 2.798-2.83zM13.776.5v3.665a.5.5 0 0 0 1 0V.5a.5.5 0 0 0-1 0zm-2.89 5.072a.497.497 0 0 0 .43-.749L9.482 1.648a.497.497 0 0 0-.682-.182.495.495 0 0 0-.18.682l1.833 3.175c.092.16.26.25.433.25zM8.4 8.056a.497.497 0 0 0 .249-.93L5.473 5.292a.5.5 0 0 0-.499.865L8.15 7.99c.08.044.167.066.25.066z"></path><path d="M3.825 10.453a.5.5 0 0 0 0 .998H7.49a.498.498 0 1 0-.002-.998H3.826zm13.597 5.943a.502.502 0 0 0-.184.682l1.836 3.176c.093.158.262.25.432.25.084 0 .17-.022.248-.07.24-.137.32-.44.182-.68l-1.832-3.176a.5.5 0 0 0-.682-.182zm2.302-2.306a.496.496 0 0 0 .183.682l3.173 1.837a.496.496 0 0 0 .682-.184.497.497 0 0 0-.182-.68l-3.176-1.838a.498.498 0 0 0-.68.183zm.839-3.137a.5.5 0 0 0 .5.5l3.667-.002a.5.5 0 1 0 0-.998l-3.666.002c-.277 0-.5.22-.5.5zm-.41-2.897c.085 0 .17-.023.25-.068l3.173-1.836a.5.5 0 0 0 .184-.682.5.5 0 0 0-.684-.18L19.9 7.125a.499.499 0 0 0 .253.93zm-2.733-2.55a.5.5 0 0 0 .68-.183l1.83-3.177a.49.49 0 0 0-.183-.68.494.494 0 0 0-.68.182l-1.832 3.178a.5.5 0 0 0 .185.68z"></path></svg>
  </svg>

    <span class="weather-preview__temperature">17°</span>
        <svg width="7" height="11" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

  </button>


<div class="weather-forecast hidden">
  <div class="weather-forecast__header">
    <span class="weather-forecast__location">Stockholm</span>
    <label class="weather-forecast__change-location">
      Byt ort
      <select>
            <option value="2726756">Alingsås</option>
            <option value="2599289">Alunda</option>
            <option value="2726314">Alvesta</option>
            <option value="2726197">Ammarnäs</option>
            <option value="2726005">Aneby</option>
            <option value="2725471">Arboga</option>
            <option value="2725384">Arild</option>
            <option value="2725372">Arjeplog</option>
            <option value="2725136">Arvidsjaur</option>
            <option value="2725123">Arvika</option>
            <option value="2724778">Askersund</option>
            <option value="2724231">Avesta</option>
            <option value="2723079">Bengtsfors</option>
            <option value="2721585">Bjurholm</option>
            <option value="2721534">Bjuv</option>
            <option value="606531">Boden</option>
            <option value="2720689">Bollebygd</option>
            <option value="2720679">Bollnäs</option>
            <option value="2720437">Borgholm</option>
            <option value="2720383">Borlänge</option>
            <option value="2720501">Borås</option>
            <option value="2720037">Boxholm</option>
            <option value="2719106">Bromölla</option>
            <option value="2720004">Bräcke</option>
            <option value="2719085">Brösarp</option>
            <option value="2718716">Burgsvik</option>
            <option value="2723287">Båstad</option>
            <option value="2717898">Degeberga</option>
            <option value="2717884">Degerfors</option>
            <option value="2717747">Dikanäs</option>
            <option value="2717401">Dorotea</option>
            <option value="2716586">Ekerö</option>
            <option value="2716437">Eksjö</option>
            <option value="2716281">Emmaboda</option>
            <option value="2716166">Enköping</option>
            <option value="2715953">Eskilstuna</option>
            <option value="2715946">Eslöv</option>
            <option value="2715930">Essunga</option>
            <option value="2715656">Fagersta</option>
            <option value="2715573">Falkenberg</option>
            <option value="2715568">Falköping</option>
            <option value="2715459">Falun</option>
            <option value="2715081">Filipstad</option>
            <option value="2714903">Finspång</option>
            <option value="2714401">Flen</option>
            <option value="2713971">Forshaga</option>
            <option value="2713447">Funäsdalen</option>
            <option value="2715351">Färgelanda</option>
            <option value="2715285">Fårösund</option>
            <option value="2713219">Gagnef</option>
            <option value="2712045">Gislaved</option>
            <option value="2711798">Gnesta</option>
            <option value="2711790">Gnosjö</option>
            <option value="2710343">Grums</option>
            <option value="2710885">Grästorp</option>
            <option value="2709912">Gullspång</option>
            <option value="2713294">Gäddede</option>
            <option value="606086">Gällivare</option>
            <option value="2712414">Gävle</option>
            <option value="2711537">Göteborg</option>
            <option value="2711526">Götene</option>
            <option value="2709494">Habo</option>
            <option value="2709214">Hagfors</option>
            <option value="2708511">Hallsberg</option>
            <option value="2708429">Hallstahammar</option>
            <option value="2708426">Hallstavik</option>
            <option value="2708365">Halmstad</option>
            <option value="2708135">Hammerdal</option>
            <option value="2707953">Haninge</option>
            <option value="605859">Haparanda</option>
            <option value="2707057">Heby</option>
            <option value="2706982">Hedemora</option>
            <option value="2706914">Hedesunda</option>
            <option value="2706767">Helsingborg</option>
            <option value="2706678">Hemse</option>
            <option value="2706523">Herrljunga</option>
            <option value="2706184">Hjo</option>
            <option value="2706057">Hofors</option>
            <option value="2704620">Huddinge</option>
            <option value="2704613">Hudiksvall</option>
            <option value="2704398">Hultsfred</option>
            <option value="2708665">Hällefors</option>
            <option value="2707684">Härnösand</option>
            <option value="2707609">Härryda</option>
            <option value="2707399">Hässleholm</option>
            <option value="2707129">Håverud</option>
            <option value="2706003">Höganäs</option>
            <option value="2705718">Högsby</option>
            <option value="2705049">Hörby</option>
            <option value="2705055">Höör</option>
            <option value="2703880">Idre</option>
            <option value="2702997">Jokkmokk</option>
            <option value="2702805">Junsele</option>
            <option value="2703431">Jäckvik</option>
            <option value="2703268">Järna</option>
            <option value="2702979">Jönköping</option>
            <option value="605393">Kalix</option>
            <option value="2702261">Kalmar</option>
            <option value="2701757">Karlsborg</option>
            <option value="2701727">Karlshamn</option>
            <option value="2701715">Karlskoga</option>
            <option value="2701713">Karlskrona</option>
            <option value="2701680">Karlstad</option>
            <option value="2701223">Katrineholm</option>
            <option value="2700960">Kil</option>
            <option value="605155">Kiruna</option>
            <option value="2700754">Kivik</option>
            <option value="2700497">Klintehamn</option>
            <option value="2700487">Klippan</option>
            <option value="2700199">Knivsta</option>
            <option value="2699394">Kramfors</option>
            <option value="2699310">Kristianstad</option>
            <option value="2699282">Kristinehamn</option>
            <option value="2699176">Krokom</option>
            <option value="2698767">Kumla</option>
            <option value="2698729">Kungsbacka</option>
            <option value="2698681">Kungsör</option>
            <option value="2698739">Kungälv</option>
            <option value="2701096">Kävlinge</option>
            <option value="2699791">Köping</option>
            <option value="2697861">Laholm</option>
            <option value="2697720">Landskrona</option>
            <option value="2696804">Laxå</option>
            <option value="2696650">Leksand</option>
            <option value="2696608">Lenhovda</option>
            <option value="2696503">Lerum</option>
            <option value="2696334">Lidingö</option>
            <option value="2696329">Lidköping</option>
            <option value="2696059">Lilla Edet</option>
            <option value="2694893">Lindesberg</option>
            <option value="2694762">Linköping</option>
            <option value="2694560">Ljungby</option>
            <option value="2694503">Ljusdal</option>
            <option value="2694264">Lomma</option>
            <option value="2693759">Ludvika</option>
            <option value="604490">Luleå</option>
            <option value="2693678">Lund</option>
            <option value="2693347">Lycksele</option>
            <option value="2693301">Lysekil</option>
            <option value="604779">Långsele</option>
            <option value="2694369">Löderup</option>
            <option value="2694165">Lönsboda</option>
            <option value="2694055">Löttorp</option>
            <option value="2692969">Malmö</option>
            <option value="2692876">Malung</option>
            <option value="2693152">Malå</option>
            <option value="2692613">Mariestad</option>
            <option value="2692596">Markaryd</option>
            <option value="2692049">Mellerud</option>
            <option value="2691743">Mjölby</option>
            <option value="2691400">Mora</option>
            <option value="2690960">Motala</option>
            <option value="2690902">Mullsjö (Mullsjö)</option>
            <option value="2690901">Mullsjö (Nordmaling)</option>
            <option value="2690843">Munkedal</option>
            <option value="2690829">Munkfors</option>
            <option value="2693049">Målilla</option>
            <option value="2691459">Mölndal</option>
            <option value="2691407">Mönsterås</option>
            <option value="2691348">Mörbylånga</option>
            <option value="2690580">Nacka</option>
            <option value="2689471">Nora</option>
            <option value="2689452">Norberg</option>
            <option value="2688368">Norrköping</option>
            <option value="2688250">Norrtälje</option>
            <option value="2688172">Norsjö</option>
            <option value="2687902">Nybro</option>
            <option value="2687690">Nykvarn</option>
            <option value="2687700">Nyköping</option>
            <option value="2687636">Nynäshamn</option>
            <option value="2690170">Nässjö</option>
            <option value="2687517">Ockelbo</option>
            <option value="2687062">Olofström</option>
            <option value="2686380">Orsa</option>
            <option value="2686209">Osby</option>
            <option value="2686162">Oskarshamn</option>
            <option value="2684653">Oxelösund</option>
            <option value="603761">Pajala</option>
            <option value="2684395">Partille</option>
            <option value="2684213">Perstorp</option>
            <option value="603570">Piteå</option>
            <option value="2684391">Påryd</option>
            <option value="603303">Robertsfors</option>
            <option value="2681930">Romakloster</option>
            <option value="2681825">Ronneby</option>
            <option value="2682995">Rättvik</option>
            <option value="2680662">Sala</option>
            <option value="6930653">Salem</option>
            <option value="2680075">Sandviken</option>
            <option value="2679302">Sigtuna</option>
            <option value="2679107">Simrishamn</option>
            <option value="2678913">Sjöbo</option>
            <option value="2678210">Skara</option>
            <option value="602913">Skellefteå</option>
            <option value="2677593">Skinnskatteberg</option>
            <option value="2677456">Skoghall</option>
            <option value="2677025">Skurup</option>
            <option value="2678053">Skärplinge</option>
            <option value="2677234">Skövde</option>
            <option value="2676586">Smedjebacken</option>
            <option value="2676644">Smålandsstenar</option>
            <option value="2675416">Sollefteå</option>
            <option value="2675408">Sollentuna</option>
            <option value="2675397">Solna</option>
            <option value="2675079">Sorsele</option>
            <option value="2674649">Staffanstorp</option>
            <option value="2673875">Stenungsund</option>
            <option value="2673730" selected="">Stockholm</option>
            <option value="2672053">Storfors</option>
            <option value="2671530">Storuman</option>
            <option value="2671392">Strängnäs</option>
            <option value="2671224">Strömstad</option>
            <option value="2671221">Strömsund</option>
            <option value="2670879">Sundbyberg</option>
            <option value="2670781">Sundsvall</option>
            <option value="2670710">Sunne</option>
            <option value="2670613">Surahammar</option>
            <option value="2670542">Svalöv</option>
            <option value="2670128">Svedala</option>
            <option value="2670061">Sveg</option>
            <option value="2670044">Svenljunga</option>
            <option value="2669958">Svenstavik</option>
            <option value="2669803">Sysslebäck</option>
            <option value="2680764">Säffle</option>
            <option value="2680615">Sälen</option>
            <option value="2679926">Särna</option>
            <option value="2679855">Säter</option>
            <option value="2679698">Sävsjö</option>
            <option value="2676224">Söderhamn</option>
            <option value="2676215">Söderköping</option>
            <option value="2676176">Södertälje</option>
            <option value="2675365">Sölvesborg</option>
            <option value="2669118">Tibro</option>
            <option value="2669113">Tidaholm</option>
            <option value="2669098">Tierp</option>
            <option value="2669047">Timrå</option>
            <option value="2669019">Tingsryd</option>
            <option value="2668365">Tomelilla</option>
            <option value="2667876">Torsby</option>
            <option value="2667904">Torsås</option>
            <option value="2667757">Torup</option>
            <option value="2667599">Tranemo</option>
            <option value="2667628">Tranås</option>
            <option value="2667402">Trelleborg</option>
            <option value="2667303">Trollhättan</option>
            <option value="2667253">Trosa</option>
            <option value="2669772">Täby</option>
            <option value="2669360">Tärnaby</option>
            <option value="2668247">Töreboda</option>
            <option value="2666670">Uddevalla</option>
            <option value="2666562">Ullared</option>
            <option value="2666493">Ulricehamn</option>
            <option value="602150">Umeå</option>
            <option value="2666199">Uppsala</option>
            <option value="2665902">Vadstena</option>
            <option value="2665857">Vaggeryd</option>
            <option value="2665675">Valdemarsvik</option>
            <option value="2665452">Vallentuna</option>
            <option value="2665063">Vansbro</option>
            <option value="2665018">Vara</option>
            <option value="2664996">Varberg</option>
            <option value="2663540">Vaxholm</option>
            <option value="2663399">Vellinge</option>
            <option value="2663393">Vemdalen</option>
            <option value="2663293">Vetlanda</option>
            <option value="2662935">Vilhelmina</option>
            <option value="2662881">Vimmerby</option>
            <option value="2662851">Vindeln</option>
            <option value="2662830">Vingåker</option>
            <option value="2662706">Virserum</option>
            <option value="2662689">Visby</option>
            <option value="2662659">Vislanda</option>
            <option value="2662642">Vissefjärda</option>
            <option value="601931">Vittangi</option>
            <option value="2662469">Vollsjö</option>
            <option value="601901">Vuollerim</option>
            <option value="2665171">Vänersborg</option>
            <option value="2665093">Vännäs</option>
            <option value="2664855">Värnamo</option>
            <option value="2664203">Västervik</option>
            <option value="2664454">Västerås</option>
            <option value="2663536">Växjö</option>
            <option value="2664939">Vårgårda</option>
            <option value="2662149">Ystad</option>
            <option value="2726576">Älmhult</option>
            <option value="2726332">Älvdalen</option>
            <option value="2726285">Älvkarleby</option>
            <option value="606834">Älvsbyn</option>
            <option value="2725901">Ängelholm</option>
            <option value="2727363">Åhus</option>
            <option value="2726240">Åmål</option>
            <option value="2725924">Ånge</option>
            <option value="2725432">Åre</option>
            <option value="2725379">Årjäng</option>
            <option value="2724958">Åsele</option>
            <option value="2724887">Åsensbruk</option>
            <option value="2724435">Åstorp</option>
            <option value="2724321">Åtvidaberg</option>
            <option value="2687509">Öckerö</option>
            <option value="2687420">Ödeshög</option>
            <option value="2686657">Örebro</option>
            <option value="2686596">Örkelljunga</option>
            <option value="2686469">Örnsköldsvik</option>
            <option value="2686153">Ösmo</option>
            <option value="2685750">Östersund</option>
            <option value="2685724">Östervåla</option>
            <option value="2685699">Östhammar</option>
            <option value="603823">Överkalix</option>
            <option value="603814">Övertorneå</option>
      </select>
    </label>
    <button type="button">
      Stäng
          <svg width="11" height="11" class="icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>

    </button>
  </div>
  <div class="weather-forecast__container">

  <div class="weather-forecast__day">
    <div class="weather-forecast__date">idag</div>
    <div class="weather-forecast__climate">
      <time datetime="2018-08-13T08:00+0200">kl. 08 - 14</time>
      <div>  <svg width="56" height="47" class="icon icon--weather-2">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 25.231 22.736"><path d="M18.853 10.953c0-2.53-2.05-4.577-4.576-4.577A4.574 4.574 0 0 0 9.7 10.953c0 .783.214 1.505.56 2.15a4.778 4.778 0 0 1 2.255 2.072 4.577 4.577 0 0 0 6.338-4.222z" fill="#ffe900"></path><path d="M3.827 22.736h9.888a3.228 3.228 0 0 0 3.228-3.216 3.23 3.23 0 0 0-3.228-3.227c-.076 0-.158.003-.242.012-.027-.123-.063-.244-.098-.363.295.054.596.084.902.084a5.08 5.08 0 0 0 5.076-5.073 5.08 5.08 0 0 0-5.076-5.076 5.08 5.08 0 0 0-5.076 5.076c0 .452.07.9.2 1.338a5.284 5.284 0 0 0-5.803 2.791A3.831 3.831 0 0 0 0 18.9a3.838 3.838 0 0 0 3.827 3.836zM10.2 10.953a4.083 4.083 0 0 1 4.077-4.078c2.25 0 4.08 1.83 4.08 4.078a4.083 4.083 0 0 1-5.494 3.824 5.282 5.282 0 0 0-2.244-2.067 3.999 3.999 0 0 1-.42-1.757zM3.796 16.07h.03v.012c.766 0 1.487.298 2.027.84l.282-.282a3.24 3.24 0 0 0-1.74-.906 4.28 4.28 0 0 1 3.922-2.562c.598 0 1.166.126 1.687.35.02.01.033.026.053.035a4.318 4.318 0 0 1 2.02 1.855c.003.01.012.016.02.023.244.456.407.964.474 1.503l.025.203c-.337.16-.646.385-.895.673l.3.262c.314-.36.73-.605 1.185-.714.04-.01.078-.014.12-.02.134-.025.27-.045.41-.045v-.006c1.23 0 2.23 1 2.23 2.228 0 1.224-1 2.22-2.23 2.22h-9.89a2.838 2.838 0 0 1-2.827-2.84c0-1.56 1.27-2.828 2.798-2.83zM13.776.5v3.665a.5.5 0 0 0 1 0V.5a.5.5 0 0 0-1 0zm-2.89 5.072a.497.497 0 0 0 .43-.749L9.482 1.648a.497.497 0 0 0-.682-.182.495.495 0 0 0-.18.682l1.833 3.175c.092.16.26.25.433.25zM8.4 8.056a.497.497 0 0 0 .249-.93L5.473 5.292a.5.5 0 0 0-.499.865L8.15 7.99c.08.044.167.066.25.066z"></path><path d="M3.825 10.453a.5.5 0 0 0 0 .998H7.49a.498.498 0 1 0-.002-.998H3.826zm13.597 5.943a.502.502 0 0 0-.184.682l1.836 3.176c.093.158.262.25.432.25.084 0 .17-.022.248-.07.24-.137.32-.44.182-.68l-1.832-3.176a.5.5 0 0 0-.682-.182zm2.302-2.306a.496.496 0 0 0 .183.682l3.173 1.837a.496.496 0 0 0 .682-.184.497.497 0 0 0-.182-.68l-3.176-1.838a.498.498 0 0 0-.68.183zm.839-3.137a.5.5 0 0 0 .5.5l3.667-.002a.5.5 0 1 0 0-.998l-3.666.002c-.277 0-.5.22-.5.5zm-.41-2.897c.085 0 .17-.023.25-.068l3.173-1.836a.5.5 0 0 0 .184-.682.5.5 0 0 0-.684-.18L19.9 7.125a.499.499 0 0 0 .253.93zm-2.733-2.55a.5.5 0 0 0 .68-.183l1.83-3.177a.49.49 0 0 0-.183-.68.494.494 0 0 0-.68.182l-1.832 3.178a.5.5 0 0 0 .185.68z"></path></svg>
  </svg>
</div>
      <span>17°</span>
    </div>
    <dl class="weather-forecast__list">
      <dt>Luftf.</dt>
      <dd>58%</dd>
      <dt>Nederb.</dt>
      <dd>0 mm</dd>
      <dt>Vind</dt>
      <dd>3 m/s</dd>
    </dl>
  </div>
  <div class="weather-forecast__day weather-forecast__day--later">
    <div class="weather-forecast__date">tisdag 14 aug</div>
    <div class="weather-forecast__climate">
      <time datetime="2018-08-14T12:00+0200">kl. 12 - 18</time>
      <div>  <svg width="56" height="47" class="icon icon--weather-9">
    <svg id="n63Lager_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 22.9 19.4"><style>.st1-icw9s{stroke-width:.2}.st1-icw9s,.st2-icw9s{fill:none;stroke:#000}</style><path d="M5.1 4.5h.1c1-2.3 3.3-4 6-4 3.4 0 6.1 2.5 6.5 5.8.3-.1.6-.1.9-.1 2.1 0 3.7 1.7 3.7 3.7 0 2.1-1.7 3.7-3.7 3.7H5.1C2.6 13.6.5 11.5.5 9c0-2.5 2-4.5 4.6-4.5z" fill="none" stroke="#000" stroke-linecap="round"></path><path class="st1-icw9s" d="M18.6 6.5c-1 0-1.9.5-2.6 1.2M8 6.1c-.8-.8-1.8-1.2-3-1.2"></path><path class="st2-icw9s" d="M9.2 13.5l-1.4 5.8M13.2 13.5l-1.5 5.8"></path></svg>
  </svg>
</div>
      <span>17°</span>
    </div>
    <dl class="weather-forecast__list">
      <dt>Luftf.</dt>
      <dd>78%</dd>
      <dt>Nederb.</dt>
      <dd>2,6 mm</dd>
      <dt>Vind</dt>
      <dd>3 m/s</dd>
    </dl>
  </div>
  <div class="weather-forecast__day weather-forecast__day--later">
    <div class="weather-forecast__date">onsdag 15 aug</div>
    <div class="weather-forecast__climate">
      <time datetime="2018-08-15T12:00+0200">kl. 12 - 18</time>
      <div>  <svg width="56" height="47" class="icon icon--weather-3">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27.978 23.086"><path d="M17.663 15.267c.284-.07.58-.118.886-.118.08 0 .157.02.242.023a4.576 4.576 0 0 0 2.812-4.22 4.578 4.578 0 0 0-4.58-4.576c-2.088 0-3.832 1.406-4.378 3.32a6.535 6.535 0 0 1 5.017 5.57z" fill="#ffe900"></path><path d="M5.044 23.086h13.504c2.33 0 4.23-1.89 4.23-4.21a4.233 4.233 0 0 0-2.642-3.916 5.054 5.054 0 0 0 1.967-4.007c0-2.8-2.277-5.076-5.077-5.076-2.088 0-3.962 1.313-4.712 3.246a7.12 7.12 0 0 0-1.137-.096 7.03 7.03 0 0 0-6.33 3.96A5.047 5.047 0 0 0 0 18.026c.002 2.79 2.263 5.06 5.044 5.06zm8.25-13.727c.633-1.483 2.103-2.483 3.73-2.483 2.25 0 4.08 1.83 4.08 4.078 0 1.6-.93 3.04-2.38 3.704-.06-.003-.114-.01-.178-.01-.02 0-.04.004-.06.004-.13 0-.263.008-.4.027-.006 0-.013 0-.018.002a.416.416 0 0 0-.017-.063 4.341 4.341 0 0 0-.11-.46c-.02-.08-.047-.157-.07-.237-.03-.092-.06-.18-.094-.27-.03-.09-.066-.18-.105-.268a6.748 6.748 0 0 0-.649-1.217c-.02-.03-.04-.064-.062-.094a6.333 6.333 0 0 0-.228-.31c-.023-.032-.048-.06-.07-.09a7.344 7.344 0 0 0-.907-.942c-.007-.004-.014-.007-.016-.012-.1-.083-.2-.163-.3-.242-.034-.026-.07-.054-.108-.08-.1-.072-.2-.145-.304-.212-.033-.023-.07-.045-.107-.068a7.39 7.39 0 0 0-1.113-.57l-.086-.034c-.12-.048-.246-.09-.37-.132a.242.242 0 0 0-.056-.023zm-8.26 4.624l.01.002.04.003c.024 0 .043.005.064.005l.205.008c.948.07 1.833.472 2.513 1.153.04.038.09.06.14.06a.21.21 0 0 0 .144-.06.203.203 0 0 0 0-.282 4.363 4.363 0 0 0-2.5-1.24 6.04 6.04 0 0 1 5.528-3.61 6.097 6.097 0 0 1 1.799.28l.047.02c.563.18 1.09.443 1.567.77.022.015.042.03.065.043.102.07.2.146.294.224.027.024.06.05.088.073.094.077.184.157.27.24l.08.08c.09.084.176.174.26.265.02.018.03.037.05.056.275.31.516.65.727 1.012.01.022.023.04.035.062.053.094.1.19.146.287l.08.17c.038.087.07.174.108.26.028.075.06.152.084.23.026.076.053.155.077.234.03.097.056.198.078.297l.048.193c.034.168.067.338.09.51l.02.193c-.51.208-.968.53-1.34.956a.199.199 0 0 0 .02.28.2.2 0 0 0 .283-.02c.373-.426.846-.74 1.37-.92l.256-.063c.28-.07.516-.1.74-.102.03.002.06 0 .09.005.052.007.107.015.16.017.037.002.072 0 .11-.006a3.232 3.232 0 0 1 2.896 3.21 3.223 3.223 0 0 1-3.23 3.212H5.045c-2.23 0-4.044-1.82-4.044-4.06a4.047 4.047 0 0 1 4.035-4.048zM16.527.5v3.666a.5.5 0 1 0 .998 0V.5a.499.499 0 1 0-.998 0zm-2.892 5.073a.498.498 0 0 0 .43-.75L12.232 1.65a.5.5 0 1 0-.864.5L13.2 5.32a.499.499 0 0 0 .435.253z"></path><path d="M8.223 5.295a.498.498 0 0 0-.5.863l3.178 1.833a.502.502 0 0 0 .683-.181.5.5 0 0 0-.182-.683L8.224 5.295zm14.431 9.482l3.176 1.833a.497.497 0 0 0 .682-.181.5.5 0 0 0-.185-.683l-3.178-1.833a.506.506 0 0 0-.684.183.504.504 0 0 0 .188.68zm.658-3.827a.5.5 0 0 0 .498.5h3.668a.5.5 0 0 0 0-1H23.81a.5.5 0 0 0-.498.5zm-.41-2.892c.086 0 .172-.02.25-.066l3.175-1.836a.5.5 0 1 0-.5-.864l-3.174 1.835a.497.497 0 1 0 .249.93zm-2.734-2.553a.5.5 0 0 0 .682-.182l1.832-3.175a.497.497 0 0 0-.184-.683.498.498 0 0 0-.682.184l-1.834 3.175a.5.5 0 0 0 .186.68z"></path></svg>
  </svg>
</div>
      <span>20°</span>
    </div>
    <dl class="weather-forecast__list">
      <dt>Luftf.</dt>
      <dd>49%</dd>
      <dt>Nederb.</dt>
      <dd>0 mm</dd>
      <dt>Vind</dt>
      <dd>2 m/s</dd>
    </dl>
  </div>
  <div class="weather-forecast__day weather-forecast__day--later">
    <div class="weather-forecast__date">torsdag 16 aug</div>
    <div class="weather-forecast__climate">
      <time datetime="2018-08-16T12:00+0200">kl. 12 - 18</time>
      <div>  <svg width="56" height="47" class="icon icon--weather-3">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27.978 23.086"><path d="M17.663 15.267c.284-.07.58-.118.886-.118.08 0 .157.02.242.023a4.576 4.576 0 0 0 2.812-4.22 4.578 4.578 0 0 0-4.58-4.576c-2.088 0-3.832 1.406-4.378 3.32a6.535 6.535 0 0 1 5.017 5.57z" fill="#ffe900"></path><path d="M5.044 23.086h13.504c2.33 0 4.23-1.89 4.23-4.21a4.233 4.233 0 0 0-2.642-3.916 5.054 5.054 0 0 0 1.967-4.007c0-2.8-2.277-5.076-5.077-5.076-2.088 0-3.962 1.313-4.712 3.246a7.12 7.12 0 0 0-1.137-.096 7.03 7.03 0 0 0-6.33 3.96A5.047 5.047 0 0 0 0 18.026c.002 2.79 2.263 5.06 5.044 5.06zm8.25-13.727c.633-1.483 2.103-2.483 3.73-2.483 2.25 0 4.08 1.83 4.08 4.078 0 1.6-.93 3.04-2.38 3.704-.06-.003-.114-.01-.178-.01-.02 0-.04.004-.06.004-.13 0-.263.008-.4.027-.006 0-.013 0-.018.002a.416.416 0 0 0-.017-.063 4.341 4.341 0 0 0-.11-.46c-.02-.08-.047-.157-.07-.237-.03-.092-.06-.18-.094-.27-.03-.09-.066-.18-.105-.268a6.748 6.748 0 0 0-.649-1.217c-.02-.03-.04-.064-.062-.094a6.333 6.333 0 0 0-.228-.31c-.023-.032-.048-.06-.07-.09a7.344 7.344 0 0 0-.907-.942c-.007-.004-.014-.007-.016-.012-.1-.083-.2-.163-.3-.242-.034-.026-.07-.054-.108-.08-.1-.072-.2-.145-.304-.212-.033-.023-.07-.045-.107-.068a7.39 7.39 0 0 0-1.113-.57l-.086-.034c-.12-.048-.246-.09-.37-.132a.242.242 0 0 0-.056-.023zm-8.26 4.624l.01.002.04.003c.024 0 .043.005.064.005l.205.008c.948.07 1.833.472 2.513 1.153.04.038.09.06.14.06a.21.21 0 0 0 .144-.06.203.203 0 0 0 0-.282 4.363 4.363 0 0 0-2.5-1.24 6.04 6.04 0 0 1 5.528-3.61 6.097 6.097 0 0 1 1.799.28l.047.02c.563.18 1.09.443 1.567.77.022.015.042.03.065.043.102.07.2.146.294.224.027.024.06.05.088.073.094.077.184.157.27.24l.08.08c.09.084.176.174.26.265.02.018.03.037.05.056.275.31.516.65.727 1.012.01.022.023.04.035.062.053.094.1.19.146.287l.08.17c.038.087.07.174.108.26.028.075.06.152.084.23.026.076.053.155.077.234.03.097.056.198.078.297l.048.193c.034.168.067.338.09.51l.02.193c-.51.208-.968.53-1.34.956a.199.199 0 0 0 .02.28.2.2 0 0 0 .283-.02c.373-.426.846-.74 1.37-.92l.256-.063c.28-.07.516-.1.74-.102.03.002.06 0 .09.005.052.007.107.015.16.017.037.002.072 0 .11-.006a3.232 3.232 0 0 1 2.896 3.21 3.223 3.223 0 0 1-3.23 3.212H5.045c-2.23 0-4.044-1.82-4.044-4.06a4.047 4.047 0 0 1 4.035-4.048zM16.527.5v3.666a.5.5 0 1 0 .998 0V.5a.499.499 0 1 0-.998 0zm-2.892 5.073a.498.498 0 0 0 .43-.75L12.232 1.65a.5.5 0 1 0-.864.5L13.2 5.32a.499.499 0 0 0 .435.253z"></path><path d="M8.223 5.295a.498.498 0 0 0-.5.863l3.178 1.833a.502.502 0 0 0 .683-.181.5.5 0 0 0-.182-.683L8.224 5.295zm14.431 9.482l3.176 1.833a.497.497 0 0 0 .682-.181.5.5 0 0 0-.185-.683l-3.178-1.833a.506.506 0 0 0-.684.183.504.504 0 0 0 .188.68zm.658-3.827a.5.5 0 0 0 .498.5h3.668a.5.5 0 0 0 0-1H23.81a.5.5 0 0 0-.498.5zm-.41-2.892c.086 0 .172-.02.25-.066l3.175-1.836a.5.5 0 1 0-.5-.864l-3.174 1.835a.497.497 0 1 0 .249.93zm-2.734-2.553a.5.5 0 0 0 .682-.182l1.832-3.175a.497.497 0 0 0-.184-.683.498.498 0 0 0-.682.184l-1.834 3.175a.5.5 0 0 0 .186.68z"></path></svg>
  </svg>
</div>
      <span>21°</span>
    </div>
    <dl class="weather-forecast__list">
      <dt>Luftf.</dt>
      <dd>60%</dd>
      <dt>Nederb.</dt>
      <dd>0 mm</dd>
      <dt>Vind</dt>
      <dd>5 m/s</dd>
    </dl>
  </div>
  <div class="weather-forecast__day weather-forecast__day--later">
    <div class="weather-forecast__date">fredag 17 aug</div>
    <div class="weather-forecast__climate">
      <time datetime="2018-08-17T12:00+0200">kl. 12 - 18</time>
      <div>  <svg width="56" height="47" class="icon icon--weather-3">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27.978 23.086"><path d="M17.663 15.267c.284-.07.58-.118.886-.118.08 0 .157.02.242.023a4.576 4.576 0 0 0 2.812-4.22 4.578 4.578 0 0 0-4.58-4.576c-2.088 0-3.832 1.406-4.378 3.32a6.535 6.535 0 0 1 5.017 5.57z" fill="#ffe900"></path><path d="M5.044 23.086h13.504c2.33 0 4.23-1.89 4.23-4.21a4.233 4.233 0 0 0-2.642-3.916 5.054 5.054 0 0 0 1.967-4.007c0-2.8-2.277-5.076-5.077-5.076-2.088 0-3.962 1.313-4.712 3.246a7.12 7.12 0 0 0-1.137-.096 7.03 7.03 0 0 0-6.33 3.96A5.047 5.047 0 0 0 0 18.026c.002 2.79 2.263 5.06 5.044 5.06zm8.25-13.727c.633-1.483 2.103-2.483 3.73-2.483 2.25 0 4.08 1.83 4.08 4.078 0 1.6-.93 3.04-2.38 3.704-.06-.003-.114-.01-.178-.01-.02 0-.04.004-.06.004-.13 0-.263.008-.4.027-.006 0-.013 0-.018.002a.416.416 0 0 0-.017-.063 4.341 4.341 0 0 0-.11-.46c-.02-.08-.047-.157-.07-.237-.03-.092-.06-.18-.094-.27-.03-.09-.066-.18-.105-.268a6.748 6.748 0 0 0-.649-1.217c-.02-.03-.04-.064-.062-.094a6.333 6.333 0 0 0-.228-.31c-.023-.032-.048-.06-.07-.09a7.344 7.344 0 0 0-.907-.942c-.007-.004-.014-.007-.016-.012-.1-.083-.2-.163-.3-.242-.034-.026-.07-.054-.108-.08-.1-.072-.2-.145-.304-.212-.033-.023-.07-.045-.107-.068a7.39 7.39 0 0 0-1.113-.57l-.086-.034c-.12-.048-.246-.09-.37-.132a.242.242 0 0 0-.056-.023zm-8.26 4.624l.01.002.04.003c.024 0 .043.005.064.005l.205.008c.948.07 1.833.472 2.513 1.153.04.038.09.06.14.06a.21.21 0 0 0 .144-.06.203.203 0 0 0 0-.282 4.363 4.363 0 0 0-2.5-1.24 6.04 6.04 0 0 1 5.528-3.61 6.097 6.097 0 0 1 1.799.28l.047.02c.563.18 1.09.443 1.567.77.022.015.042.03.065.043.102.07.2.146.294.224.027.024.06.05.088.073.094.077.184.157.27.24l.08.08c.09.084.176.174.26.265.02.018.03.037.05.056.275.31.516.65.727 1.012.01.022.023.04.035.062.053.094.1.19.146.287l.08.17c.038.087.07.174.108.26.028.075.06.152.084.23.026.076.053.155.077.234.03.097.056.198.078.297l.048.193c.034.168.067.338.09.51l.02.193c-.51.208-.968.53-1.34.956a.199.199 0 0 0 .02.28.2.2 0 0 0 .283-.02c.373-.426.846-.74 1.37-.92l.256-.063c.28-.07.516-.1.74-.102.03.002.06 0 .09.005.052.007.107.015.16.017.037.002.072 0 .11-.006a3.232 3.232 0 0 1 2.896 3.21 3.223 3.223 0 0 1-3.23 3.212H5.045c-2.23 0-4.044-1.82-4.044-4.06a4.047 4.047 0 0 1 4.035-4.048zM16.527.5v3.666a.5.5 0 1 0 .998 0V.5a.499.499 0 1 0-.998 0zm-2.892 5.073a.498.498 0 0 0 .43-.75L12.232 1.65a.5.5 0 1 0-.864.5L13.2 5.32a.499.499 0 0 0 .435.253z"></path><path d="M8.223 5.295a.498.498 0 0 0-.5.863l3.178 1.833a.502.502 0 0 0 .683-.181.5.5 0 0 0-.182-.683L8.224 5.295zm14.431 9.482l3.176 1.833a.497.497 0 0 0 .682-.181.5.5 0 0 0-.185-.683l-3.178-1.833a.506.506 0 0 0-.684.183.504.504 0 0 0 .188.68zm.658-3.827a.5.5 0 0 0 .498.5h3.668a.5.5 0 0 0 0-1H23.81a.5.5 0 0 0-.498.5zm-.41-2.892c.086 0 .172-.02.25-.066l3.175-1.836a.5.5 0 1 0-.5-.864l-3.174 1.835a.497.497 0 1 0 .249.93zm-2.734-2.553a.5.5 0 0 0 .682-.182l1.832-3.175a.497.497 0 0 0-.184-.683.498.498 0 0 0-.682.184l-1.834 3.175a.5.5 0 0 0 .186.68z"></path></svg>
  </svg>
</div>
      <span>24°</span>
    </div>
    <dl class="weather-forecast__list">
      <dt>Luftf.</dt>
      <dd>56%</dd>
      <dt>Nederb.</dt>
      <dd>0 mm</dd>
      <dt>Vind</dt>
      <dd>6 m/s</dd>
    </dl>
  </div>

<noscript>
    <svg width="23" height="23" class="icon icon--weather-2">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 25.231 22.736"><path d="M18.853 10.953c0-2.53-2.05-4.577-4.576-4.577A4.574 4.574 0 0 0 9.7 10.953c0 .783.214 1.505.56 2.15a4.778 4.778 0 0 1 2.255 2.072 4.577 4.577 0 0 0 6.338-4.222z" fill="#ffe900"></path><path d="M3.827 22.736h9.888a3.228 3.228 0 0 0 3.228-3.216 3.23 3.23 0 0 0-3.228-3.227c-.076 0-.158.003-.242.012-.027-.123-.063-.244-.098-.363.295.054.596.084.902.084a5.08 5.08 0 0 0 5.076-5.073 5.08 5.08 0 0 0-5.076-5.076 5.08 5.08 0 0 0-5.076 5.076c0 .452.07.9.2 1.338a5.284 5.284 0 0 0-5.803 2.791A3.831 3.831 0 0 0 0 18.9a3.838 3.838 0 0 0 3.827 3.836zM10.2 10.953a4.083 4.083 0 0 1 4.077-4.078c2.25 0 4.08 1.83 4.08 4.078a4.083 4.083 0 0 1-5.494 3.824 5.282 5.282 0 0 0-2.244-2.067 3.999 3.999 0 0 1-.42-1.757zM3.796 16.07h.03v.012c.766 0 1.487.298 2.027.84l.282-.282a3.24 3.24 0 0 0-1.74-.906 4.28 4.28 0 0 1 3.922-2.562c.598 0 1.166.126 1.687.35.02.01.033.026.053.035a4.318 4.318 0 0 1 2.02 1.855c.003.01.012.016.02.023.244.456.407.964.474 1.503l.025.203c-.337.16-.646.385-.895.673l.3.262c.314-.36.73-.605 1.185-.714.04-.01.078-.014.12-.02.134-.025.27-.045.41-.045v-.006c1.23 0 2.23 1 2.23 2.228 0 1.224-1 2.22-2.23 2.22h-9.89a2.838 2.838 0 0 1-2.827-2.84c0-1.56 1.27-2.828 2.798-2.83zM13.776.5v3.665a.5.5 0 0 0 1 0V.5a.5.5 0 0 0-1 0zm-2.89 5.072a.497.497 0 0 0 .43-.749L9.482 1.648a.497.497 0 0 0-.682-.182.495.495 0 0 0-.18.682l1.833 3.175c.092.16.26.25.433.25zM8.4 8.056a.497.497 0 0 0 .249-.93L5.473 5.292a.5.5 0 0 0-.499.865L8.15 7.99c.08.044.167.066.25.066z"></path><path d="M3.825 10.453a.5.5 0 0 0 0 .998H7.49a.498.498 0 1 0-.002-.998H3.826zm13.597 5.943a.502.502 0 0 0-.184.682l1.836 3.176c.093.158.262.25.432.25.084 0 .17-.022.248-.07.24-.137.32-.44.182-.68l-1.832-3.176a.5.5 0 0 0-.682-.182zm2.302-2.306a.496.496 0 0 0 .183.682l3.173 1.837a.496.496 0 0 0 .682-.184.497.497 0 0 0-.182-.68l-3.176-1.838a.498.498 0 0 0-.68.183zm.839-3.137a.5.5 0 0 0 .5.5l3.667-.002a.5.5 0 1 0 0-.998l-3.666.002c-.277 0-.5.22-.5.5zm-.41-2.897c.085 0 .17-.023.25-.068l3.173-1.836a.5.5 0 0 0 .184-.682.5.5 0 0 0-.684-.18L19.9 7.125a.499.499 0 0 0 .253.93zm-2.733-2.55a.5.5 0 0 0 .68-.183l1.83-3.177a.49.49 0 0 0-.183-.68.494.494 0 0 0-.68.182l-1.832 3.178a.5.5 0 0 0 .185.68z"></path></svg>
  </svg>

</noscript>

  </div>
  <a href="http://se.storm247.com/" rel="noopener" target="_blank">I samarbete med StormGeo</a>
</div>

    </div>
  </div>
  <div class="site-header__nav-wrapper">
    <nav class="site-header__nav-sub">
        <a href="/ledare/signerat" class="">Signerat</a>
        <a href="/ledare/kolumner" class="">Kolumner</a>
        <a href="/ledare/inlagg" class="">Inlägg</a>
        <a href="/blogg/bard/" class="">Veckans Bard</a>
    </nav>
  </div>

</header>
      

    <div class="site-body">
  <main class="page">

<div class="ad ad--panorama">
  <div class="bam-ad-slot" data-slot-name="panorama"></div>
</div>



<article id="article-2094956" class="article article--profile" data-url="/ledare/signerat/i-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde/" data-seo-title="Mattias Svensson: Potemkinsamhället och ekonomiskt värde" data-content-type="article">
  <div class="article__print-header">
        <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    <div>
      <p>En utskrift från Dagens Nyheter, 2018-08-13 07:40</p>
      <p>Artikelns ursprungsadress: https://www.dn.se/ledare/signerat/i-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde/</p>
    </div>
  </div>

<header>
  <div class="article__title-container">
    <a href="/ledare/signerat/" class="article__section-name th-border">Signerat</a>

    <h1 class="article__title">
      <a href="/skribent/mattias-svensson/" class="th-text">Mattias Svensson:</a> I Potemkinsamhället skapas inte tillräckligt av varaktigt värde
    </h1>
        

        <svg width="96" height="56" class="th-text icon icon--quote">
        <use xlink:href="#quote"></use>
    </svg>

  </div>


    <figure class="article__img article__img--header">
      

    

    

    <div class="picture picture--placeholder" style="padding-bottom:56.25%">
          <img class="picture__img" src="https://cached-images.bonnier.news/cms30/UploadedImages/2018/8/10/e0954996-31a5-4fab-8d71-568631942e6a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1010:568&amp;crop=1010:h;center,top&amp;output-quality=80" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2018/8/10/e0954996-31a5-4fab-8d71-568631942e6a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C770:433&amp;crop=770:h;center,top&amp;output-quality=80 770w, https://cached-images.bonnier.news/cms30/UploadedImages/2018/8/10/e0954996-31a5-4fab-8d71-568631942e6a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1010:568&amp;crop=1010:h;center,top&amp;output-quality=80 1010w, https://cached-images.bonnier.news/cms30/UploadedImages/2018/8/10/e0954996-31a5-4fab-8d71-568631942e6a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1540:866&amp;crop=1540:h;center,top&amp;output-quality=60 1540w, https://cached-images.bonnier.news/cms30/UploadedImages/2018/8/10/e0954996-31a5-4fab-8d71-568631942e6a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C2020:1136&amp;crop=2020:h;center,top&amp;output-quality=60 2020w" sizes="(min-width: 1340px) 1010px, (min-width: 1100px) calc(100vw - 330px), 100vw" alt="Skapas eller förflyktigas värde när företag blåser upp sina egna börskurser?">

    </div>


      <figcaption>
          Skapas eller förflyktigas värde när företag blåser upp sina egna börskurser?
          <span class="article__img-credits">
            Foto: Richard Drew
          </span>
      </figcaption>
    </figure>
</header>

  <div class="article__content">
  <time class="time time--updated" datetime="2018-08-13T06:59:52.263+02:00">Uppdaterad 2018-08-13</time>
<time class="time time--published" datetime="2018-08-13T06:30:00.000+02:00">Publicerad 2018-08-13</time>
    <div class="article__lead"><p>Mindre välfärd för mer skatt, företag som tömts på värde och produktionskapacitet och en motreaktion som riskerar frihet och demokrati. Det är framtiden om vi inte tar tag i ekonomiska värdefrågor.</p></div>

<div class="paywall" data-app-id="dagensnyheter.se" data-script-tag-id="serviceplusPaywall" data-resource-id="dn.se-meteredmodel" data-script-src="https://auth.dn.se/check-paywall-v2.js" data-client-id="7d0DvtRSzoFzYABQarpfLF" data-paywall-name="large" data-login-url="/loggain?redirectToUrl=%2Fledare%2Fsignerat%2Fi-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde%2F" data-fallback-buy-url="https://campaigner.dn.se/dnse?ptag=DNBAS%2c+DNMELLAN%2c+DNPREMIUM&amp;amp;product=9900&amp;amp;section=Signerat&amp;amp;action=order&amp;amp;callback=%2Fledare%2Fsignerat%2Fi-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde%2F" data-force-hit="false" data-article-title="Mattias Svensson: I Potemkinsamhället skapas inte tillräckligt av varaktigt värde" data-article-type="profile" data-article-wrapper="#article-2094956" data-paywall-holder="#paywall-container">

  <div id="paywall-container" class="paywall__container"></div>

</div>
  </div>

    <div class="article__premium-content">
      <div class="article__content">

        <div class="sharing article__sharing article__sharing--top">
<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dn.se%2Fledare%2Fsignerat%2Fi-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde%2F" target="_blank">
  <span class="visually-hidden">Dela på Facebook</span>
      <svg width="40" height="40" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>

</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.dn.se%2Fledare%2Fsignerat%2Fi-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde%2F&amp;text=Mattias%20Svensson%3A%20Potemkinsamh%C3%A4llet%20och%20ekonomiskt%20v%C3%A4rde%20-%20DN.SE" target="_blank">
  <span class="visually-hidden">Dela på Twitter</span>
      <svg width="40" height="40" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>

</a>
<a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0A%0AMattias%20Svensson%3A%20I%20Potemkinsamh%C3%A4llet%20skapas%20inte%20tillr%C3%A4ckligt%20av%20varaktigt%20v%C3%A4rde%0AMindre%20v%C3%A4lf%C3%A4rd%20f%C3%B6r%20mer%20skatt%2C%20f%C3%B6retag%20som%20t%C3%B6mts%20p%C3%A5%20v%C3%A4rde%20och%20produktionskapacitet%20och%20en%20motreaktion%20som%20riskerar%20frihet%20och%20demokrati.%20Det%20%C3%A4r%20framtiden%20om%20vi%20inte%20tar%20tag%20i%20ekonomiska%20v%C3%A4rdefr%C3%A5gor.%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20https%3A%2F%2Fwww.dn.se%2Fledare%2Fsignerat%2Fi-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde%2F">
  <span class="visually-hidden">Tipsa om artikel</span>
      <svg width="40" height="40" class="icon icon--email">
        <use xlink:href="#email"></use>
    </svg>

</a>
  <button type="button">
    <span class="visually-hidden">Kommentera</span>
        <svg width="40" height="40" class="icon icon--comment">
        <use xlink:href="#comment"></use>
    </svg>

  </button>
        </div>

    <div class="author-box author-box--image">
        <a class="author-box__name" href="/skribent/mattias-svensson/">Mattias Svensson    <svg width="10" height="16" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>
</a>


        

    

    

    <div class="author-box__img">
          <img class="picture__img" src="https://cached-images.bonnier.news/swift/bilder/author/2033295-1807061259.jpeg?interpolation=lanczos-none&amp;downsize=215:*&amp;output-quality=80" srcset="https://cached-images.bonnier.news/swift/bilder/author/2033295-1807061259.jpeg?interpolation=lanczos-none&amp;downsize=215:*&amp;output-quality=80 215w, https://cached-images.bonnier.news/swift/bilder/author/2033295-1807061259.jpeg?interpolation=lanczos-none&amp;downsize=430:*&amp;output-quality=60 430w" sizes="215px" alt="">

    </div>

    </div>

<div class="tools">
  <button type="button" class="tools__tool" onclick="return window.print();">    <svg width="13" height="14" class="icon icon--print">
        <use xlink:href="#print"></use>
    </svg>
Skriv ut</button>

  <a href="mailto:ratta@dn.se?subject=R%C3%A4ttelse%3A%20Mattias%20Svensson%3A%20I%20Potemkinsamh%C3%A4llet%20skapas%20inte%20tillr%C3%A4ckligt%20av%20varaktigt%20v%C3%A4rde&amp;body=Beskriv%20vad%20som%20ska%20r%C3%A4ttas%20i%20f%C3%B6ljande%20artikel%3A%20https%3A%2F%2Fwww.dn.se%2Fledare%2Fsignerat%2Fi-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde%2F" class="tools__tool">
        <svg width="14" height="14" class="icon icon--correct-article">
        <use xlink:href="#correct-article"></use>
    </svg>
 Rätta artikel
  </a>
  <button type="button" class="tools__tool tools__tool--save">
        <svg width="11" height="14" class="icon icon--bookmark">
        <use xlink:href="#bookmark"></use>
    </svg>
 Spara artikel
  </button>
  <button type="button" class="tools__tool tools__tool--saved hidden">
        <svg width="20" height="20" class="icon icon--add-follow">
        <use xlink:href="#add-follow"></use>
    </svg>
 Sparad artikel
  </button>
</div>



<div class="article__body">
      <p>I början av Ayn Rands roman "Atlas Shrugged" minns Eddie Willers hur han i sin barndom beundrade en majestätisk ek som tronade över Hudsonfloden med rötter som grep över hela kullen. Trädet utstrålade styrka, varaktighet och trygghet. En dag slog blixten ner i trädet, och dagen därpå såg en ung Eddie att trädet varit alldeles urgröpt inuti. Det hade ruttnat inifrån för länge sedan. Känslan av en tillit som förlorats slår an tonen för boken om ett samhälle i förfall.</p>
  
  <div class="ad ad--module">
    <div data-slot-name="articlemodule" class="bam-ad-slot"></div>
  </div>
      <p><strong>Någon som verkar</strong> ha drabbats av samma känsla är ekonomiprofessorn Mariana Mazzucato. I sin nya bok "The value of everything" skärskådar hon ett antal imponerande och starka sektorer inom ekonomin. Det hon ser är bekymmersamt.</p>
      <p>Tittar man på de amerikanska börsföretagen så är deras investeringsnivåer de lägsta på 60 år. Snarare än att investera i framtida produktion eller forskning så köper de upp sina egna aktier, ett sätt att öka börsvärde och bonusar och därmed kunna plocka ut kortsiktiga vinster.</p>
          <svg width="60" height="36" class="th-text icon icon--quote">
        <use xlink:href="#quote"></use>
    </svg>

      <blockquote class="article__quote">
        Marknadsekonomin bygger på ömsesidigt utbyte av värden, att båda parter tjänar på en affär, vilket bygger social tillit, stigande produktionskapacitet och högre välstånd.
      </blockquote>
      <p>Finanssektorn motiveras med att den underlättar investeringar i den produktiva ekonomin, men som Mazzucato noterar så skulle dess andel av ekonomin i så fall minska i takt med att produktionen accelererade. Nu är det tvärtom. Finanssektorn tycks dessutom vara mer kostsam i dag.</p>
      <p>Inte heller riskkapitalbolag är särskilt imponerande, annat än i att belöna sig själva, menar Mazzucato. Venture capital går in i redan ganska mogna tekniker, och private equity går inte sällan ut på att skuldsätta företag som förvaltar vård- eller vattenkontrakt åt det offentliga och därmed blåsa upp börsvärdet så att man kan sälja med vinst.</p>
      <p>Läkemedelsföretag utnyttjar patentlagstiftningen för att skydda sig från konkurrenter och sätta skyhöga priser utan koppling till vare sig produktionskostnader eller utlägg för forskning och utveckling – och det som utvecklas är ofta nya varianter av gamla mediciner, för att förlänga patentet.</p>
  
  <div class="ad ad--module">
    <div data-slot-name="articlemodule" class="bam-ad-slot"></div>
  </div>
      <p>All denna ekonomiska verksamhet blåser upp börser och BNP till imponerande siffror. Mått som tagits fram för att indikera produktionskapacitet och ekonomisk styrka, och som ofta lyfts fram som bevis på detta. Men är det verkligen vad de mäter?</p>
      <p>Inte när det som summeras är så kallad rent-seeking, att plocka ut större värde än man själv tillför. Mazzucato är varken emot börsföretag, finansmarknader eller kapitalism, men hon slår ner på en urgröpning av värdeskapande och produktion som under senare decennier tycks ha blivit allt vanligare; ofta underblåst av billiga krediter samt lagar och regleringar som alltmer skyddar dominanta producenter.</p>
      <p><strong>De här företagens</strong> beteende äventyrar den fria företagsamhetens grundvalar. Marknadsekonomin bygger på ömsesidigt utbyte av värden, att båda parter tjänar på en affär, vilket bygger social tillit, stigande produktionskapacitet och högre välstånd. Så fungerar de flesta företag och marknader i stor utsträckning också i dag. Även om det mesta av missförhållanden finns på reglerade marknader – som med Mazzucatos uttryck socialiserat risk, och privatiserat vinst – så kommer misstron och motreaktionen det skapar att gå ut över den fria ekonomins möjligheter att fungera.</p>
      <p>Mazzucato är själv ett exempel på denna misstro och motreaktion, med lösningar som att ge staten en ännu större roll och ett "vi" som ska styra ekonomin. Det tror jag är helt fel väg.</p>
      <p>Jag ser nämligen samma utveckling i offentlig verksamhet. Också här utgör eftersatta investeringar – tydliga inom exempelvis järnväg och vattenledningar – indikationer på att vi kommer att behöva betala mer bara för att få samma tjänster framöver.</p>
      <p>Än mer så när det kommer till själva välfärdsstaten. Att ställa ut fler välfärdslöften gick hyggligt i tider då stora generationer förvärvsarbetade och relativt få var unga eller gamla, då priserna pressades av att nya länder i Asien och Östeuropa integrerades i den globala ekonomin, och försvaret kunde nedrustas efter kalla krigets slut.</p>
      <p>Den tiden var nyss, men är inte längre. Samma välfärdslöften kommer att bli betydligt mer kostsamma med en högre andel äldre och färre förvärvsarbetande, tilltagande protektionism och geopolitiska motsättningar som kräver stärkt försvar. De flesta stater, om än inte den svenska, är därtill rejält skuldsatta.</p>
      <p>Ändå talar få politiker i denna valrörelse om hur de vill prioritera för att värna det viktigaste. De lovar mer, som om allt bara skulle tuffa på.</p>
      <p><strong>Därför får jag</strong> alltmer känslan av att vandra runt i ett Potemkinsamhälle, bland skönmålade kulisser. Där högt värderade företag vid en närmare titt visar sig vara överskuldsatta och underinvesterade – och där staterna i pålitliga västdemokratier uppvisar samma symtom. Båda tycks ha förslöats och svällt, inte minst genom frestelsen att låna allt billigare.</p>
      <p>Och precis som vissa företags beteende riskerar att förstöra grunderna för den fria ekonomin, så befarar jag att misstron och motreaktionen mot statens svek kommer att drabba demokratin och våra fri- och rättigheter.</p>
      <p>Utvecklingen är förstås på intet sätt ödesbunden. Men för att kunna åtgärda problemen måste vi se dem.</p>
</div>
      </div>

      <footer class="article__footer">
  <section class="tags">
    <h2 class="tags__title">Ämnen i den här artikeln:</h2>
      <div class="tags__tag">
        <a href="/om/foretagande/">Företagande</a>
        <button type="button" class="button button--follow tags__follow">Följ</button>
      </div>
      <div class="tags__tag">
        <a href="/om/ekonomisk-politik/">Ekonomisk politik</a>
        <button type="button" class="button button--follow tags__follow">Följ</button>
      </div>
  </section>

        <section class="article__disclaimer">Detta är en ledartext skriven av medarbetare på Dagens Nyheters ledarredaktion. DN:s politiska hållning är oberoende liberal.</section>

        <section class="sharing article__sharing">
<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dn.se%2Fledare%2Fsignerat%2Fi-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde%2F" target="_blank">
  <span class="visually-hidden">Dela på Facebook</span>
      <svg width="40" height="40" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>

</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.dn.se%2Fledare%2Fsignerat%2Fi-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde%2F&amp;text=Mattias%20Svensson%3A%20Potemkinsamh%C3%A4llet%20och%20ekonomiskt%20v%C3%A4rde%20-%20DN.SE" target="_blank">
  <span class="visually-hidden">Dela på Twitter</span>
      <svg width="40" height="40" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>

</a>
<a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0A%0AMattias%20Svensson%3A%20I%20Potemkinsamh%C3%A4llet%20skapas%20inte%20tillr%C3%A4ckligt%20av%20varaktigt%20v%C3%A4rde%0AMindre%20v%C3%A4lf%C3%A4rd%20f%C3%B6r%20mer%20skatt%2C%20f%C3%B6retag%20som%20t%C3%B6mts%20p%C3%A5%20v%C3%A4rde%20och%20produktionskapacitet%20och%20en%20motreaktion%20som%20riskerar%20frihet%20och%20demokrati.%20Det%20%C3%A4r%20framtiden%20om%20vi%20inte%20tar%20tag%20i%20ekonomiska%20v%C3%A4rdefr%C3%A5gor.%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20https%3A%2F%2Fwww.dn.se%2Fledare%2Fsignerat%2Fi-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde%2F">
  <span class="visually-hidden">Tipsa om artikel</span>
      <svg width="40" height="40" class="icon icon--email">
        <use xlink:href="#email"></use>
    </svg>

</a>
  <button type="button">
    <span class="visually-hidden">Kommentera</span>
        <svg width="40" height="40" class="icon icon--comment">
        <use xlink:href="#comment"></use>
    </svg>

  </button>

          <a href="#" class="sharing__back-to-top">
                <svg width="20" height="20" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

            Till toppen
          </a>
        </section>

    <div class="author">
        <a class="author__name" href="/skribent/mattias-svensson/">Mattias Svensson    <svg width="10" height="16" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>
</a>
        <a class="author__email" href="mailto:mattias.svensson@dn.se">mattias.svensson@dn.se</a>
    </div>

  <div class="comments-disclaimer th-border">
    <h2>Kommentera artikeln</h2>
    <p>
      I samarbete med tjänsten Ifrågasätt erbjuder DN nu möjligheten att kommentera artiklar på Ledare, DN Debatt, Kultur, Insidan och Sthlm. Kanske kan du bidra med andra synvinklar och fakta? Håll dig till ämnet och håll en god ton. Visa respekt för andra skribenter och berörda personer i artikeln. Vi tar bort inlägg som vi bedömer är olämpliga.
    </p>
  </div>

  <div id="ifragasatt-dn.epi.2094956"></div>

  <script async="" src="https://comment.ifragasatt.se/load/?articleId=dn.epi.2094956&amp;customerId=5&amp;articleUrl=https://www.dn.se/ledare/signerat/i-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde/&amp;articleTitle=Mattias%20Svensson%3A%20I%20Potemkinsamh%C3%A4llet%20skapas%20inte%20tillr%C3%A4ckligt%20av%20varaktigt%20v%C3%A4rde&amp;articleDescription=Mindre%20v%C3%A4lf%C3%A4rd%20f%C3%B6r%20mer%20skatt%2C%20f%C3%B6retag%20som%20t%C3%B6mts%20p%C3%A5%20v%C3%A4rde%20och%20produktionskapacitet%20och%20en%20motreaktion%20som%20riskerar%20frihet%20och%20demokrati.%20Det%20%C3%A4r%20framtiden%20om%20vi%20inte%20tar%20tag%20i%20ekonomiska%20v%C3%A4rdefr%C3%A5gor.&amp;articleImage=https%3A%2F%2Fcached-images.bonnier.news%2Fcms30%2FUploadedImages%2F2018%2F8%2F10%2Fe0954996-31a5-4fab-8d71-568631942e6a%2FbigOriginal.jpg&amp;articleTags=dn.tag.foretagande,dn.tag.ekonomisk-politik&amp;articlePublishedTime=2018-08-13T06%3A30%3A00.000%2B02%3A00"></script>
        <div class="article__next-preview"></div>
  
  <div class="ad ad--module">
    <div data-slot-name="articlemodule" class="bam-ad-slot"></div>
  </div>

        <p class="article__print-copyright">Ⓒ Detta material är skyddat enligt lagen om upphovsrätt</p>

        <noscript class="article__next-preview-template">

<a class="next-article-preview" href="#article-2094956">
  <span>MISSA INTE NÄSTA ARTIKEL:</span>
  <h3>Mattias Svensson: I Potemkinsamhället skapas inte tillräckligt av varaktigt värde</h3>

    <figure class="next-article-preview__bg next-article-preview__bg--image">
      

    

    

    <div class="picture picture--placeholder" style="padding-bottom:56.25%">
          <img class="picture__img" src="https://cached-images.bonnier.news/cms30/UploadedImages/2018/8/10/e0954996-31a5-4fab-8d71-568631942e6a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1010:568&amp;crop=1010:h;center,top&amp;output-quality=80" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2018/8/10/e0954996-31a5-4fab-8d71-568631942e6a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C770:433&amp;crop=770:h;center,top&amp;output-quality=80 770w, https://cached-images.bonnier.news/cms30/UploadedImages/2018/8/10/e0954996-31a5-4fab-8d71-568631942e6a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1010:568&amp;crop=1010:h;center,top&amp;output-quality=80 1010w, https://cached-images.bonnier.news/cms30/UploadedImages/2018/8/10/e0954996-31a5-4fab-8d71-568631942e6a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1540:866&amp;crop=1540:h;center,top&amp;output-quality=60 1540w, https://cached-images.bonnier.news/cms30/UploadedImages/2018/8/10/e0954996-31a5-4fab-8d71-568631942e6a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C2020:1136&amp;crop=2020:h;center,top&amp;output-quality=60 2020w" sizes="(min-width: 1340px) 1010px, (min-width: 1100px) calc(100vw - 330px), 100vw" alt="Skapas eller förflyktigas värde när företag blåser upp sina egna börskurser?">

    </div>

    </figure>

      <svg width="20" height="21" class="icon icon--full-arrow-up-white">
        <use xlink:href="#full-arrow-up-white"></use>
    </svg>

</a>
        </noscript>
      </footer>
    </div>
</article>

<div class="modal modal--alert hidden">
  <div class="modal__container">
        <svg width="16" height="16" class="modal__close icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>

    <h2>Logga in på Dagens Nyheter</h2>
    <p>För att använda den här funktion behöver du vara inloggad.</p>
    <a class="button button--login button--wide" href="/loggain">Logga in</a>

    <span class="modal__divider-text">eller</span>

    <a class="button button--create-account button--wide" href="https://dn.se/register-account">Skapa konto</a>
    <p>Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.</p>

    <div class="account-information">
      <div class="account-information__container">
        <p>DN Digitalt gratis första månaden</p>
        <a class="button button--order" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN">
          Beställ nu
        </a>
      </div>
    </div>
  </div>
</div>

  <div id="lazy-container"></div>
  </main>
<div class="page-outsider">
    <div class="ad bam-ad-slot" data-slot-name="outsider" data-slot-name-number="1"></div>

    <div class="ad bam-ad-slot" data-slot-name="outsider" data-slot-name-number="2"></div>
</div>
    </div>



<footer class="site-footer">
  <div class="site-footer__top th-box--dark">
    <nav class="site-footer__navigation">
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Nyheter</h4>
          <div>
    <a href="/ekonomi/">Ekonomi</a>
    <a href="/kultur-noje/">Kultur</a>
    <a href="/sthlm/">Sthlm</a>
    <a href="/sport/">Sport</a>
    <a href="/sverige/">Sverige</a>
      </div>
      <div>
    <a href="/nyheter/varlden/">Världen</a>
    <a href="/nyheter/politik/">Politik</a>
    <a href="/nyheter/vetenskap/">Vetenskap</a>
    <a href="/familj/">Familj</a>
  </div>

      </div>
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Ta del av DN</h4>
          <div>
    <a href="/nyheter/app/">DN:s appar</a>
    <a href="http://dagens.dn.se/#issues">e-DN</a>
    <a href="https://vr.dn.se/">DN.VR</a>
    <a href="https://kund.dn.se/mitt-konto/dn-som-pdf/">DN i PDF-format</a>
    <a href="https://korsord.dn.se/">Korsord</a>
      </div>
      <div>
    <a href="https://arkivet.dn.se/">Arkivet</a>
    <a href="https://asikt.dn.se/">DN.Åsikt</a>
    <a href="/nyhetsbrev/">Nyhetsbrev</a>
    <a href="/mitt-dn/">Mitt DN</a>
  </div>

      </div>
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Kundservice</h4>
          <div>
    <a href="https://kund.dn.se/bli-prenumerant/">Bli prenumerant</a>
    <a href="https://kund.dn.se/kontakta-oss/">Kundservice</a>
    <a href="https://kund.dn.se/">Prenumerations­ärenden</a>
      </div>
      <div>
    <a href="https://upptack.dn.se/">Kunderbjudanden</a>
    <a href="https://kund.dn.se/mitt-konto/">Mitt konto</a>
    <a href="https://kundo.se/org/dagens-nyheter/">Vanliga frågor &amp; svar</a>
  </div>

      </div>
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Om DN</h4>
          <div>
    <a href="https://gdpr.bonniernews.se/cookiepolicy">Om cookies</a>
    <a href="https://annons.dn.se/">Annonsera</a>
      </div>
      <div>
    <a href="https://www.bonnier.com/sv/page/oba">Annonsvänligt Sverige</a>
    <a href="javascript:window.location.href=&#39;mailto:&#39;+&#39;kampanjs&#39;+&#39;upport@dn.se&#39;">Anmäl störande/felaktig annons</a>
  </div>

      </div>
    </nav>
    <div class="site-footer__contact">
      <div class="site-footer__image">
          <div class="picture lazy-image" style="padding-bottom:100%">
      <noscript>
        <img class="picture__img" src="/images/redaktionen.png" alt="">
      </noscript>
  </div>

      </div>
      <div>
        <h4 class="site-footer__heading">Kontakta DN</h4>
        <p class="site-footer__contact-description">Här hittar du information om hur du kontaktar de olika avdelningarna
          på DN, samt lämnar feedback på våra tjänster och produkter.</p>
        <a href="/kontakt/" class="button">Till kontaktsidan</a>
      </div>
    </div>
  </div>
  <div class="site-footer__middle th-bg--light">
    <div>
      <h4 class="site-footer__heading">DN:s appar</h4>
      <div class="site-footer__icon-wrapper">
        <a href="/nyheter/app/">
              <svg width="28" height="57" class="icon icon--iphone">
        <use xlink:href="#iphone"></use>
    </svg>

          <div>Till våra appar</div>
        </a>
      </div>
    </div>
    <div>
      <h4 class="site-footer__heading">Följ oss i sociala medier</h4>
      <div class="site-footer__icon-wrapper">
        <a href="https://facebook.com/dn.se">
          <span class="visually-hidden">Facebook</span>
              <svg width="45" height="45" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>

        </a>
        <a href="https://twitter.com/dagensnyheter">
          <span class="visually-hidden">Twitter</span>
              <svg width="45" height="45" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>

        </a>
        <a href="https://instagram.com/dagens_nyheter">
          <span class="visually-hidden">Instagram</span>
              <svg width="45" height="45" class="icon icon--instagram">
        <use xlink:href="#instagram"></use>
    </svg>

        </a>
      </div>
    </div>
    <div>
      <h4 class="site-footer__heading">Få erbjudanden, tips och nyheter</h4>
      <div class="site-footer__icon-wrapper">
        <a href="/nyhetsbrev/">
              <svg width="50" height="35" class="icon icon--newsletter">
        <use xlink:href="#newsletter"></use>
    </svg>

          <div>Till våra nyhetsbrev</div>
        </a>
      </div>
    </div>
  </div>
  <div class="site-footer__bottom th-box--dark">
    <p class="site-footer__editors-list">Chefredaktör: Peter Wolodarski | Redaktionschef och tf ansvarig utgivare: Caspar
      Opitz | Vd: Anders Eriksson | Chef DN.se: Anna Åberg | Redaktionell utvecklingschef: Martin Jönsson |
      Administrativ redaktionschef: Fredrik Björnsson | Samhällschef: Pia Skagermark | Kulturchef: Björn Wiman |
      Politisk redaktör: Per Svensson</p>
    <p class="site-footer__copyright">&copy; Dagens Nyheter AB 2018</p>
    <div class="site-footer__dn-history">
      <div class="site-footer__image">
          <div class="picture lazy-image" style="padding-bottom:100%">
      <noscript>
        <img class="picture__img" src="/images/rudolf-large.png" alt="">
      </noscript>
  </div>

      </div>
      <p>Punkten efter Dagens Nyheter har funnits med allt sedan det första numret 23
        december 1864. Grundaren Rudolf Wall lär ha satt dit den med tanken att Dagens Nyheter inte bara är ett namn.
        Det är också en avslutad mening, ett konstaterande av vad som hänt. Därför sätter vi punkt även i vår tid.</p>
    </div>
    <div class="site-footer__bottom-lane">
      <div class="site-footer__channels">
        <a href="?channel=mobile" class="">MOBILVERSION</a>
        <a href="?channel=tablet" class="">TABLETVERSION</a>
        
      </div>
      <a href="/" class="site-footer__logo">
        <h2 class="visually-hidden">Dagens Nyheter</h2>
          <svg width="200" height="71" class="icon icon--dn-2lines">
    <svg viewbox="0 0 200 71" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M200 66.472c0-2.907-1.735-4.526-3.876-4.526-2.14 0-3.877 1.62-3.877 4.526 0 2.908 1.736 4.528 3.877 4.528S200 69.38 200 66.472zm-26.618-27.334h.959c2.143 0 2.653.816 2.653 2.92v9.23c0 2.105-.56 2.92-2.351 2.92h-1.261v-15.07zm-37.774 31.479h23.812V57.233h-.546l-5.418 9.527c-1.073 2.163-1.561 2.77-2.393 2.77h-3.35V54.675h1.166c.833 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.065 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.319.38 2.392 2.543l5.418 9.526h.546V38.052H136v.64h.406c.822 0 1.544.305 1.544 3.292v24.7c0 2.988-.722 3.294-1.544 3.294h-.798v.639zm.145-66.186c0-1.934.96-3.366 3.265-3.366 3.17 0 7.19 3.88 9.323 10.87h.504V.17h-.504l-2.955 3.553C143.092 1.3 141.282 0 138.01 0c-4.62 0-9.324 3.935-9.324 10.101 0 9.719 15.35 12.17 15.35 19.074 0 2.06-1.182 3.155-3.422 3.155-4.22 0-7.623-2.665-11.34-11.274h-.503v12.106h.504l3.123-4.3c2.084 2.892 5.213 4.47 8.405 4.47 5.067 0 10.31-3.88 10.31-9.591 0-10.68-15.36-12.905-15.36-19.31zm-8.16-3.408h.574v-.64h-6.244v.64h.574c1.345 0 1.99 1.271 1.99 3.349v17.313L113.411.384h-11.255v.64h.967c1.046 0 1.542.36 1.542 2.44v25.494c0 2.078-.645 3.351-1.99 3.351h-.575v.64h6.244v-.64h-.574c-1.345 0-1.991-1.273-1.991-3.35V7.81l13.092 25.137h6.73V4.372c0-2.078.646-3.349 1.992-3.349zM76.368 32.948h23.812V19.564h-.546l-5.417 9.526c-1.074 2.164-1.562 2.771-2.394 2.771h-3.35V17.006h1.166c.832 0 1.824.608 2.898 2.772l1.617 2.919h.546V10.23h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165V1.47h3.349c.832 0 1.32.381 2.394 2.543l5.417 9.527h.546V.384H76.368v.64h.798c.823 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294h-.798v.64zm-3.446-20.673h.504V.171h-.504l-2.956 3.894C67.798 1.342 65.526 0 62.086 0 54.331 0 48.9 6.522 48.9 16.666c0 10.145 5.6 16.666 13.354 16.666 3.281 0 5.979-1.68 8.193-3.793l3.252 3.623h.504v-13.3c0-2.987.721-3.293 1.543-3.293h.798v-.639h-14.11v.64h.797c.823 0 1.544.305 1.544 3.293v9.462c0 2.003-.756 3.09-2.52 3.09s-2.52-1.087-2.52-3.09V4.433c0-2.288.924-3.347 2.856-3.347 3.99 0 7.097 2.75 10.33 11.189zm-24.08 17.594L40.912.384H34.92l-7.926 29.485c-.56 2.077-1.154 2.44-2.2 2.44h-.41v.64h5.124v-.64h-.514c-1.046 0-1.446-.363-.888-2.44l1.441-5.355h7.336l1.438 5.355c.559 2.077.16 2.44-.887 2.44h-.682v.64h14.699v-.64h-.41c-1.047 0-1.641-.363-2.2-2.44zM36.59 23.422H29.84l3.373-12.559 3.376 12.559zm-9.281-6.756C27.308 6.522 21.877.384 14.122.384H0v.64h.798c.822 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294H0v.64h14.122c7.755 0 13.186-6.138 13.186-16.283zM16.473 28.941c0 2.003-.812 2.92-2.351 2.92h-2.016V1.47h2.016c1.54 0 2.351.916 2.351 2.92V28.94zM.574 69.978H0v.639h6.243v-.64H5.67c-1.345 0-1.99-1.271-1.99-3.35V45.48L16.77 70.617h6.73V42.042c0-2.079.646-3.35 1.99-3.35h.493c1.046 0 1.688.361 2.524 2.44l6.04 15.034v10.518c0 2.988-.72 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.543-.305-1.543-3.293V53.81l4.406-12.238c.766-2.128 1.372-2.88 2.99-2.88h.263v-.64h-6.288v.64h.359c1.7 0 2.172 1.245 1.277 3.733l-3.554 9.9-4.168-11.193c-.78-2.079-.418-2.44.628-2.44h.65v-.64H19.823v.64h.574c1.345 0 1.99 1.271 1.99 3.35v17.311l-11.076-21.3H.056v.639h.966c1.046 0 1.543.361 1.543 2.44v25.496c0 2.078-.646 3.35-1.99 3.35zM66.81 38.052H52.586v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639H66.81v-.64h-.574c-.823 0-1.543-.305-1.543-3.293V54.676h5.54v12.008c0 2.988-.721 3.294-1.544 3.294h-.574v.639h14.223v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-24.7c0-2.987.721-3.292 1.543-3.292h.798v-.64H68.114v.64h.574c.823 0 1.544.305 1.544 3.292v11.604h-5.54V41.984c0-2.987.72-3.292 1.543-3.292h.574v-.64zm40.597 0H83.593v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639h23.813V57.233h-.547l-5.418 9.527c-1.073 2.163-1.56 2.77-2.393 2.77H95.7V54.675h1.165c.832 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.32.38 2.392 2.543l5.418 9.526h.547V38.052zm27.465 0h-25.51v13.156h.546l4.843-9.526c1.14-2.24 1.378-2.544 2.073-2.544h.411v27.546c0 2.988-.721 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.544-.305-1.544-3.293V39.138h.41c.696 0 .934.304 2.074 2.544l4.843 9.526h.546V38.052zm38.51 17.243h1.262c1.791 0 2.351.813 2.351 2.919v6.098c0 4.416 1.983 6.688 6.7 6.688 4.501 0 6.662-2.133 7.417-6.155l-.919-.336c-.443 1.98-1.057 3.227-1.826 3.227-.463 0-.687-.275-.687-.91v-4.524c0-4.485-1.53-7.561-7.884-7.768v-.077c5.466-.588 7.884-3.723 7.884-7.708 0-5.036-3.747-8.697-11.376-8.697h-15.028v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.72 3.294-1.544 3.294h-.798v.639h14.448v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-11.39z"></path></g></svg>
  </svg>

      </a>
    </div>
  </div>
</footer>
  </div>

<div class="sticky-header hidden th-border">
  <div class="sticky-header__container">
    <a href="/" class="sticky-header__logo-wrapper">
      <h1 class="visually-hidden">Dagens Nyheter</h1>
          

          <svg width="272" height="26" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>

    <div class="sticky-header__nav-wrapper">
      <nav class="sticky-header__nav-main th-border">
          <a href="/" class="">
            Nyheter
          </a>
          <a href="/ekonomi/" class="">
            Ekonomi
          </a>
          <a href="/kultur-noje/" class="">
            Kultur
          </a>
          <a href="/sthlm/" class="">
            Sthlm
          </a>
          <a href="/sport/" class="">
            Sport
          </a>
          <a href="/mitt-dn/" class="">
                  <svg width="13" height="11" class="icon icon--heart">
        <use xlink:href="#heart"></use>
    </svg>

            Mitt DN
          </a>
          <a href="/ledare/" class="sticky-header__nav-main-active">
            Ledare
          </a>
          <a href="/debatt/" class="">
            DN Debatt
          </a>
          <a href="/dntv/" class="">
            DN.TV
          </a>

<a href="/meny/" class="more-link">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Mer</span>
</a>
      </nav>
      
    </div>

    <div class="sticky-header__button-group th-border">
      
        
            <a href="https://kund.dn.se/service/app/" class="button button--small button--subscribe">Prenumerera</a>
          <a href="/loggain?redirectToUrl=https%3a%2f%2fwww.dn.se%2f" class="button button--small">Logga in</a>
        
    </div>
  </div>
</div>


  <script>
    window.DN.loadFonts("additional-fonts");
    window.DN.meta = {"contentId":"dn.epi.2094956","contentType":"article","tags":["tema:foretagande","tema:ekonomisk-politik"],"personalizedUrl":"https://personalized.dn.se/personalized/","gtmData":{"environmentInfo":{"brandName":"bang","brandLine":"DN","environment":"production","isFailover":false},"event":"pageview beta","pageInfo":{"displayEvent":"Page load","pageId":"dn.epi.2094956","page":"/ledare/signerat/i-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde/","pageType":"article","mainSectionURISegment":"/ledare/","mainSectionLabel":"Ledare","subSectionURISegment":"/ledare/signerat/","subSectionLabel":"Signerat","layoutSize":"LARGE","browserHasAdblocker":"UNKNOWN","httpStatusCode":200,"articlePublishTime":"06:30:00","articlePublishDate":"2018-08-13","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.foretagande","dn.tag.ekonomisk-politik"],"articleTagLabelList":["Företagande","Ekonomisk politik"],"articleTitle":"Mattias Svensson: I Potemkinsamhället skapas inte tillräckligt av varaktigt värde","authors":"Mattias Svensson","articleIndex":0,"articleIsNative":false},"userInfo":{"loggedIn":false}},"version":"a6277b2","weight":"31","environment":"production","sentryDsn":"https://0b3a0fd5fd7b4909bfd9c8c4ae0caf7f@sentry.io/1231965","sentryLogging":true};
    window.DN.screen9 = "https://content.dn.se/bang/bundler/screen9-QAWW5SH77EG5ZLWMI23AW242JM.js";
    window.DN.twttr = "https://content.dn.se/bang/bundler/twitter-QNP3JKQZNXQGOMRPERMJ33YSVA.js";
    window.DN.jQuery = "https://content.dn.se/bang/bundler/jQuery-XLEE6AAPFWDS3DSJ6AFPY67FTE.js";
  </script>

  <script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-PZ2FZGR"></script>

      

      

      <script class="" src="/scripts/initLogging.desktop__ccb0e66e2d5884603fc57da2c4fcf54fa.js"></script>

      


    

    <script src="/scripts/advertisement__c0affc64fedd279221bf5d239b06903ef.js"></script>
    <script id="ads-bundle" async="" src="https://assets.bonad.io/bundles/bau-full.js"></script>

      

      

      <script class="">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</script>

      


  <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,fetch,Element.prototype.dataset,Math.sign,Array.from,Array.prototype.find,Array.prototype.includes&unknown=polyfill"></script>

    

    

    <script async="" class="" src="/scripts/main.desktop__cc8096a49e44251941f1396898d72978b.js"></script>

    


  <script async="" src="https://content.dn.se/bang/bundler/analytics-AVFYK7LLZFDMLT6IMJLO3PMSNI.js"></script>

  <script>
    (function() {
      var gtmData = {"environmentInfo":{"brandName":"bang","brandLine":"DN","environment":"production","isFailover":false},"event":"pageview beta","pageInfo":{"displayEvent":"Page load","pageId":"dn.epi.2094956","page":"/ledare/signerat/i-potemkinsamhallet-skapas-inte-tillrackligt-av-varaktigt-varde/","pageType":"article","mainSectionURISegment":"/ledare/","mainSectionLabel":"Ledare","subSectionURISegment":"/ledare/signerat/","subSectionLabel":"Signerat","layoutSize":"LARGE","browserHasAdblocker":"UNKNOWN","httpStatusCode":200,"articlePublishTime":"06:30:00","articlePublishDate":"2018-08-13","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.foretagande","dn.tag.ekonomisk-politik"],"articleTagLabelList":["Företagande","Ekonomisk politik"],"articleTitle":"Mattias Svensson: I Potemkinsamhället skapas inte tillräckligt av varaktigt värde","authors":"Mattias Svensson","articleIndex":0,"articleIsNative":false},"userInfo":{"loggedIn":false}};
      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push(gtmData);
      window.dataLayer.push({"gtm.start": new Date().getTime(), event: "gtm.js"});
    })();
  </script>
</body>
</html>
