<!DOCTYPE html>
<html lang="sv" class="no-js">
<head>
  <title>  De fyra senaste åren de varmaste som uppmätts - DN.SE
</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="canonical" href="https://www.dn.se/nyheter/varlden/de-fyra-senaste-aren-de-varmaste-som-uppmatts/">
  <meta name="description" content="Ett tydligt tecken på en pågående klimatförändring orsakad av växthusgaser, enligt världsmeteorologiska organisationen WMO.">

  <meta property="article:publisher" content="https://www.facebook.com/dn.se">
  <meta property="og:url" content="https://www.dn.se/nyheter/varlden/de-fyra-senaste-aren-de-varmaste-som-uppmatts/">
    <meta property="og:title" content="De fyra senaste åren de varmaste som uppmätts - DN.SE">
  <meta property="og:site_name" content="DN.SE">
  <meta property="og:description" content="Ett tydligt tecken på en pågående klimatförändring orsakad av växthusgaser, enligt världsmeteorologiska organisationen WMO.">
  <meta property="og:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1024:576&amp;crop=1024:h;center,top&amp;output-quality=80">
  <meta property="og:image:width" content="1024">
  <meta property="og:image:height" content="576">
  <meta property="og:type" content="article">
  <meta property="og:locale" content="sv_se">
    <meta property="article:section" content="Världen">
  <meta property="article:published_time" content="2019-02-06T17:00:00.000+01:00">
  <meta property="article:modified_time" content="">

  <meta property="fb:app_id" content="733350383391029">
  <meta property="fb:pages" content="321961491679,1587019821566762,302753946733060,523947371121903,228196210861739,347607901969787,166914446674810,950906441684654,1598035617119286,820468881406369,467327116769949,1115462035173039,1747484918812729">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@dagensnyheter">

    <meta name="robots" content="noarchive">

  <meta name="navId" content="dn.epi.2246521">

<meta name="msapplication-config" content="browserconfig.xml">

<link rel="icon" sizes="32x32" type="image/png" href="https://cdn.dn-static.se/images/32__c1f8926402cfb3cd255006e16ce43acfd.png">
<link rel="icon" sizes="16x16" type="image/png" href="https://cdn.dn-static.se/images/16__c91690ef3d6f03a556e67c3dccb02eb67.png">

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cdn.dn-static.se/images/180__cbc08ae847642b91b9ff6c0092c9c7e80.png">

  <link class="lazy-font" crossorigin="" data-woff="https://cdn.dn-static.se/fonts/guardianSans.woff__c789f22f02daa5627c6018ccf22769297.css" data-woff2="https://cdn.dn-static.se/fonts/guardianSans.woff2__c5cde46d95241c26b9788bc305567d492.css">
  <link class="lazy-font" crossorigin="" data-woff="https://cdn.dn-static.se/fonts/publico.woff__c201b8c049a27e8dae04d9ed50b225b77.css" data-woff2="https://cdn.dn-static.se/fonts/publico.woff2__c838bfb58d1584c59f0c1fbc5702a24f2.css">

  <script>
    window.DN = window.DN || {};
    !function(){"use strict";function t(t){try{var o="webstoragesupported";return window[t].setItem(o,1),window[t].removeItem(o),!0}catch(t){return!1}}window.DN.hasLocalStorage=t("localStorage"),window.DN.hasSessionStorage=t("sessionStorage"),window.DN.setLocalStorageItem=function(t,o){try{return window.localStorage.setItem(t,o)}catch(t){throw window.DN.hasLocalStorage=!1,t}},window.DN.setSessionStorageItem=function(t,o){try{return window.sessionStorage.setItem(t,o)}catch(t){throw window.DN.hasSessionStorage=!1,t}}}();
//# sourceMappingURL=/scripts/localStorageCheck.js.map

    !function(){"use strict";if(window.DN.generateSplusId=n,window.DN.getRandomGuid=x,window.DN.randomSplusId=n(),window.DN.hasLocalStorage){window.DN.randomSplusId=window.localStorage.getItem("randomSplusId")||window.DN.randomSplusId;try{window.DN.setLocalStorageItem("randomSplusId",window.DN.randomSplusId)}catch(n){}}function n(){return"dnse.".concat(x())}function x(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(n){var x=16*Math.random()|0;return("x"===n?x:3&x|8).toString(16)})}}();
//# sourceMappingURL=/scripts/randomSplusId.js.map

    !function(){"use strict";window.DN.loadFonts=function(e){var t=document.getElementsByClassName(e);if(!t.length)return;for(var o=(c=void 0,s=void 0,f=void 0,c=w("format"),s=window.navigator.userAgent.toLowerCase(),f=window.DN.hasLocalStorage?window.localStorage.getItem(c):null,f||(f=function(){if(window.hasOwnProperty("FontFace")){var e=new FontFace("t",'url("data:font/woff2;base64,d09GMgABAAAAAADwAAoAAAAAAiQAAACoAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABmAALAogOAE2AiQDBgsGAAQgBSAHIBuDAciO1EZ3I/mL5/+5/rfPnTt9/9Qa8H4cUUZxaRbh36LiKJoVh61XGzw6ufkpoeZBW4KphwFYIJGHB4LAY4hby++gW+6N1EN94I49v86yCpUdYgqeZrOWN34CMQg2tAmthdli0eePIwAKNIIRS4AGZFzdX9lbBUAQlm//f262/61o8PlYO/D1/X4FrWFFgdCQD9DpGJSxmFyjOAGUU4P0qigcNb82GAAA") format("woff2")',{});if(e.load().catch(function(){}),"loading"===e.status)return!0}if(/edge\/([0-9]+)/.test(s))return!1;var t=/(chrome|firefox)\/([0-9]+)/.exec(s);return!!t&&{chrome:36,firefox:39}[t[1]]<parseInt(t[2],10)}()?"woff2":"woff",function(){if(window.DN.hasLocalStorage)try{window.DN.setLocalStorageItem(c,f)}catch(e){}}(),f)),n=window.DN.hasLocalStorage&&JSON.parse(window.localStorage.getItem(w("bundles")))||[],a=[],r=0;r<t.length;++r){var A=t[r],i=A.getAttribute("data-".concat(o));a.push(i),l(A,i)}var c,s,f;(function(){if(!window.DN.hasLocalStorage)return;n.forEach(function(e){-1===a.indexOf(e)&&window.localStorage.removeItem(w(e))})})(),function(e){if(!window.DN.hasLocalStorage)return;try{window.DN.setLocalStorageItem(w("bundles"),JSON.stringify(e))}catch(e){}}(a)};var t="dn.fonts";function l(n,e){var t=w(e);if(!window.DN.hasLocalStorage)return n.href=e,void(n.rel="stylesheet");var o,a,r=window.DN.hasLocalStorage?window.localStorage.getItem(t):null;if(r)return o=r,(a=document.createElement("style")).innerHTML=o,void n.parentElement.insertBefore(a,n);function A(e){try{window.DN.setLocalStorageItem(t,e)}catch(e){}}n.onload=function(){var e="";if(n.sheet&&n.sheet.cssRules){for(var t=0;t<n.sheet.cssRules.length;t++){var o=n.sheet.cssRules[t];e+=o.cssText}A(e)}},n.href=e,n.rel="stylesheet"}function w(e){return"".concat(t,".").concat(e)}}();
//# sourceMappingURL=/scripts/loadFonts.js.map

    window.DN.loadFonts("lazy-font");
    document.documentElement.classList.remove("no-js");
  </script>

    

    

    <style class="">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</style>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="https://cdn.dn-static.se/styles/main.desktop__cf396bb8bcc5b2dde2b446de94a5208c8.css">

  <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/styles/main.desktop__cf396bb8bcc5b2dde2b446de94a5208c8.css">
  </noscript>

    

  


  

    

    

    <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/fonts/guardianSans.woff__c789f22f02daa5627c6018ccf22769297.css">
    <link rel="stylesheet" href="https://cdn.dn-static.se/fonts/publico.woff__c201b8c049a27e8dae04d9ed50b225b77.css">
  </noscript>

    


    

    

    <style class="">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</style>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="https://cdn.dn-static.se/styles/print.desktop__c551550ec0229415b87a3483e7d929722.css">

  <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/styles/print.desktop__c551550ec0229415b87a3483e7d929722.css">
  </noscript>

    

  

</head>
<body>
  <svg style="display:none"><defs><lineargradient x1="91.488%" y1="4.948%" x2="-38.352%" y2="71.907%" id="n21a"><stop stop-color="#00A0FF" offset="0%"></stop><stop stop-color="#00A1FF" offset="1%"></stop><stop stop-color="#00BEFF" offset="26%"></stop><stop stop-color="#00D2FF" offset="51%"></stop><stop stop-color="#00DFFF" offset="76%"></stop><stop stop-color="#00E3FF" offset="100%"></stop></lineargradient><lineargradient x1="107.685%" y1="50%" x2="-130.64%" y2="50%" id="n21b"><stop stop-color="#FFE000" offset="0%"></stop><stop stop-color="#FFBD00" offset="41%"></stop><stop stop-color="orange" offset="78%"></stop><stop stop-color="#FF9C00" offset="100%"></stop></lineargradient><lineargradient x1="86.219%" y1="17.877%" x2="-50.15%" y2="194.703%" id="n21c"><stop stop-color="#FF3A44" offset="0%"></stop><stop stop-color="#C31162" offset="100%"></stop></lineargradient><lineargradient x1="-18.754%" y1="-54.052%" x2="42.121%" y2="24.917%" id="n21d"><stop stop-color="#32A071" offset="0%"></stop><stop stop-color="#2DA771" offset="7%"></stop><stop stop-color="#15CF74" offset="48%"></stop><stop stop-color="#06E775" offset="80%"></stop><stop stop-color="#00F076" offset="100%"></stop></lineargradient></defs><symbol id="add-follow" viewbox="0 0 23 23"><path d="M12 11V6h-1v5H6v1h5v5h1v-5h5v-1h-5z"></path></symbol><symbol id="arrow-right-small" viewbox="0 0 8.133 14.852"><path d="M8.135 7.425L.709 14.851l-.707-.707 6.719-6.719L.002.707.709 0z"></path></symbol><symbol id="arrow" viewbox="0 0 51 44"><g fill="none" stroke="#FFF" stroke-width="2.4"><path d="M2 1c2.124 24.118 17.26 35.908 45.407 35.373"></path><path stroke-linecap="square" d="M47.805 35.167l-4.78-5.628m5.577 6.431l-5.577 5.628"></path></g></symbol><symbol id="arrow2" viewbox="0 0 49 43"><g fill="none" stroke="#FFF" stroke-width="1.4"><path d="M1 1c2.124 24.118 17.26 35.908 45.407 35.373"></path><path stroke-linecap="square" d="M46.805 35.167l-4.78-5.628m5.577 6.431l-5.577 5.628"></path></g></symbol><symbol id="badge-appstore-swe" viewbox="0 0 135 40"><path fill="#A6A6A6" d="M130.197 40H4.729A4.74 4.74 0 0 1 0 35.267V4.726A4.733 4.733 0 0 1 4.729 0h125.468C132.803 0 135 2.12 135 4.726v30.541c0 2.605-2.197 4.733-4.803 4.733z"></path><path d="M134.032 35.268a3.83 3.83 0 0 1-3.834 3.83H4.729a3.835 3.835 0 0 1-3.839-3.83V4.725A3.84 3.84 0 0 1 4.729.89h125.468a3.834 3.834 0 0 1 3.834 3.835l.001 30.543z"></path><g fill="#FFF"><path d="M30.128 19.784c-.029-3.223 2.639-4.791 2.761-4.864-1.511-2.203-3.853-2.504-4.676-2.528-1.967-.207-3.875 1.177-4.877 1.177-1.022 0-2.565-1.157-4.228-1.123-2.14.033-4.142 1.272-5.24 3.196-2.266 3.923-.576 9.688 1.595 12.859 1.086 1.553 2.355 3.287 4.016 3.226 1.625-.067 2.232-1.036 4.193-1.036 1.943 0 2.513 1.036 4.207.997 1.744-.028 2.842-1.56 3.89-3.127 1.255-1.78 1.759-3.533 1.779-3.623-.041-.014-3.387-1.291-3.42-5.154zM26.928 10.306c.874-1.093 1.472-2.58 1.306-4.089-1.265.056-2.847.875-3.758 1.944-.806.942-1.526 2.486-1.34 3.938 1.421.106 2.88-.717 3.792-1.793z"></path></g><g fill="#FFF"><path d="M53.645 31.504h-2.271l-1.244-3.909h-4.324l-1.185 3.909H42.41l4.284-13.308h2.646l4.305 13.308zm-3.89-5.549L48.63 22.48c-.119-.355-.342-1.191-.671-2.507h-.04a96.75 96.75 0 0 1-.632 2.507l-1.105 3.475h3.573zM64.662 26.588c0 1.632-.441 2.922-1.323 3.869-.79.843-1.771 1.264-2.942 1.264-1.264 0-2.172-.454-2.725-1.362h-.04v5.055H55.5V25.067c0-1.026-.027-2.079-.079-3.159h1.875l.119 1.521h.04c.711-1.146 1.79-1.718 3.238-1.718 1.132 0 2.077.447 2.833 1.342.758.896 1.136 2.074 1.136 3.535zm-2.172.078c0-.934-.21-1.704-.632-2.31-.461-.632-1.08-.948-1.856-.948-.526 0-1.004.176-1.431.523-.428.35-.708.807-.839 1.373-.066.264-.099.48-.099.65v1.6c0 .698.214 1.287.642 1.768s.984.721 1.668.721c.803 0 1.428-.31 1.875-.928.448-.619.672-1.435.672-2.449zM75.699 26.588c0 1.632-.441 2.922-1.324 3.869-.789.843-1.77 1.264-2.941 1.264-1.264 0-2.172-.454-2.724-1.362h-.04v5.055h-2.132V25.067c0-1.026-.027-2.079-.079-3.159h1.875l.119 1.521h.04c.71-1.146 1.789-1.718 3.238-1.718 1.131 0 2.076.447 2.834 1.342.755.896 1.134 2.074 1.134 3.535zm-2.172.078c0-.934-.211-1.704-.633-2.31-.461-.632-1.078-.948-1.855-.948a2.22 2.22 0 0 0-1.432.523c-.428.35-.707.807-.838 1.373-.065.264-.099.48-.099.65v1.6c0 .698.214 1.287.64 1.768.428.48.984.721 1.67.721.803 0 1.428-.31 1.875-.928.448-.619.672-1.435.672-2.449zM88.039 27.772c0 1.132-.393 2.053-1.182 2.764-.867.777-2.074 1.165-3.625 1.165-1.432 0-2.58-.276-3.449-.829l.494-1.777c.936.566 1.963.85 3.082.85.803 0 1.428-.182 1.877-.544.447-.362.67-.848.67-1.454 0-.54-.184-.995-.553-1.364-.367-.369-.98-.712-1.836-1.029-2.33-.869-3.494-2.142-3.494-3.816 0-1.094.408-1.991 1.225-2.689.814-.699 1.9-1.048 3.258-1.048 1.211 0 2.217.211 3.02.632l-.533 1.738c-.75-.408-1.598-.612-2.547-.612-.75 0-1.336.185-1.756.553a1.58 1.58 0 0 0-.533 1.205c0 .526.203.961.611 1.303.355.316 1 .658 1.936 1.027 1.145.461 1.986 1 2.527 1.618.539.616.808 1.387.808 2.307zM95.088 23.508h-2.35v4.659c0 1.185.414 1.777 1.244 1.777.381 0 .697-.033.947-.099l.059 1.619c-.42.157-.973.236-1.658.236-.842 0-1.5-.257-1.975-.77-.473-.514-.711-1.376-.711-2.587v-4.837h-1.4v-1.6h1.4v-1.757l2.094-.632v2.389h2.35v1.602zM105.691 26.627c0 1.475-.422 2.686-1.264 3.633-.883.975-2.055 1.461-3.516 1.461-1.408 0-2.529-.467-3.365-1.401s-1.254-2.113-1.254-3.534c0-1.487.43-2.705 1.293-3.652.861-.948 2.023-1.422 3.484-1.422 1.408 0 2.541.467 3.396 1.402.818.907 1.226 2.078 1.226 3.513zm-2.212.069c0-.885-.189-1.644-.572-2.277-.447-.766-1.086-1.148-1.914-1.148-.857 0-1.508.383-1.955 1.148-.383.634-.572 1.405-.572 2.317 0 .885.189 1.644.572 2.276.461.766 1.105 1.148 1.936 1.148.814 0 1.453-.39 1.914-1.168.393-.645.591-1.412.591-2.296zM112.621 23.783a3.702 3.702 0 0 0-.672-.059c-.75 0-1.33.283-1.738.85-.355.5-.533 1.132-.533 1.895v5.035h-2.131l.02-6.574c0-1.106-.027-2.113-.08-3.021h1.857l.078 1.836h.059c.225-.631.58-1.139 1.066-1.52a2.578 2.578 0 0 1 1.541-.514c.197 0 .375.014.533.039v2.033zM122.156 26.252a5 5 0 0 1-.078.967h-6.396c.025.948.334 1.673.928 2.173.539.447 1.236.671 2.092.671.947 0 1.811-.151 2.588-.454l.334 1.48c-.908.396-1.98.593-3.217.593-1.488 0-2.656-.438-3.506-1.313-.848-.875-1.273-2.05-1.273-3.524 0-1.447.395-2.652 1.186-3.613.828-1.026 1.947-1.539 3.355-1.539 1.383 0 2.43.513 3.141 1.539.563.815.846 1.823.846 3.02zm-2.033-.553c.014-.632-.125-1.178-.414-1.639-.369-.593-.936-.889-1.699-.889-.697 0-1.264.289-1.697.869-.355.461-.566 1.014-.631 1.658h4.441z"></path></g><g fill="#FFF"><path d="M48.604 13.433h-1.048v-2.949h-2.832v2.949h-1.048V6.896h1.048v2.667h2.832V6.896h1.048v6.537zM54.036 13.433h-.944l-.077-.543h-.029c-.323.433-.782.65-1.376.65-.445 0-.804-.143-1.075-.427a1.338 1.338 0 0 1-.368-.96c0-.576.24-1.015.723-1.319.481-.304 1.159-.453 2.032-.446V10.3c0-.621-.326-.931-.978-.931-.465 0-.875.117-1.229.349l-.215-.689c.438-.271.979-.407 1.617-.407 1.233 0 1.85.65 1.85 1.95v1.736c0 .472.024.847.069 1.125zm-2.203-5.907c0 .155-.05.285-.148.388-.1.104-.223.155-.37.155s-.272-.053-.375-.16c-.103-.107-.154-.234-.154-.383s.053-.276.159-.383a.517.517 0 0 1 .38-.16c.146 0 .269.054.365.16a.552.552 0 0 1 .143.383zm1.116 4.287v-.727c-1.157-.02-1.735.297-1.735.95 0 .246.067.43.202.553a.731.731 0 0 0 .512.184c.231 0 .444-.073.641-.218a.889.889 0 0 0 .38-.742zm.699-4.287c0 .155-.05.285-.149.388a.503.503 0 0 1-.38.155.484.484 0 0 1-.37-.16c-.099-.107-.149-.234-.149-.383a.535.535 0 0 1 .538-.543.47.47 0 0 1 .365.16.554.554 0 0 1 .145.383zM62.552 13.433h-1.028v-2.642c0-.871-.298-1.306-.893-1.306a.828.828 0 0 0-.684.324 1.182 1.182 0 0 0-.258.759v2.864h-1.027v-2.777c0-.355-.073-.639-.219-.852s-.36-.319-.645-.319a.848.848 0 0 0-.699.348 1.255 1.255 0 0 0-.271.793v2.806H55.8v-3.366c0-.414-.013-.863-.038-1.349h.901l.049.717h.029c.323-.542.802-.814 1.436-.814.641 0 1.073.294 1.3.882h.02c.148-.246.333-.443.553-.591.278-.194.598-.291.96-.291.421 0 .767.142 1.038.427.336.355.505.886.505 1.591v2.796zM66.762 9.504h-1.154v2.29c0 .582.204.873.611.873.188 0 .343-.016.466-.049l.028.795c-.207.078-.479.117-.814.117-.414 0-.737-.126-.97-.378-.233-.252-.35-.676-.35-1.271V9.504h-.688v-.785h.688v-.864l1.028-.31v1.173h1.154v.786zM71.748 13.433h-.941l-.078-.543H70.7c-.322.433-.781.65-1.377.65-.446 0-.805-.143-1.077-.427a1.338 1.338 0 0 1-.368-.96c0-.576.24-1.015.723-1.319.482-.304 1.16-.453 2.033-.446V10.3c0-.621-.326-.931-.979-.931-.465 0-.875.117-1.229.349l-.213-.688c.438-.271.979-.407 1.618-.407 1.232 0 1.85.65 1.85 1.95v1.736c-.001.471.022.846.067 1.124zm-1.088-1.62v-.727c-1.156-.02-1.735.297-1.735.95 0 .246.067.43.202.553a.733.733 0 0 0 .512.184c.23 0 .445-.073.641-.218a.893.893 0 0 0 .38-.742zM77.508 7.312a.599.599 0 0 1-.184.456.66.66 0 0 1-.475.175.598.598 0 0 1-.441-.179c-.121-.12-.18-.27-.18-.451s.061-.33.184-.446.275-.175.457-.175c.18 0 .332.059.455.175s.184.264.184.445zm-.115 6.121h-1.049V8.719h1.049v4.714z"></path></g></symbol><symbol id="badge-google-play-swe" viewbox="0 0 135 40"><g fill="none" fill-rule="evenodd"><rect fill="#000" width="135" height="40" rx="5"></rect><path d="M130 .8a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H5A4.2 4.2 0 0 1 .8 35V5A4.2 4.2 0 0 1 5 .8h125zm0-.8H5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5z" fill="#A6A6A6"></path><path d="M68.14 21.75A4.25 4.25 0 1 0 72.41 26a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1 0 63.09 26a4.19 4.19 0 0 0-4.27-4.25h.01zm0 6.83A2.58 2.58 0 1 1 61.22 26a2.46 2.46 0 0 1-2.4 2.58h.01zm-11.09-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.33 1.32 4.8 4.8 0 1 1 0-9.6A4.6 4.6 0 0 1 51 20.14l1.27-1.27A6.29 6.29 0 0 0 47.74 17a6.61 6.61 0 1 0 0 13.21 6 6 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.22 5.87 5.87 0 0 0-.1-1.13l-6.07.05zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.16 4.16 0 0 0 4.22 4.25 4.23 4.23 0 0 0 3.54-1.88l-1.45-1a2.43 2.43 0 0 1-2.09 1.18 2.16 2.16 0 0 1-2.06-1.29l5.69-2.35-.21-.45zm-5.8 1.42a2.33 2.33 0 0 1 2.22-2.48 1.65 1.65 0 0 1 1.58.9l-3.8 1.58zM82.63 30h1.87V17.5h-1.87V30zm-3.06-7.3h-.07a3 3 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.9 2.9 0 0 0 2.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 0 1-2.14-1.51l-1.63.68A4.05 4.05 0 0 0 77.29 34c2.19 0 4-1.29 4-4.43V22h-1.72v.7zm-2.14 5.88a2.59 2.59 0 0 1 0-5.16A2.4 2.4 0 0 1 79.7 26a2.38 2.38 0 0 1-2.28 2.58h.01zm24.38-11.08h-4.47V30h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76h-.01zm0 6H99.2v-4.26h2.65a2.145 2.145 0 1 1 0 4.29l-.04-.03zm11.53-1.8a3.5 3.5 0 0 0-3.33 1.91l1.66.69a1.77 1.77 0 0 1 1.7-.92 1.8 1.8 0 0 1 2 1.61v.13a4.13 4.13 0 0 0-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 0 0 3.1 2.75 2.63 2.63 0 0 0 2.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46l-.05-.03zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.19 2l-.05-.03zM123.74 22l-2.14 5.42h-.06L119.32 22h-2l3.33 7.58-1.9 4.21h1.95L125.82 22h-2.08zm-16.81 8h1.87V17.5h-1.87V30z" fill="#FFF"></path><path d="M10.44 7.54a2 2 0 0 0-.46 1.4v22.12a2 2 0 0 0 .46 1.4l.07.07L22.9 20.15v-.29L10.51 7.47l-.07.07z" fill="url(#n21a)"></path><path d="M27 24.28l-4.1-4.13v-.29l4.1-4.14.09.05L32 18.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.11.05z" fill="url(#n21b)"></path><path d="M27.12 24.22L22.9 20 10.44 32.46a1.63 1.63 0 0 0 2.08.06l14.61-8.3" fill="url(#n21c)"></path><path d="M27.12 15.78l-14.61-8.3a1.63 1.63 0 0 0-2.08.06L22.9 20l4.22-4.22z" fill="url(#n21d)"></path><path d="M27 24.13l-14.49 8.25a1.67 1.67 0 0 1-2 0l-.07.07.07.07a1.66 1.66 0 0 0 2 0l14.61-8.3-.12-.09z" fill="#000" opacity=".2"></path><path d="M10.44 32.32a2 2 0 0 1-.46-1.4v.15a2 2 0 0 0 .46 1.4l.07-.07-.07-.08zM32 21.3l-5 2.83.09.09L32 21.44A1.75 1.75 0 0 0 33 20a1.86 1.86 0 0 1-1 1.3z" fill="#000" opacity=".12"></path><path d="M12.51 7.62L32 18.7a1.86 1.86 0 0 1 1 1.3 1.75 1.75 0 0 0-1-1.44L12.51 7.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" fill="#000" opacity=".25"></path><path stroke="#FFF" stroke-width=".2" fill="#FFF" d="M41.22 13V7H42v5.26h2.6V13zM45.06 13l2.26-6h.87l2.26 6h-.85l-.6-1.63h-2.5L45.91 13h-.85zm1.7-2.35h2l-1-2.71h0l-1 2.71zM51.32 13V7h1.84a3 3 0 0 1 2.21.83A2.94 2.94 0 0 1 56.2 10a2.94 2.94 0 0 1-.83 2.17 3 3 0 0 1-2.21.83h-1.84zm.77-.74h1.06a2.25 2.25 0 0 0 1.65-.6 2.23 2.23 0 0 0 .61-1.66 2.09 2.09 0 0 0-2.25-2.26h-1.07v4.52zM57.28 13V7h1.83a3 3 0 0 1 2.21.83 2.94 2.94 0 0 1 .84 2.17 2.94 2.94 0 0 1-.83 2.17 3 3 0 0 1-2.21.83h-1.84zm.77-.74h1.06a2.25 2.25 0 0 0 1.65-.6 2.23 2.23 0 0 0 .61-1.66 2.09 2.09 0 0 0-2.25-2.26h-1.07v4.52zM62.49 13l2.26-6h.87l2.26 6H67l-.58-1.63h-2.49L63.34 13h-.85zm1.7-2.35h2l-1-2.71h0l-1 2.71zM70.77 13V7h.94l2.92 4.67h0V7h.77v6h-.8l-3.05-4.89h0V13zM80.27 7.74h-2.73v1.9H80v.72h-2.46v1.9h2.73V13h-3.5V7h3.5zM81.48 13V7h1.83a3 3 0 0 1 2.21.83 2.94 2.94 0 0 1 .83 2.17 2.94 2.94 0 0 1-.83 2.17 3 3 0 0 1-2.21.83h-1.83zm.77-.74h1.06a2.25 2.25 0 0 0 1.65-.6 2.23 2.23 0 0 0 .6-1.66 2.09 2.09 0 0 0-2.25-2.26h-1.06v4.52zM90.21 13h-.77V7h2a1.9 1.9 0 0 1 1.32.51 1.74 1.74 0 0 1 0 2.56 1.89 1.89 0 0 1-1.32.51h-1.27l.04 2.42zm0-3.17h1.29a1 1 0 0 0 .78-.33 1 1 0 0 0 0-1.44 1 1 0 0 0-.78-.33h-1.29v2.1zM93.25 13l2.14-5.66a.89.89 0 0 1-.06-1.29.88.88 0 1 1 1.18 1.29L98.65 13h-.85l-.58-1.63H94.7L94.1 13h-.85zm1.7-2.35h2l-1-2.71h0l-1 2.71zm1-3.65a.33.33 0 1 0-.34-.34.33.33 0 0 0 .09.23.31.31 0 0 0 .21.1l.04.01z"></path></g></symbol><symbol id="bookmark" viewbox="0 0 11 14"><path d="M9.94 1v11l-4.5-3.5L.94 12V1h9m1-1h-11v14l5.5-4 5.5 4V0z"></path></symbol><symbol id="bookmarked" viewbox="0 0 17.1 18.7"><path d="M7.04 4.3H.94v14.4l5.5-3.9 5.5 3.9V10c-2.7-.3-4.9-2.7-4.9-5.7z" fill="#999"></path><path d="M12.54 0c-2.5 0-4.5 2-4.5 4.5s2 4.5 4.5 4.5 4.5-2 4.5-4.5-2.1-4.5-4.5-4.5zm-.5 7.2l-2.5-2.3.6-.7 1.7 1.6 2.6-3.6.7.5-3.1 4.5z" fill="#3DB109"></path></symbol><symbol id="check-mark" viewbox="0 0 16 14"><path d="M6.394 14L16 1.54 14.401 0 6.394 10.892l-4.81-4.676L0 7.784z"></path></symbol><symbol id="comment" viewbox="0 0 40 40"><circle cx="20" cy="20" r="20"></circle><path fill="#FFF" d="M10.894 12h18.212c.494 0 .894.39.894.873V26.19c0 .482-.4.873-.894.873H10.894A.884.884 0 0 1 10 26.19V12.873c0-.482.4-.873.894-.873zM20 27.083h5.588L20 32v-4.917z"></path></symbol><symbol id="correct-article" viewbox="0 0 13 13"><path d="M10.787 1.477l-6.65 6.656.734.73 6.652-6.646-.736-.74zM.591 1.182h6.5v1.182H1.18v9.454h9.455V13H0V1.182h.59zm2.068 9.159l.325-1.313c.138-.553.27-1.107.422-1.657a.86.86 0 0 1 .209-.364c2.214-2.223 4.433-4.44 6.653-6.658.463-.462 1.12-.465 1.59-.01.277.268.549.54.816.816.432.445.434 1.089.012 1.548-1.563 1.699-3.201 3.323-4.869 4.918a90.683 90.683 0 0 0-1.772 1.733c-.196.198-.435.26-.684.321l-2.611.648c-.024.006-.047.01-.09.018zm7.977-3.25v4.727H9.455V7.091h1.181z"></path></symbol><symbol id="dn-small" viewbox="0 0 45 24"><g fill-rule="evenodd"><path d="M42.504 23.996c1.381 0 2.5-1.074 2.5-3 0-1.925-1.119-2.999-2.5-2.999s-2.5 1.074-2.5 3c0 1.925 1.119 2.999 2.5 2.999M9 22.984v-22h1.217c1.137 0 1.783.52 1.783 1.987V21.06c0 1.467-.646 1.924-1.783 1.924H9zm-7-20v18c0 2.202-.834 2.534-1.458 2.534H0v.478h10.525c5.8 0 9.475-4.514 9.475-11.998C20 4.55 16.325 0 10.525 0H0v.477h.542C1.166.476 2 .782 2 2.984zM20.036.058v.477l.777-.009c.809 0 1.187.698 1.187 2.239v18.292c0 1.541-.607 2.52-1.598 2.52H20v.481h5v-.481h-.404c-.991 0-1.596-.979-1.596-2.52v-16l10 19h5V2.993c0-1.541.543-2.459 1.533-2.459H40V.057h-5v.477h.402C36.43.534 37 1.516 37 3.057v13l-9-16-7.964.001z"></path></g></symbol><symbol id="dn" viewbox="0 0 545 50"><path d="M3.567 6.549v36.904c0 4.463-1.115 4.91-2.378 4.91H0v.968h21.405c11.742 0 19.918-9.153 19.918-24.33 0-15.105-8.176-24.33-19.918-24.33H0v.966h1.189c1.263 0 2.378.447 2.378 4.912zm14.79 41.145V2.307h3.048c2.304 0 3.567 1.414 3.567 4.39v36.681c0 2.976-1.263 4.316-3.567 4.316h-3.048zm26.31-11.012H55.74l2.23 8.036c.817 3.124.222 3.645-1.413 3.645h-.966v.968h22.223v-.968h-.595c-1.634 0-2.527-.52-3.344-3.645L61.836.67h-9.068L40.802 44.718c-.892 3.124-1.783 3.645-3.345 3.645h-.593v.968h7.729v-.968h-.817c-1.562 0-2.156-.52-1.338-3.645l2.229-8.036zm10.628-1.637H45.113l5.054-18.75 5.128 18.75zM90.524 6.623c0-3.423 1.412-4.986 4.31-4.986 6.095 0 10.777 4.093 15.682 16.742h.743V.299h-.743l-4.46 5.803C102.712 2.01 99.293 0 94.091 0 82.349 0 74.099 9.97 74.099 25.15c0 15.177 8.546 24.85 20.29 24.85 4.904 0 8.992-2.455 12.337-5.655l4.98 5.433h.743V29.91c0-4.465 1.114-4.91 2.304-4.91h1.263v-.967H94.61v.967h1.19c1.263 0 2.377.445 2.377 4.91v14.137c0 2.976-1.189 4.613-3.79 4.613-2.675 0-3.864-1.637-3.864-4.613V6.623zm43.404 17.187V2.307h4.98c1.263 0 1.932.744 3.715 3.795l8.176 14.285h.817V.67h-35.971v.967h1.19c1.262 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.715 4.166h-4.98V25.522h1.71c1.263 0 2.824.893 4.384 4.092l2.527 4.389h.744V15.329h-.744l-2.527 4.388c-1.56 3.275-3.121 4.093-4.385 4.093h-1.709zM154.812.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.364v-.968h-.817c-2.007 0-2.973-1.934-2.973-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.042-4.986 3.048-4.986h.818V.67h-9.365v.967h.818c2.081 0 2.972 1.86 2.972 4.986v25.892L171.906.67h-17.094zm55.89.967c4.83 0 10.851 5.804 14.047 16.222h.892V.373h-.892l-4.385 5.282C216.871 1.935 214.12 0 209.141 0c-6.912 0-14.048 5.954-14.048 15.179 0 14.51 23.264 18.23 23.264 28.57 0 3.126-1.858 4.763-5.277 4.763-6.318 0-11.52-3.943-17.094-16.89h-.817v18.156h.817l4.683-6.474C203.864 47.62 208.62 50 213.45 50c7.581 0 15.534-5.803 15.534-14.36 0-15.923-23.189-19.345-23.189-28.943 0-2.976 1.412-5.06 4.906-5.06zM241.99.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.365v-.968h-.818c-2.006 0-2.972-1.934-2.972-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.04-4.986 3.048-4.986h.817V.67h-9.366v.967h.819c2.082 0 2.973 1.86 2.973 4.986v25.892L259.084.67H241.99zm66.22 21.28l-6.316-16.742c-1.115-3.05-.595-3.645.966-3.645h.966V.67h-23.114v.893h.594c1.561 0 2.527.596 3.79 3.645l9.216 22.472v15.773c0 4.463-1.114 4.91-2.377 4.91h-1.19v.968h21.85v-.968h-1.188c-1.263 0-2.378-.447-2.378-4.91V24.18l6.688-18.303c1.19-3.124 2.081-4.315 4.534-4.315h.446V.67h-9.587v.893h.594c2.527 0 3.27 1.86 1.932 5.58l-5.426 14.808zm40.061 3.572v17.93c0 4.464-1.041 4.911-2.305 4.911h-.891v.968h21.553v-.968h-1.19c-1.262 0-2.377-.447-2.377-4.91V6.549c0-4.465 1.115-4.912 2.378-4.912h1.189V.67h-21.553v.967h.891c1.264 0 2.305.447 2.305 4.912v17.335h-8.4V6.55c0-4.465 1.116-4.912 2.38-4.912h.817V.67h-21.48v.967h1.19c1.264 0 2.304.447 2.304 4.912v36.904c0 4.463-1.04 4.91-2.304 4.91h-1.19v.968h21.48v-.968h-.817c-1.264 0-2.38-.447-2.38-4.91V25.522h8.4zm38.72-1.712V2.307h4.98c1.265 0 1.933.744 3.717 3.795l8.175 14.285h.818V.67h-35.973v.967h1.19c1.264 0 2.304.522 2.304 4.986v36.904c0 4.39-1.04 4.836-2.304 4.836h-1.19v.968h35.973V29.316h-.818l-8.175 14.286c-1.784 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.708c1.265 0 2.826.893 4.386 4.092l2.528 4.389h.742V15.329h-.742l-2.528 4.388c-1.56 3.275-3.12 4.093-4.386 4.093h-1.709zM446.151.67h-38.498v19.643h.818l7.357-14.285c1.785-3.349 2.082-3.795 3.048-3.795h.668v41.22c0 4.463-1.115 4.91-2.377 4.91h-1.264v.968h22v-.968h-1.264c-1.19 0-2.304-.447-2.304-4.91V2.233h.594c.966 0 1.338.446 3.048 3.795l7.358 14.285h.817V.67zm19.622 23.14V2.307h4.98c1.264 0 1.933.744 3.716 3.795l8.176 14.285h.817V.67H447.49v.967h1.19c1.261 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.71c1.264 0 2.825.893 4.384 4.092l2.528 4.389h.743V15.329h-.743l-2.528 4.388c-1.56 3.275-3.12 4.093-4.384 4.093h-1.71zm39.02 2.53h1.933c2.748 0 3.567 1.265 3.567 4.39v9.226c0 6.547 3.046 9.969 10.18 9.969 6.765 0 10.109-3.198 11.149-9.15l-1.337-.522c-.67 2.903-1.561 4.762-2.75 4.762-.669 0-1.116-.372-1.116-1.34V36.83c0-6.696-2.228-11.308-11.816-11.606v-.075c8.174-.893 11.816-5.506 11.816-11.608 0-7.439-5.648-12.87-17.167-12.87h-22.743v.966h1.189c1.263 0 2.304.447 2.304 4.912v36.978c0 4.464-1.04 4.836-2.304 4.836h-1.19v.968h21.926v-.968h-1.264c-1.263 0-2.378-.447-2.378-4.91V26.34zm0-1.562V2.233h1.56c3.195 0 3.94 1.265 3.94 4.39v13.764c0 3.2-.82 4.39-3.567 4.39h-1.934zM539.128 50c3.27 0 5.871-2.38 5.871-6.771 0-4.315-2.602-6.77-5.871-6.77-3.27 0-5.872 2.455-5.872 6.77 0 4.391 2.602 6.771 5.872 6.771z"></path></symbol><symbol id="email" viewbox="0 0 40 40"><rect width="40" height="40" rx="20"></rect><path stroke="#FFF" stroke-linejoin="round" d="M11 14.007A1 1 0 0 1 11.993 13h16.014A1 1 0 0 1 29 14.007v11.986A1 1 0 0 1 28.007 27H11.993A1 1 0 0 1 11 25.993V14.007zM11.993 13c-.548 0-.673.32-.287.706L20 22l8.294-8.294c.39-.39.261-.706-.287-.706H11.993z"></path></symbol><symbol id="facebook" viewbox="0 0 45 45"><circle cx="22.5" cy="22.5" r="22.5"></circle><path fill="#FFF" d="M27.5 9.444v5.223H25c-.863 0-1.25 1.057-1.25 1.958v3.264h3.75v5.222h-3.75v10.445h-5V25.11H15v-5.22h3.75v-5.222c0-2.884 2.239-5.223 5-5.223h3.75z"></path></symbol><symbol id="full-arrow-up-white" viewbox="0 0 20 20.604"><path d="M19.34 10.952l-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="#fff" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="full-arrow-up" viewbox="0 0 20 20.604"><path d="M19.34 10.952l-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="#222" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="grade-0" viewbox="0 0 56 56"><path d="M25.63 15.19c-5.15 0-8.233 4.176-8.233 10.72 0 6.544 3.084 10.754 8.233 10.754 5.15 0 8.267-4.21 8.267-10.755 0-6.543-3.117-10.719-8.267-10.719m0 20.796c-1.017 0-1.542-.65-1.542-1.914V17.78c0-1.263.525-1.879 1.542-1.879 1.05 0 1.573.616 1.573 1.88v16.291c0 1.264-.523 1.914-1.573 1.914m10.715.678c1.443 0 2.592-1.035 2.592-2.948 0-1.878-1.149-2.947-2.592-2.947-1.444 0-2.59 1.07-2.59 2.947 0 1.913 1.146 2.948 2.59 2.948"></path></symbol><symbol id="grade-1" viewbox="0 0 56 56"><path d="M25.264 14.687c-1.919 3.577-5.728 2.862-5.728 2.862v.552s1.92.163 2.93-.291v15.586c0 1.919-.49 2.146-1.01 2.146h-1.43v.423h11.257v-.423h-1.431c-.552 0-1.008-.227-1.008-2.146v-18.71h-3.58zm9.276 21.571c1.431 0 2.57-1.043 2.57-2.962 0-1.885-1.139-2.959-2.57-2.959-1.433 0-2.57 1.074-2.57 2.959 0 1.919 1.137 2.962 2.57 2.962z"></path></symbol><symbol id="grade-2" viewbox="0 0 56 56"><path d="M32.505 27.297c0 2.265-1.392 2.847-1.974 2.847H23.54c2.976-1.425 9.32-4.791 9.32-9.126 0-3.27-2.49-6.312-8.541-6.312-3.886 0-6.344 2.654-6.344 5.112 0 2.397 1.65 3.496 3.301 3.496 3.14 0 3.204-2.88 3.204-3.04 0-.681-.486-2.816-3.3-2.816 0 0 .064-2.008 3.139-2.008 1.002 0 1.94.65 1.94 1.91v5.761c0 2.232-.874 3.429-1.133 3.82-2.169 3.073-7.83 8.186-7.83 8.186v.745h15.597v-8.575h-.388zm4.238 8.866c1.425 0 2.556-1.036 2.556-2.946 0-1.876-1.13-2.944-2.556-2.944-1.424 0-2.555 1.068-2.555 2.944 0 1.91 1.13 2.946 2.555 2.946z"></path></symbol><symbol id="grade-3" viewbox="0 0 56 56"><path d="M28.032 25.12c1.752-.42 3.892-1.457 3.892-4.085 0-4.248-4.51-5.058-7.427-5.058-4.183.065-6.129 2.43-6.129 4.637 0 2.14 1.492 3.112 2.983 3.112 2.82 0 2.887-2.56 2.887-2.724 0-.615-.421-2.529-2.985-2.529 0 0-.162-1.818 3.34-1.818.909 0 1.753.585 1.753 1.721v2.495c0 1.624.128 4.088-1.72 4.088h-2.042v.68h2.009c1.008 0 1.817.68 1.817 1.98v7.198c0 1.266-.94 1.914-1.944 1.914-3.893 0-3.472-2.013-3.472-2.013 2.823 0 3.276-2.138 3.276-2.85 0-.13-.032-3.018-3.178-3.018-1.655 0-3.341 1.104-3.341 3.501 0 2.466 2.01 5.125 6.715 5.125 6.063 0 8.56-3.276 8.56-6.55 0-2.53-1.363-4.866-4.994-5.805m8.142 12.355c1.425 0 2.563-1.035 2.563-2.95 0-1.881-1.138-2.952-2.563-2.952-1.426 0-2.563 1.07-2.563 2.952 0 1.915 1.137 2.95 2.563 2.95"></path></symbol><symbol id="grade-4" viewbox="0 0 56 56"><path d="M31.162 35.178c-.527 0-1.02-.193-1.02-2.104V31h2.66v-1.33h-2.66v-15.25h-5.018L16.27 29.933V31h7.445v2.073c0 1.911-.461 2.104-1.015 2.104h-1.444v.422h11.35v-.422h-1.443zm-13.91-5.506l6.462-11.463v11.463h-6.463zm18.716 6.219c1.443 0 2.592-1.036 2.592-2.948 0-1.878-1.15-2.946-2.592-2.946-1.444 0-2.591 1.068-2.591 2.946 0 1.912 1.147 2.948 2.591 2.948z"></path></symbol><symbol id="grade-5" viewbox="0 0 56 56"><path d="M24.837 24.877c-2.249 0-4.041 1.01-4.041 1.01v-3.942h9.642l1.89-6.745-.423-.064s-.455 1.27-2.247 1.27H20.08l-.034 10.523.522.227c1.822-1.66 3.779-1.595 4.136-1.595 1.011 0 1.792.684 1.792 1.987v7.818c0 1.27-.91 1.89-1.92 1.89-3.91 0-3.715-1.989-3.715-1.989 2.834 0 3.291-2.149 3.291-2.865 0-.163-.032-3.03-3.193-3.03-1.661 0-3.355 1.075-3.355 3.487 0 2.507 2.217 5.146 6.971 5.146 6.093 0 8.601-3.193 8.601-6.484 0-3.19-2.15-6.644-8.34-6.644m11.497 13.128c1.435 0 2.575-1.044 2.575-2.966 0-1.889-1.14-2.962-2.575-2.962-1.433 0-2.574 1.073-2.574 2.962 0 1.922 1.141 2.966 2.574 2.966"></path></symbol><symbol id="hamburger" viewbox="0 0 13 12"><path d="M0 0h13v2H0zM0 5h13v2H0zM0 10h13v2H0z"></path></symbol><symbol id="heart" viewbox="0 0 13 11"><path d="M6.501 3.073C6.072 1.552 4.863.422 3.264.422 1.47.422.261 1.748.261 3.503c0 1.053.702 2.028 1.521 2.885C6.813 11.067 6.5 10.795 6.5 10.795s-.312.312 4.718-4.406c.818-.818 1.521-1.833 1.521-2.885 0-1.755-1.209-3.081-3.003-3.081C8.139.421 6.93 1.552 6.501 3.073z"></path></symbol><symbol id="instagram" viewbox="0 0 45 45"><circle cx="22.5" cy="22.5" r="22.5"></circle><path fill="#FFF" d="M17.25 9.444h10.5c4 0 7.25 3.395 7.25 7.573v10.966c0 4.182-3.246 7.573-7.25 7.573h-10.5c-4 0-7.25-3.395-7.25-7.573V17.017c0-4.182 3.246-7.573 7.25-7.573zM17 12.056c-2.485 0-4.5 2.104-4.5 4.7v11.488c0 2.598 2.013 4.7 4.5 4.7h11c2.485 0 4.5-2.104 4.5-4.7V16.756c0-2.599-2.012-4.7-4.5-4.7H17zm12.063 1.958c.862 0 1.562.73 1.562 1.632 0 .901-.7 1.632-1.563 1.632-.862 0-1.562-.73-1.562-1.632 0-.901.7-1.632 1.563-1.632zM22.5 15.972c3.452 0 6.25 2.923 6.25 6.528 0 3.605-2.798 6.528-6.25 6.528s-6.25-2.923-6.25-6.528c0-3.605 2.798-6.528 6.25-6.528zm0 2.611c-2.071 0-3.75 1.754-3.75 3.917s1.679 3.917 3.75 3.917c2.071 0 3.75-1.754 3.75-3.917s-1.679-3.917-3.75-3.917z"></path></symbol><symbol id="iphone" viewbox="0 0 28 57"><g fill="none" fill-rule="evenodd"><rect width="24" height="52.933" x="2" y="2" stroke="#222" stroke-width="4" rx="5"></rect><path fill="#222" d="M1.867 1.867h24.267v7.467H1.867zm0 45.733h24.267v7.467H1.867z"></path><rect width="6.533" height="1" x="10.267" y="3.733" fill="#FFF" rx=".5"></rect><circle cx="14.467" cy="51.8" r="2.333" fill="#FFF"></circle><path fill="#FFF" d="M2.8 9.333h22.4V47.6H2.8z"></path></g></symbol><symbol id="menu-close" viewbox="0 0 11 11"><path d="M4.813 5.5L0 .687.688 0 5.5 4.813 10.313 0 11 .688 6.187 5.5 11 10.313l-.688.687L5.5 6.187.687 11 0 10.312 4.813 5.5z"></path></symbol><symbol id="newsletter-round" viewbox="0 0 40 40"><g fill="none" fill-rule="evenodd"><rect fill="#222" width="40" height="40" rx="20"></rect><path d="M11.463 13.088a1.47 1.47 0 0 0-.625.138l8.446 8.338c.394.39 1.022.39 1.417 0l8.453-8.338a1.466 1.466 0 0 0-.617-.138H11.463zm-1.318.824a1.47 1.47 0 0 0-.145.64v10.731c0 .233.056.453.152.648l6.342-5.747-6.35-6.272zm19.71 0l-6.357 6.265 6.35 5.754c.096-.195.152-.415.152-.648V14.552c0-.23-.052-.448-.145-.64zm-7.05 6.95l-1.418 1.396c-.77.759-2.02.76-2.79 0l-1.41-1.388-6.333 5.747c.185.084.392.13.61.13h17.073c.217 0 .424-.046.61-.13l-6.342-5.754z" fill="#FFF" fill-rule="nonzero"></path></g></symbol><symbol id="newsletter" viewbox="0 0 50 35"><path d="M3.659 0C3.1 0 2.569.123 2.096.348L23.209 21.47a2.49 2.49 0 0 0 3.544 0L47.885.348A3.625 3.625 0 0 0 46.342 0H3.659zM.362 2.085A3.763 3.763 0 0 0 0 3.707v27.186c0 .59.141 1.147.381 1.641l15.854-14.558L.362 2.086zm49.276 0L33.746 17.956 49.62 32.534c.24-.494.381-1.051.381-1.641V3.707c0-.58-.129-1.133-.362-1.622zm-17.626 17.61l-3.544 3.532a4.934 4.934 0 0 1-6.974 0l-3.525-3.514L2.134 34.273c.463.213.982.328 1.525.328h42.683c.542 0 1.061-.115 1.524-.328L32.012 19.694z"></path></symbol><symbol id="play" viewbox="0 0 18.13 18.13"><path d="M14 8.89L6.54 4.73a.21.21 0 0 0-.22 0c-.07 0-.09.1-.09.21v8.3a.24.24 0 0 0 .09.21.21.21 0 0 0 .22 0L14 9.24c.09-.05.14-.1.14-.17s-.05-.12-.14-.17z"></path></symbol><symbol id="plus" viewbox="0 0 11.2 11.2"><g stroke="#FFF" stroke-width="2" stroke-miterlimit="10"><path d="M5.6 0v11.2M11.2 5.6H0"></path></g></symbol><symbol id="print" viewbox="0 0 11 12"><path d="M11 8H1V1h9v7h1V0H0v9h11V8"></path><path d="M3 3h6v8H3V3z" fill="#FFF"></path><path d="M8 11H3V4h5v7h1V3H2v9h7v-1H8"></path></symbol><symbol id="quote" viewbox="0 0 60 36"><path d="M28.508 14.303c0-7.651-6.32-13.854-14.118-13.854S.272 6.652.272 14.303c0 7.652 6.32 13.855 14.118 13.855 3.398 0 6.52-1.18 8.954-3.146-3.405 4.486-9.539 7.307-18.645 8.663-.057.01-.11.015-.167.023l.447 1.835.007-.001c16.45-2.451 23.409-9.704 23.516-20.968h-.001c.002-.086.007-.172.007-.261M59.094 14.303c0-7.651-6.32-13.854-14.118-13.854C37.18.45 30.86 6.652 30.86 14.303c0 7.652 6.32 13.855 14.116 13.855 3.402 0 6.522-1.18 8.957-3.146-3.404 4.486-9.54 7.307-18.644 8.663-.06.01-.112.015-.168.023l.447 1.835.008-.001c16.449-2.451 23.408-9.704 23.515-20.968h-.001c.001-.086.004-.172.004-.261"></path></symbol><symbol id="search" viewbox="0 0 21 21"><path fill="none" fill-rule="evenodd" stroke="#222" stroke-width="1.5" d="M13.956 13.956A7.56 7.56 0 1 1 3.264 3.263a7.56 7.56 0 0 1 10.692 10.693zm-.306-.306l6.3 6.3-6.3-6.3z"></path></symbol><symbol id="slideshow-arrow-next" viewbox="0 0 14 24"><path d="M2.1 1.412l-.7.706L11.2 12l-9.8 9.882.7.706L12.6 12 2.1 1.412" fill="#fff"></path></symbol><symbol id="slideshow-arrow-prev" viewbox="0 0 14 24"><path d="M11.9 1.412l.7.706L2.8 12l9.8 9.882-.7.706L1.4 12 11.9 1.412" fill="#fff"></path></symbol><symbol id="slideshow-close-fullscreen" viewbox="0 0 44 44"><path d="M21.696 22.213L11.348 32.561l.707.707L22.403 22.92 32.56 33.08l.707-.708L23.11 22.213l10.158-10.158-.707-.707-10.158 10.158-10.348-10.348-.707.707 10.348 10.348z" fill="#FFF"></path></symbol><symbol id="slideshow-open-fullscreen" viewbox="0 0 44 44"><path d="M8.502 24.392V34.7H18.81l-.001-.59-9.302.002 9.615-9.616-.416-.416-9.616 9.615v-9.303zM34.197 8.416h-9.719v.589h9.302l-9.615 9.615.417.416 9.615-9.615v9.302h.589V8.416z"></path></symbol><symbol id="splash" viewbox="0 0 86 86"><circle cx="42.75" cy="42.75" r="42.75" fill="#333"></circle></symbol><symbol id="twitter" viewbox="0 0 45 45"><circle cx="22.5" cy="22.5" r="22.5"></circle><path fill="#FFF" d="M35.575 14.667c-.962.457-2 .757-3.075.9a5.578 5.578 0 0 0 2.35-3.107 10.53 10.53 0 0 1-3.4 1.371 5.179 5.179 0 0 0-3.95-1.775c-2.938 0-5.338 2.506-5.338 5.6 0 .444.05.875.138 1.28-4.45-.235-8.412-2.468-11.05-5.85a5.73 5.73 0 0 0-.725 2.808c0 1.945.938 3.669 2.388 4.648-.888 0-1.713-.261-2.438-.653v.04c0 2.715 1.85 4.986 4.3 5.495a5.066 5.066 0 0 1-2.412.092c.675 2.206 2.637 3.851 5 3.89A10.369 10.369 0 0 1 10.7 31.81c-.425 0-.85-.026-1.275-.079a14.716 14.716 0 0 0 8.225 2.52c9.85 0 15.263-8.538 15.263-15.94 0-.249 0-.484-.013-.732a10.994 10.994 0 0 0 2.675-2.911z"></path></symbol><symbol id="user-premium" viewbox="0 0 21 28"><path stroke="#fff" stroke-width=".3" d="M10.237 11.55c2.888 0 5.25-2.363 5.25-5.25 0-2.888-2.362-5.25-5.25-5.25-2.887 0-5.25 2.362-5.25 5.25 0 2.887 2.363 5.25 5.25 5.25v-1.313A3.95 3.95 0 0 1 6.3 6.3a3.95 3.95 0 0 1 3.937-3.938A3.95 3.95 0 0 1 14.175 6.3a3.95 3.95 0 0 1-3.938 3.937v1.313zm9.713 14.7v-4.375c0-5.075-2.859-8.75-9.45-8.75-6.591 0-9.45 3.675-9.45 8.75v4.375h1.181v-4.375c0-4.302 2.34-7.292 8.269-7.292 5.93 0 8.269 2.99 8.269 7.292v4.375h1.181z"></path></symbol><symbol id="user" viewbox="0 0 21 28"><path stroke="#222" stroke-width=".3" d="M10.237 11.55c2.888 0 5.25-2.363 5.25-5.25 0-2.888-2.362-5.25-5.25-5.25-2.887 0-5.25 2.362-5.25 5.25 0 2.887 2.363 5.25 5.25 5.25v-1.313A3.95 3.95 0 0 1 6.3 6.3a3.95 3.95 0 0 1 3.937-3.938A3.95 3.95 0 0 1 14.175 6.3a3.95 3.95 0 0 1-3.938 3.937v1.313zm9.713 14.7v-4.375c0-5.075-2.859-8.75-9.45-8.75-6.591 0-9.45 3.675-9.45 8.75v4.375h1.181v-4.375c0-4.302 2.34-7.292 8.269-7.292 5.93 0 8.269 2.99 8.269 7.292v4.375h1.181z"></path></symbol><symbol id="val-white" viewbox="0 0 79 20"><g transform="translate(37)"><circle cx="4.5" cy="4.5" r="4.5" fill="#EA5237"></circle><circle cx="4.5" cy="15.5" r="4.5" fill="#96CBA0"></circle><circle cx="15.5" cy="4.5" r="4.5" fill="#D56447"></circle><circle cx="15.5" cy="15.5" r="4.5" fill="#91BFE6"></circle><circle cx="26.5" cy="4.5" r="4.5" fill="#B5D48B"></circle><circle cx="26.5" cy="15.5" r="4.5" fill="#729FD5"></circle><circle cx="37.5" cy="4.5" r="4.5" fill="#F1D55E"></circle><circle cx="37.5" cy="15.5" r="4.5" fill="#658DC0"></circle></g><path fill="#eee" d="M0 0h1v20H0zm10 18.862h4.907v-.814h-3.628v-.032l1.259-1.133c1.393-1.26 2.178-2.128 2.178-3.388 0-1.313-.897-2.095-2.482-2.095-.876 0-1.516.169-2.077.454v.772a4.285 4.285 0 0 1 1.808-.402c1.068 0 1.663.413 1.663 1.355 0 1.018-.674 1.79-1.787 2.839L10 18.164v.698zm9.041.138c1.753 0 3.078-1.026 3.078-3.63v-.382c0-2.595-1.392-3.588-3.067-3.588-1.684 0-3.132 1.015-3.132 3.652v.38c0 2.51 1.369 3.568 3.121 3.568zm0-.804c-1.404 0-2.022-.963-2.022-2.752v-.53c0-1.79.63-2.711 2.033-2.711 1.405 0 2 .985 2 2.775v.529c0 1.863-.606 2.69-2.01 2.69zm5.483.666h1.02v-7.398h-.359l-2.088.697v.551l1.427-.127v6.277zm5.458.138c1.798 0 2.818-.878 2.818-2.064 0-1.058-.852-1.503-1.762-1.863.797-.402 1.447-1.007 1.447-1.854 0-1.143-1.02-1.819-2.548-1.819-1.562 0-2.55.792-2.55 1.883 0 .911.64 1.42 1.415 1.79-.842.36-1.639 1.048-1.639 1.959 0 1.217 1.054 1.968 2.819 1.968zm-.023-.804c-1.056 0-1.753-.413-1.753-1.207 0-.73.619-1.228 1.326-1.556 1.439.498 2.18.773 2.18 1.61 0 .72-.696 1.153-1.753 1.153zm.292-3.462c-1.112-.445-1.775-.784-1.775-1.494 0-.667.573-1.037 1.472-1.037 1 0 1.472.455 1.472 1.07 0 .687-.438 1.08-1.169 1.461zM28.393 1v7.6H33v-.843h-3.552V1h-1.055zm-5.107 0l-2.924 7.6h.997l.8-2.139h3.145l.812 2.139h1.104L24.318 1h-1.032zm.418 1.325h.034l1.241 3.293h-2.506l1.23-3.293zM19.768 1l-2.31 6.264h-.035L15.103 1H14l2.89 7.6h.986l2.89-7.6h-.998z"></path></symbol><symbol id="val" viewbox="0 0 79 20"><g transform="translate(37)"><circle cx="4.5" cy="4.5" r="4.5" fill="#EA5237"></circle><circle cx="4.5" cy="15.5" r="4.5" fill="#96CBA0"></circle><circle cx="15.5" cy="4.5" r="4.5" fill="#D56447"></circle><circle cx="15.5" cy="15.5" r="4.5" fill="#91BFE6"></circle><circle cx="26.5" cy="4.5" r="4.5" fill="#B5D48B"></circle><circle cx="26.5" cy="15.5" r="4.5" fill="#729FD5"></circle><circle cx="37.5" cy="4.5" r="4.5" fill="#F1D55E"></circle><circle cx="37.5" cy="15.5" r="4.5" fill="#658DC0"></circle></g><path fill="#222" d="M0 0h1v20H0zm10 18.862h4.907v-.814h-3.628v-.032l1.259-1.133c1.393-1.26 2.178-2.128 2.178-3.388 0-1.313-.897-2.095-2.482-2.095-.876 0-1.516.169-2.077.454v.772a4.285 4.285 0 0 1 1.808-.402c1.068 0 1.663.413 1.663 1.355 0 1.018-.674 1.79-1.787 2.839L10 18.164v.698zm9.041.138c1.753 0 3.078-1.026 3.078-3.63v-.382c0-2.595-1.392-3.588-3.067-3.588-1.684 0-3.132 1.015-3.132 3.652v.38c0 2.51 1.369 3.568 3.121 3.568zm0-.804c-1.404 0-2.022-.963-2.022-2.752v-.53c0-1.79.63-2.711 2.033-2.711 1.405 0 2 .985 2 2.775v.529c0 1.863-.606 2.69-2.01 2.69zm5.483.666h1.02v-7.398h-.359l-2.088.697v.551l1.427-.127v6.277zm5.458.138c1.798 0 2.818-.878 2.818-2.064 0-1.058-.852-1.503-1.762-1.863.797-.402 1.447-1.007 1.447-1.854 0-1.143-1.02-1.819-2.548-1.819-1.562 0-2.55.792-2.55 1.883 0 .911.64 1.42 1.415 1.79-.842.36-1.639 1.048-1.639 1.959 0 1.217 1.054 1.968 2.819 1.968zm-.023-.804c-1.056 0-1.753-.413-1.753-1.207 0-.73.619-1.228 1.326-1.556 1.439.498 2.18.773 2.18 1.61 0 .72-.696 1.153-1.753 1.153zm.292-3.462c-1.112-.445-1.775-.784-1.775-1.494 0-.667.573-1.037 1.472-1.037 1 0 1.472.455 1.472 1.07 0 .687-.438 1.08-1.169 1.461zM28.393 1v7.6H33v-.843h-3.552V1h-1.055zm-5.107 0l-2.924 7.6h.997l.8-2.139h3.145l.812 2.139h1.104L24.318 1h-1.032zm.418 1.325h.034l1.241 3.293h-2.506l1.23-3.293zM19.768 1l-2.31 6.264h-.035L15.103 1H14l2.89 7.6h.986l2.89-7.6h-.998z"></path></symbol></svg>
  
      <div id="rich-media-ads">
<div class="fullpage-ad">
  <a href="#header" class="fullpage-ad__header hidden th-border">
        <svg width="272" height="26" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

        


    <div>
      <span class="fullpage-ad__header__infotext">Det här är en annons.</span>
      <span class="fullpage-ad__header__infotext">Vidare till Dagens Nyheter</span>
    </div>
        <svg width="20" height="20" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

  </a>
  
  <div data-slot-name="rich_media_premium" class="bam-ad-slot"></div>
</div>
      </div>
    
  
  
      
    
  <div class="site-wrapper">
    
<div class="gdpr-header">
  <p>
    Vi har förtydligat hur vi behandlar personuppgifter och cookies.
  </p>
  <div class="gdpr-header__button-container">
    <a href="https://gdpr.bonniernews.se/" target="_blank" rel="noopener" class="button button--primary button--small">
      Läs mer
    </a>
    <button type="button" class="button button--small gdpr-header__button--close">
      Stäng
    </button>
  </div>
</div>
      
    
      

<header class="site-header th-border">
  

  <div class="site-header__logo-row">
    <a href="/" class="site-header__logo-dn">
      <h1 class="visually-hidden">Dagens Nyheter</h1>
          

          

          <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>
    <nav class="site-header__nav-products">
      <a href="http://dagens.dn.se/">E-DN</a>
      <a href="//arkivet.dn.se">Arkivet</a>
      <a href="//korsord.dn.se">Korsord</a>
      <a href="//kund.dn.se/">Kundservice</a>
      <a href="//dn.se/vr">DN.VR</a>
      <a href="https://upptack.dn.se/">Kunderbjudanden</a>
    </nav>

    

        <div class="site-header__button-group">
            <a href="https://kund.dn.se/bli-prenumerant/" class="button button--medium button--subscribe">Prenumerera</a>
          <a href="/login?redirectToUrl=%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F" class="button button--medium">Logga in</a>
        </div>
  </div>


  <div class="site-header__nav-wrapper">
    <nav class="site-header__nav-main nav-scroll th-border">
        <a href="/" class="site-header__nav-main-active">
          Nyheter
        </a>
        <a href="/ekonomi/" class="">
          Ekonomi
        </a>
        <a href="/kultur-noje/" class="">
          Kultur
        </a>
        <a href="/sthlm/" class="">
          Sthlm
        </a>
        <a href="/sport/" class="">
          Sport
        </a>
        <a href="/mitt-dn/" class="">
                <svg width="13" height="11" class="icon icon--heart">
        <use xlink:href="#heart"></use>
    </svg>

          Mitt DN
        </a>
        <a href="/ledare/" class="">
          Ledare
        </a>
        <a href="/debatt/" class="">
          DN Debatt
        </a>
        <a href="/asikt/" class="">
          DN Åsikt
        </a>

<a href="/meny/" class="more-link">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Mer</span>
</a>
    </nav>

    

    <div class="header-utils">
<a href="/sok/" class="search-link">
      <svg width="20" height="18" class="icon icon--search">
        <use xlink:href="#search"></use>
    </svg>

  <span class="">Sök</span>
  
</a>

      <span class="site-header__date">onsdag 6 feb</span>

      
  <button type="button" class="weather-preview">
    <span class="visually-hidden">Väder</span>
      <svg width="23" height="23" class="icon icon--weather-4">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 22.774 14.057"><path d="M5.042 14.057H18.55c2.327 0 4.224-1.89 4.224-4.21a4.23 4.23 0 0 0-4.225-4.224c-.16 0-.315.01-.48.032A7.033 7.033 0 0 0 4.847 3.962a5.05 5.05 0 0 0 .195 10.095zm-.01-9.102h.01v.003l.073.003c.016.002.03.006.048.006h.033c1.01.038 1.95.444 2.67 1.162l.282-.283a4.375 4.375 0 0 0-2.502-1.24 6.032 6.032 0 0 1 5.53-3.61A6.04 6.04 0 0 1 17.164 6.3l.02.19c-.51.207-.968.53-1.34.957l.304.262a3.156 3.156 0 0 1 1.352-.917l.28-.07c.286-.07.526-.103.768-.103a3.235 3.235 0 0 1 3.228 3.227 3.222 3.222 0 0 1-3.228 3.212H5.042c-2.23 0-4.046-1.823-4.046-4.063a4.046 4.046 0 0 1 4.035-4.042z"></path></svg>
  </svg>

    <span class="weather-preview__temperature">0°</span>
        <svg width="7" height="11" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

  </button>


<div class="weather-forecast hidden">
  <script type="text/template">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</script>
</div>

    </div>
  </div>
  <div class="site-header__nav-wrapper">
    <nav class="site-header__nav-sub nav-scroll">
        <a href="/nyheter/sverige/" class="">Sverige</a>
        <a href="/nyheter/varlden/" class="site-header__nav-sub-active">Världen</a>
        <a href="/nyheter/politik/" class="">Politik</a>
        <a href="/om/fakta-i-fragan/" class="">Fakta i frågan</a>
        <a href="/nyheter/vetenskap/" class="">Vetenskap</a>
        <a href="/nyheter/fragesport/" class="">Quiz</a>
        <a href="https://dngranskar.dn.se/" class="">DN Granskar</a>
    </nav>
    
  </div>
</header>
      

    <div class="site-body">
  <main class="page">
<div class="ad ad--panorama">
  <div class="bam-ad-slot" data-slot-name="panorama"></div>
</div>

<article id="article-2246521" class="article article--standard" data-url="/nyheter/varlden/de-fyra-senaste-aren-de-varmaste-som-uppmatts/" data-seo-title="De fyra senaste åren de varmaste som uppmätts" data-content-type="article">

<div class="article__print-header">
      <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

  <div>
    <p>En utskrift från Dagens Nyheter, 2019-02-06 18:42</p>
    <p>Artikelns ursprungsadress: https://www.dn.se/nyheter/varlden/de-fyra-senaste-aren-de-varmaste-som-uppmatts/</p>
  </div>
</div>

<header>
  <div class="article__title-container">
    <a href="/nyheter/varlden/" class="article__section-name th-border">Världen</a>

    <h1 class="article__title">De fyra senaste åren de varmaste som uppmätts</h1>
  </div>

<div class="article__time">
<time class="time time--published" datetime="2019-02-06T17:00:00.000+01:00">
  Publicerad 17:00
</time>
</div>


    <figure class="article__img article__img--header">
      

      

      

      <div class="picture picture--placeholder" style="padding-bottom:56.25%">
            <img class="picture__img" src="https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1010:568&amp;crop=1010:h;center,top&amp;output-quality=80" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C770:433&amp;crop=770:h;center,top&amp;output-quality=80 770w, https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1010:568&amp;crop=1010:h;center,top&amp;output-quality=80 1010w, https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1540:866&amp;crop=1540:h;center,top&amp;output-quality=60 1540w, https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C2020:1136&amp;crop=2020:h;center,top&amp;output-quality=60 2020w" sizes="(min-width: 1340px) 1010px, (min-width: 1100px) calc(100vw - 330px), 100vw" alt="Förra årets varma sommar orsakade torka på flera håll i Sverige." aria-hidden="false">

      </div>


      <figcaption>
          Förra årets varma sommar orsakade torka på flera håll i Sverige.
          <span class="article__img-credits">
            Foto: Erik Simander/TT
          </span>
      </figcaption>
    </figure>
</header>

  

  <div class="article__content">
    <div class="article__lead"><p>De fyra senaste åren är de varmaste som har uppmätts. Ett tydligt tecken på en pågående klimatförändring orsakad av växthusgaser, enligt Världsmeteorologiska organisationen, WMO.</p></div>

        <div class="paywall" data-access="limited" data-app-id="dagensnyheter.se" data-script-tag-id="serviceplusPaywall" data-resource-id="dn.se-meteredmodel" data-script-src="https://auth.dn.se/check-paywall-v2.js" data-client-id="7d0DvtRSzoFzYABQarpfLF" data-paywall-name="large" data-login-url="/login?redirectToUrl=%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F" data-fallback-buy-url="https://campaigner.dn.se/dnse?ptag=DNBAS%2c+DNMELLAN%2c+DNPREMIUM&amp;amp;product=9900&amp;amp;section=Världen&amp;amp;action=order&amp;amp;callback=%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F" data-force-hit="false" data-article-title="De fyra senaste åren de varmaste som uppmätts" data-article-type="standard" data-article-wrapper="#article-2246521" data-paywall-holder="#paywall-container" data-entitled="true">

    <div id="paywall-container" class="paywall__container">

    </div>
  </div>

  </div>

<div class="article__premium-content">
  <div class="article__content">

    <div class="sharing article__sharing article__sharing--top">
<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dn.se%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F" target="_blank">
  <span class="visually-hidden">Dela på Facebook</span>
      <svg width="40" height="40" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>

</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.dn.se%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F&amp;text=De%20fyra%20senaste%20%C3%A5ren%20de%20varmaste%20som%20uppm%C3%A4tts%20-%20DN.SE" target="_blank">
  <span class="visually-hidden">Dela på Twitter</span>
      <svg width="40" height="40" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>

</a>
<a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0A%0ADe%20fyra%20senaste%20%C3%A5ren%20de%20varmaste%20som%20uppm%C3%A4tts%0ADe%20fyra%20senaste%20%C3%A5ren%20%C3%A4r%20de%20varmaste%20som%20har%20uppm%C3%A4tts.%20Ett%20tydligt%20tecken%20p%C3%A5%20en%20p%C3%A5g%C3%A5ende%20klimatf%C3%B6r%C3%A4ndring%20orsakad%20av%20v%C3%A4xthusgaser%2C%20enligt%20V%C3%A4rldsmeteorologiska%20organisationen%2C%20WMO.%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20https%3A%2F%2Fwww.dn.se%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F">
  <span class="visually-hidden">Tipsa om artikel</span>
      <svg width="40" height="40" class="icon icon--email">
        <use xlink:href="#email"></use>
    </svg>

</a>
  <button type="button" class="comment-button">
    <span class="visually-hidden">Kommentera</span>
        <svg width="40" height="40" class="icon icon--comment">
        <use xlink:href="#comment"></use>
    </svg>

  </button>
    </div>

    <div class="author-box author-box--image">
        <a class="author-box__name" href="/skribent/jannike-kihlberg/">Jannike Kihlberg    <svg width="10" height="16" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>
</a>

        <button type="button" class="button button--follow author-box__follow" data-author="Jannike Kihlberg" data-entity-id="dn.epi.435">
          <span>Följ</span> skribent
        </button>

        

      

      

      <div class="author-box__img">
            <img class="picture__img" src="https://cached-images.bonnier.news/swift/bilder/author/435.jpeg?interpolation=lanczos-none&amp;downsize=215:*&amp;output-quality=80" srcset="https://cached-images.bonnier.news/swift/bilder/author/435.jpeg?interpolation=lanczos-none&amp;downsize=215:*&amp;output-quality=80 215w, https://cached-images.bonnier.news/swift/bilder/author/435.jpeg?interpolation=lanczos-none&amp;downsize=430:*&amp;output-quality=60 430w" sizes="215px" aria-hidden="true">

      </div>

    </div>

<div class="tools">
  <button type="button" class="tools__tool" onclick="return window.print();">    <svg width="13" height="14" class="icon icon--print">
        <use xlink:href="#print"></use>
    </svg>
Skriv ut</button>

  <a href="mailto:ratta@dn.se?subject=R%C3%A4ttelse%3A%20De%20fyra%20senaste%20%C3%A5ren%20de%20varmaste%20som%20uppm%C3%A4tts&amp;body=Beskriv%20vad%20som%20ska%20r%C3%A4ttas%20i%20f%C3%B6ljande%20artikel%3A%20https%3A%2F%2Fwww.dn.se%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F" class="tools__tool">
        <svg width="14" height="14" class="icon icon--correct-article">
        <use xlink:href="#correct-article"></use>
    </svg>
 Rätta artikel
  </a>
  <button type="button" class="tools__tool tools__tool--save" data-entity-id="dn.epi.2246521">
        <svg width="11" height="14" class="icon icon--bookmark">
        <use xlink:href="#bookmark"></use>
    </svg>

        <svg width="17" height="19" class="icon icon--bookmarked">
        <use xlink:href="#bookmarked"></use>
    </svg>

    Spara artikel
  </button>
</div>



<div class="article__body">
      <p>År 2018 är det fjärde varmaste år som har uppmätts, den globala medeltemperaturen låg ungefär 1 grad, (med en felmarginal på plus/minus 0,13 grader) över medeltemperaturen från förindustriell tid, slutet av 1800-talet. Det konstaterar WMO efter att ha analyserat data från fem ledande internationella organ.</p>
  
  <div class="ad ad--module">
    <div data-slot-name="articlemodule" class="bam-ad-slot"></div>
  </div>
      <p>De tre år som har varit varmare är 2015, 2016 och 2017, det innebär att de fyra senaste åren är de varmaste som har uppmätts.</p>
<div class="embed-widget embed-widget--default arkku" data-src="https://ext.dn.se/qs/widgets/arkku/knappar_swiper/index_singel_3.html?id=33089&amp;TyyppiID=48&amp;security=IIntV">
  <noscript>
    <a href="https://ext.dn.se/qs/widgets/arkku/knappar_swiper/index_singel_3.html?id=33089&amp;TyyppiID=48&amp;security=IIntV" target="_blank" rel="noopener">
      Länk till grafik
    </a>
  </noscript>
</div>
      <p><strong>2016 är det varmaste år</strong> som hittills har uppmätts, då bidrog en kraftig El Niño, ett väderfenomen som ibland dyker upp och medför högre temperaturer över stora delar av jorden.</p>
      <p>– Den långsiktiga temperaturtrenden är långt viktigare än rankningen av enskilda år, och trenden är uppåtstigande, säger Petteri Taalas, generalsekreterare för WMO i ett pressmeddelande.</p>
      <p>– De tjugo varmaste åren som har uppmätts har inträffat under de senaste tjugotvå åren. År 2018 är det fjärde varmaste år som har uppmätts, enligt WMO. Ett tydligt tecken på en pågående klimatförändring.</p>
      <p>– Utsläppen av växthusgaser och klimatanpassningsåtgärder borde vara högsta prioritet globalt, säger Petteri Taalas, generalsekreterare för WMO.</p>
  
  <div class="ad ad--module">
    <div data-slot-name="articlemodule" class="bam-ad-slot"></div>
  </div>
      <p><strong>En rad extrema väderhändelser</strong> skedde under 2018: Sommaren var rekordvarm på norra halvklotet, här i Sverige ledde det bland annat till en rad temperaturrekord, allvarlig torka och skogsbränder. I en skogsbrand utanför Aten omkom många människor, skyfall på Mallorca ledde till flera dödsfall.&nbsp;</p>
      <p>Den indiska delstaten Kerala drabbades av de värsta översvämningarna sedan 1920-talet och 1,4 miljoner människor fick lämna sina hem. Västra Japan drabbades av stora översvämningar, minst 230 personer omkom och tusentals fick lämna sina hem. Östra Australien har drabbats av svår torka, särskilt New South Wales och södra Queensland, i stora delar av regionen var nederbördsmängden mindre än hälften av den normala.</p>
      <p>Både Japan och Sydkorea satte nya värmerekord med 41,1 respektive 41 grader.</p>
      <figure class="article__img article__img--body article__img--wide">
        

      

      

      <div class="picture picture--placeholder" style="padding-bottom:56.0417%">
            <img class="picture__img" src="https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/a308f91a-e72f-4aea-af50-2feae5ac0425/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=1010:*&amp;output-quality=80" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/a308f91a-e72f-4aea-af50-2feae5ac0425/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=770:*&amp;output-quality=80 770w, https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/a308f91a-e72f-4aea-af50-2feae5ac0425/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=1010:*&amp;output-quality=80 1010w, https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/a308f91a-e72f-4aea-af50-2feae5ac0425/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=1540:*&amp;output-quality=60 1540w, https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/a308f91a-e72f-4aea-af50-2feae5ac0425/bigOriginal.jpg?interpolation=lanczos-none&amp;downsize=2020:*&amp;output-quality=60 2020w" sizes="(min-width: 1340px) 1010px, 770px" alt="2018 drabbades Kalifornien av flera stora skogsbränder, den som döptes till Camp Fire blev den dödligaste på över hundra år i USA." aria-hidden="false">

      </div>

        <figcaption>
            2018 drabbades Kalifornien av flera stora skogsbränder, den som döptes till Camp Fire blev den dödligaste på över hundra år i USA.
            <span class="article__img-credits">
              Foto: Josh Edelson/AFP
            </span>
        </figcaption>
      </figure>
      <p><strong>Kalifornien drabbades</strong> av flera stora skogsbränder, den som döptes till Camp Fire blev den dödligaste på över hundra år i USA.</p>
      <p>Utbredningen av havsisen i Arktis låg långt under genomsnittet under 2018, med rekordlåga nivåer under januari och februari.</p>
      <p>– Temperaturen är bara en sida av saken. Extrema väder drabbade många länder och miljoner människor med förödande konsekvenser för ekonomier och ekosystem under 2018, säger Petteri Taalas.</p>
      <p>– Många av de extrema väderhändelserna är i linje med vad vi kan förvänta oss i ett förändrat klimat. Vi måste inse att det är en realitet. Utsläppen av växthusgaser och klimatanpassningsåtgärder borde vara högsta prioritet globalt.</p>
      <p><strong>Hittills har 2019 startat </strong>på liknande sätt när det gäller extrema väderhändelser. Australien upplevde den varmaste januari som har uppmätts med värmeböljor som saknar motstycke både i temperatur och längd. Tasmanien hade den torraste januari som har uppmätts och förfärande skogsbränder. Enligt Australiens meteorologiska institut har det varit en långsiktigt uppåtgående trend av extrema brandväder och längd av brandsäsongen.</p>
      <p>Enligt WMO har intensiva värmeböljor blivit vanligare som ett resultat av klimatförändringen.</p>
      <p><strong>Den extrema hettan</strong> på södra halvklotet stod i skapt kontrast till den extrema kylans som drog in över Nordamerika i januari.</p>
      <p>– Kylan i östra USA motsäger verkligen inte klimatförändringen. I Arktis år uppvärmningen dubbelt så snabb som den är globalt. Stora delar av isen i regionen har smält. Det påverkar vädermönster på det norra halvklotet utanför det arktiska området. En del av de kyliga avvikelserna på sydligare breddgrader kan vara kopplade till de dramatiska förändringarna i Arktis, säger Petteri Taalas.</p>
      <p>– Det som händer vid polerna stannar inte vid polerna utan påverkar väder- och klimatförhållanden på lägre latituder där hundratals miljoner människor bor, säger han.</p>
        <aside class="fact-box th-border">
    <div class="fact-box__wrapper">
      <div class="fact-box__container">
          <h2>
<span class="th-text">Fakta.</span>            De tio varmaste åren hittills
          </h2>
        <p>2016, 2015, 2017, 2018, 2014, 2010, 2013, 2005, 2009, 1998.</p>
      </div>
      <div class="fact-box__controls hidden">
        <button type="button" class="button button--wide">
          <span>Visa mer</span>
              <svg width="8" height="14" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

        </button>
      </div>
    </div>
  </aside>

</div>
  </div>

  <footer class="article__footer">
  <section class="tags">
    <h2 class="tags__title">Ämnen i den här artikeln:</h2>
      <div class="tags__tag">
        <a href="/om/klimatet/">Klimatet</a>
        <button type="button" class="button button--follow tags__follow" data-tag="Klimatet" data-entity-id="dn.tag.klimatet"><span>Följ</span></button>
      </div>
  </section>

    <section class="article__disclaimer">Så här jobbar DN med kvalitetsjournalistik: uppgifter som publiceras ska vara sanna och relevanta. Rykten räcker inte. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik. <a href="https://www.dn.se/info/info-hem/sa-jobbar-dn-med-kvalitetsjournalistik/" data-navid="dn.epi.1581517">Läs mer här.</a></section>

      <section class="sharing article__sharing">
<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dn.se%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F" target="_blank">
  <span class="visually-hidden">Dela på Facebook</span>
      <svg width="40" height="40" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>

</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.dn.se%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F&amp;text=De%20fyra%20senaste%20%C3%A5ren%20de%20varmaste%20som%20uppm%C3%A4tts%20-%20DN.SE" target="_blank">
  <span class="visually-hidden">Dela på Twitter</span>
      <svg width="40" height="40" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>

</a>
<a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0A%0ADe%20fyra%20senaste%20%C3%A5ren%20de%20varmaste%20som%20uppm%C3%A4tts%0ADe%20fyra%20senaste%20%C3%A5ren%20%C3%A4r%20de%20varmaste%20som%20har%20uppm%C3%A4tts.%20Ett%20tydligt%20tecken%20p%C3%A5%20en%20p%C3%A5g%C3%A5ende%20klimatf%C3%B6r%C3%A4ndring%20orsakad%20av%20v%C3%A4xthusgaser%2C%20enligt%20V%C3%A4rldsmeteorologiska%20organisationen%2C%20WMO.%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20https%3A%2F%2Fwww.dn.se%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F">
  <span class="visually-hidden">Tipsa om artikel</span>
      <svg width="40" height="40" class="icon icon--email">
        <use xlink:href="#email"></use>
    </svg>

</a>
  <button type="button" class="comment-button">
    <span class="visually-hidden">Kommentera</span>
        <svg width="40" height="40" class="icon icon--comment">
        <use xlink:href="#comment"></use>
    </svg>

  </button>

        <a href="#" class="sharing__back-to-top">
              <svg width="20" height="20" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

          Till toppen
        </a>
      </section>

    <div class="author">
        <a class="author__name" href="/skribent/jannike-kihlberg/">Jannike Kihlberg    <svg width="10" height="16" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>
</a>
    </div>



  <div class="comments-disclaimer th-border">
    <h2>Kommentera artikeln</h2>
    <p>
      I samarbete med tjänsten Ifrågasätt erbjuder DN möjligheten att kommentera vissa artiklar. Håll dig till ämnet och håll en god ton. Visa respekt för andra skribenter och berörda personer i artikeln. Vi tar bort inlägg som vi bedömer är olämpliga.
    </p>
  </div>

  <div id="ifragasatt-dn.epi.2246521" class="comments-container" data-script-src="https://comment.ifragasatt.se/load/?articleId=dn.epi.2246521&amp;customerId=5&amp;articleUrl=https://www.dn.se/nyheter/varlden/de-fyra-senaste-aren-de-varmaste-som-uppmatts/&amp;articleTitle=De%20fyra%20senaste%20%C3%A5ren%20de%20varmaste%20som%20uppm%C3%A4tts&amp;articleDescription=De%20fyra%20senaste%20%C3%A5ren%20%C3%A4r%20de%20varmaste%20som%20har%20uppm%C3%A4tts.%20Ett%20tydligt%20tecken%20p%C3%A5%20en%20p%C3%A5g%C3%A5ende%20klimatf%C3%B6r%C3%A4ndring%20orsakad%20av%20v%C3%A4xthusgaser%2C%20enligt%20V%C3%A4rldsmeteorologiska%20organisationen%2C%20WMO.&amp;articleImage=https%3A%2F%2Fcached-images.bonnier.news%2Fcms30%2FUploadedImages%2F2019%2F2%2F6%2F5eb3c440-27e9-4df5-94d9-566f806ee20a%2FbigOriginal.jpg&amp;articleTags=dn.tag.klimatet&amp;articlePublishedTime=2019-02-06T17%3A00%3A00.000%2B01%3A00&amp;commentsToShow=3"></div>

    <div class="article__next-preview"></div>
    <p class="article__print-copyright">Ⓒ Detta material är skyddat enligt lagen om upphovsrätt</p>

    <noscript class="article__next-preview-template">

<a class="next-article-preview" data-id="article-2246521" href="#article-2246521">
  <span>MISSA INTE NÄSTA ARTIKEL:</span>
  <h3>De fyra senaste åren de varmaste som uppmätts</h3>

    <figure class="next-article-preview__bg next-article-preview__bg--image">
      

      

      

      <div class="picture picture--placeholder" style="padding-bottom:56.25%">
            <img class="picture__img" src="https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1010:568&amp;crop=1010:h;center,top&amp;output-quality=80" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C770:433&amp;crop=770:h;center,top&amp;output-quality=80 770w, https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1010:568&amp;crop=1010:h;center,top&amp;output-quality=80 1010w, https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C1540:866&amp;crop=1540:h;center,top&amp;output-quality=60 1540w, https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg?interpolation=lanczos-none&amp;fit=around%7C2020:1136&amp;crop=2020:h;center,top&amp;output-quality=60 2020w" sizes="(min-width: 1340px) 1010px, (min-width: 1100px) calc(100vw - 330px), 100vw" alt="Förra årets varma sommar orsakade torka på flera håll i Sverige." aria-hidden="false">

      </div>

    </figure>

      <svg width="20" height="21" class="icon icon--full-arrow-up-white">
        <use xlink:href="#full-arrow-up-white"></use>
    </svg>

</a>
    </noscript>
  </footer>
</div>



</article>


<div class="modal modal--alert hidden">
  <div class="modal__container">
        <svg width="16" height="16" class="modal__close icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>

    <h2>Logga in på Dagens Nyheter</h2>
    <p>För att använda den här funktion behöver du vara inloggad.</p>
    <a class="button button--login button--wide" href="/login?redirectToUrl=%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F">Logga in</a>

    <span class="modal__divider-text">eller</span>

    <a class="button button--create-account button--wide" href="https://dn.se/register-account">Skapa konto</a>
    <p>Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.</p>

    <div class="account-information">
      <div class="account-information__container">
        <p>DN Digitalt gratis första månaden</p>
        <a class="button button--order" href="https://campaigner.dn.se/prenumerera/dnse/PUFFDN">
          Beställ nu
        </a>
      </div>
    </div>
  </div>
</div>

    <div id="lazy-container"></div>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","headline":"De fyra senaste åren de varmaste som uppmätts","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dn.se/nyheter/varlden/de-fyra-senaste-aren-de-varmaste-som-uppmatts/"},"datePublished":"2019-02-06T17:00:00.000+01:00","dateModified":null,"publisher":{"@type":"Organization","name":"Dagens Nyheter","logo":{"@type":"ImageObject","url":"https://cdn01.dn-static.se/dnse/img/logo600.png"}},"description":"Ett tydligt tecken på en pågående klimatförändring orsakad av växthusgaser, enligt världsmeteorologiska organisationen WMO.","author":[{"@type":"Person","name":"Jannike Kihlberg","mainEntityOfPage":"https://www.dn.se/skribent/jannike-kihlberg/"}],"image":"https://cached-images.bonnier.news/cms30/UploadedImages/2019/2/6/5eb3c440-27e9-4df5-94d9-566f806ee20a/bigOriginal.jpg","isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".article__premium-content"},{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}]}
</script>
  </main>
<div class="outsider-ads">
    <div class="outsider-ad outsider-ad--first">
        <div class="ad bam-ad-slot outsider-ad__sticky" data-slot-name="outsider" data-slot-name-number="1"></div>
    </div>
    <div class="outsider-ad outsider-ad--second">
      <div class="ad bam-ad-slot outsider-ad__sticky" data-slot-name="outsider" data-slot-name-number="2"></div>
    </div>
</div>
    </div>


<footer class="site-footer">
  <div class="site-footer__top th-box--dark">
    <nav class="site-footer__navigation">
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Nyheter</h4>
          <div>
      <a href="/ekonomi/">Ekonomi</a>
      <a href="/kultur-noje/">Kultur</a>
      <a href="/sthlm/">Sthlm</a>
      <a href="/sport/">Sport</a>
      <a href="/nyheter/sverige/">Sverige</a>
      </div>
      <div>
      <a href="/nyheter/varlden/">Världen</a>
      <a href="/nyheter/politik/">Politik</a>
      <a href="/nyheter/vetenskap/">Vetenskap</a>
      <a href="/familj/">Familj</a>
  </div>

      </div>
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Ta del av DN</h4>
          <div>
      <a href="/nyheter/app/">DN:s appar</a>
      <a href="http://dagens.dn.se/#issues">e-DN</a>
      <a href="https://vr.dn.se/">DN.VR</a>
      <a href="https://kund.dn.se/mitt-konto/dn-som-pdf/">DN i PDF-format</a>
      <a href="https://korsord.dn.se/">Korsord</a>
      </div>
      <div>
      <a href="https://arkivet.dn.se/">Arkivet</a>
      <a href="/asikt/">DN.Åsikt</a>
      <a href="/nyhetsbrev/">Nyhetsbrev</a>
      <a href="/mitt-dn/">Mitt DN</a>
  </div>

      </div>
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Kundservice</h4>
          <div>
      <a href="https://kund.dn.se/bli-prenumerant/">Bli prenumerant</a>
      <a href="https://kund.dn.se/kontakta-oss/">Kundservice</a>
      <a href="https://kund.dn.se/">Prenumerations­ärenden</a>
      </div>
      <div>
      <a href="https://upptack.dn.se/">Kunderbjudanden</a>
      <a href="https://kund.dn.se/mitt-konto/">Mitt konto</a>
      <a href="https://kundo.se/org/dagens-nyheter/">Vanliga frågor &amp; svar</a>
  </div>

      </div>
      <div class="site-footer__navigation-column">
        <h4 class="site-footer__heading">Om DN</h4>
          <div>
      <a href="https://gdpr.bonniernews.se/cookiepolicy">Om cookies</a>
      <a href="https://gdpr.bonniernews.se/personuppgiftspolicy/">Personuppgiftspolicy</a>
      <a href="https://annons.dn.se/">Annonsera</a>
      </div>
      <div>
      <a href="https://www.bonnier.com/sv/page/oba">Annonsvänligt Sverige</a>
      <a href="javascript:window.location.href=&#39;mailto:&#39;+&#39;kampanjs&#39;+&#39;upport@dn.se&#39;">Anmäl störande/felaktig annons</a>
  </div>

      </div>
    </nav>
    <div class="site-footer__contact">
      <div class="site-footer__image">
        
  <div class="picture lazy-image" style="padding-bottom:100%">
      <noscript>
        <img class="picture__img" src="https://cdn.dn-static.se/images/redaktionen__c814e085d9d1100844378f8c8f00d6dfa.png" aria-hidden="true">
      </noscript>
  </div>

      </div>
      <div>
        <h4 class="site-footer__heading">Kontakta DN</h4>
        <p class="site-footer__contact-description">Här hittar du information om hur du kontaktar de olika avdelningarna
          på DN, samt lämnar feedback på våra tjänster och produkter.</p>
        <a href="/kontakt/" class="button">Till kontaktsidan</a>
      </div>
    </div>
  </div>
  <div class="site-footer__middle th-bg--light">
    <div>
      <h4 class="site-footer__heading">DN:s appar</h4>
      <div class="site-footer__icon-wrapper">
        <a href="/nyheter/app/">
              <svg width="28" height="57" class="icon icon--iphone">
        <use xlink:href="#iphone"></use>
    </svg>

          <div>Till våra appar</div>
        </a>
      </div>
    </div>
    <div>
      <h4 class="site-footer__heading">Följ oss i sociala medier</h4>
      <div class="site-footer__icon-wrapper">
        <a href="https://facebook.com/dn.se">
          <span class="visually-hidden">Facebook</span>
              <svg width="45" height="45" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>

        </a>
        <a href="https://twitter.com/dagensnyheter">
          <span class="visually-hidden">Twitter</span>
              <svg width="45" height="45" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>

        </a>
        <a href="https://instagram.com/dagens_nyheter">
          <span class="visually-hidden">Instagram</span>
              <svg width="45" height="45" class="icon icon--instagram">
        <use xlink:href="#instagram"></use>
    </svg>

        </a>
      </div>
    </div>
    <div>
      <h4 class="site-footer__heading">Få erbjudanden, tips och nyheter</h4>
      <div class="site-footer__icon-wrapper">
        <a href="/nyhetsbrev/">
              <svg width="50" height="35" class="icon icon--newsletter">
        <use xlink:href="#newsletter"></use>
    </svg>

          <div>Till våra nyhetsbrev</div>
        </a>
      </div>
    </div>
  </div>
  <div class="site-footer__bottom th-box--dark">
    <p class="site-footer__editors-list">Chefredaktör och ansvarig utgivare: Peter Wolodarski | Redaktionschef: Caspar
      Opitz | Vd: Anders Eriksson | Chef DN.se: Anna Åberg | Redaktionell utvecklingschef: Martin Jönsson |
      Administrativ redaktionschef: Fredrik Björnsson | Utrikeschef: Pia Skagermark | Kulturchef: Björn Wiman |
      Politisk redaktör: Per Svensson</p>
    <p class="site-footer__copyright">&copy; Dagens Nyheter AB 2019</p>
    <div class="site-footer__dn-history">
      <div class="site-footer__image">
        
  <div class="picture lazy-image" style="padding-bottom:100%">
      <noscript>
        <img class="picture__img" src="https://cdn.dn-static.se/images/rudolf-large__c1349977b326d013bdeb0a445430a2e06.png" aria-hidden="true">
      </noscript>
  </div>

      </div>
      <p>Punkten efter Dagens Nyheter har funnits med allt sedan det första numret 23
        december 1864. Grundaren Rudolf Wall lär ha satt dit den med tanken att Dagens Nyheter inte bara är ett namn.
        Det är också en avslutad mening, ett konstaterande av vad som hänt. Därför sätter vi punkt även i vår tid.</p>
    </div>
    <div class="site-footer__bottom-lane">
      <div class="site-footer__channels">
        <a href="?channel=mobile" class="">MOBILVERSION</a>
        <a href="?channel=tablet" class="">TABLETVERSION</a>
        
      </div>
      <a href="/" class="site-footer__logo">
        <h2 class="visually-hidden">Dagens Nyheter</h2>
          <svg width="200" height="71" class="icon icon--dn-2lines">
    <svg viewbox="0 0 200 71" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M200 66.472c0-2.907-1.735-4.526-3.876-4.526-2.14 0-3.877 1.62-3.877 4.526 0 2.908 1.736 4.528 3.877 4.528S200 69.38 200 66.472zm-26.618-27.334h.959c2.143 0 2.653.816 2.653 2.92v9.23c0 2.105-.56 2.92-2.351 2.92h-1.261v-15.07zm-37.774 31.479h23.812V57.233h-.546l-5.418 9.527c-1.073 2.163-1.561 2.77-2.393 2.77h-3.35V54.675h1.166c.833 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.065 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.319.38 2.392 2.543l5.418 9.526h.546V38.052H136v.64h.406c.822 0 1.544.305 1.544 3.292v24.7c0 2.988-.722 3.294-1.544 3.294h-.798v.639zm.145-66.186c0-1.934.96-3.366 3.265-3.366 3.17 0 7.19 3.88 9.323 10.87h.504V.17h-.504l-2.955 3.553C143.092 1.3 141.282 0 138.01 0c-4.62 0-9.324 3.935-9.324 10.101 0 9.719 15.35 12.17 15.35 19.074 0 2.06-1.182 3.155-3.422 3.155-4.22 0-7.623-2.665-11.34-11.274h-.503v12.106h.504l3.123-4.3c2.084 2.892 5.213 4.47 8.405 4.47 5.067 0 10.31-3.88 10.31-9.591 0-10.68-15.36-12.905-15.36-19.31zm-8.16-3.408h.574v-.64h-6.244v.64h.574c1.345 0 1.99 1.271 1.99 3.349v17.313L113.411.384h-11.255v.64h.967c1.046 0 1.542.36 1.542 2.44v25.494c0 2.078-.645 3.351-1.99 3.351h-.575v.64h6.244v-.64h-.574c-1.345 0-1.991-1.273-1.991-3.35V7.81l13.092 25.137h6.73V4.372c0-2.078.646-3.349 1.992-3.349zM76.368 32.948h23.812V19.564h-.546l-5.417 9.526c-1.074 2.164-1.562 2.771-2.394 2.771h-3.35V17.006h1.166c.832 0 1.824.608 2.898 2.772l1.617 2.919h.546V10.23h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165V1.47h3.349c.832 0 1.32.381 2.394 2.543l5.417 9.527h.546V.384H76.368v.64h.798c.823 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294h-.798v.64zm-3.446-20.673h.504V.171h-.504l-2.956 3.894C67.798 1.342 65.526 0 62.086 0 54.331 0 48.9 6.522 48.9 16.666c0 10.145 5.6 16.666 13.354 16.666 3.281 0 5.979-1.68 8.193-3.793l3.252 3.623h.504v-13.3c0-2.987.721-3.293 1.543-3.293h.798v-.639h-14.11v.64h.797c.823 0 1.544.305 1.544 3.293v9.462c0 2.003-.756 3.09-2.52 3.09s-2.52-1.087-2.52-3.09V4.433c0-2.288.924-3.347 2.856-3.347 3.99 0 7.097 2.75 10.33 11.189zm-24.08 17.594L40.912.384H34.92l-7.926 29.485c-.56 2.077-1.154 2.44-2.2 2.44h-.41v.64h5.124v-.64h-.514c-1.046 0-1.446-.363-.888-2.44l1.441-5.355h7.336l1.438 5.355c.559 2.077.16 2.44-.887 2.44h-.682v.64h14.699v-.64h-.41c-1.047 0-1.641-.363-2.2-2.44zM36.59 23.422H29.84l3.373-12.559 3.376 12.559zm-9.281-6.756C27.308 6.522 21.877.384 14.122.384H0v.64h.798c.822 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294H0v.64h14.122c7.755 0 13.186-6.138 13.186-16.283zM16.473 28.941c0 2.003-.812 2.92-2.351 2.92h-2.016V1.47h2.016c1.54 0 2.351.916 2.351 2.92V28.94zM.574 69.978H0v.639h6.243v-.64H5.67c-1.345 0-1.99-1.271-1.99-3.35V45.48L16.77 70.617h6.73V42.042c0-2.079.646-3.35 1.99-3.35h.493c1.046 0 1.688.361 2.524 2.44l6.04 15.034v10.518c0 2.988-.72 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.543-.305-1.543-3.293V53.81l4.406-12.238c.766-2.128 1.372-2.88 2.99-2.88h.263v-.64h-6.288v.64h.359c1.7 0 2.172 1.245 1.277 3.733l-3.554 9.9-4.168-11.193c-.78-2.079-.418-2.44.628-2.44h.65v-.64H19.823v.64h.574c1.345 0 1.99 1.271 1.99 3.35v17.311l-11.076-21.3H.056v.639h.966c1.046 0 1.543.361 1.543 2.44v25.496c0 2.078-.646 3.35-1.99 3.35zM66.81 38.052H52.586v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639H66.81v-.64h-.574c-.823 0-1.543-.305-1.543-3.293V54.676h5.54v12.008c0 2.988-.721 3.294-1.544 3.294h-.574v.639h14.223v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-24.7c0-2.987.721-3.292 1.543-3.292h.798v-.64H68.114v.64h.574c.823 0 1.544.305 1.544 3.292v11.604h-5.54V41.984c0-2.987.72-3.292 1.543-3.292h.574v-.64zm40.597 0H83.593v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639h23.813V57.233h-.547l-5.418 9.527c-1.073 2.163-1.56 2.77-2.393 2.77H95.7V54.675h1.165c.832 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.32.38 2.392 2.543l5.418 9.526h.547V38.052zm27.465 0h-25.51v13.156h.546l4.843-9.526c1.14-2.24 1.378-2.544 2.073-2.544h.411v27.546c0 2.988-.721 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.544-.305-1.544-3.293V39.138h.41c.696 0 .934.304 2.074 2.544l4.843 9.526h.546V38.052zm38.51 17.243h1.262c1.791 0 2.351.813 2.351 2.919v6.098c0 4.416 1.983 6.688 6.7 6.688 4.501 0 6.662-2.133 7.417-6.155l-.919-.336c-.443 1.98-1.057 3.227-1.826 3.227-.463 0-.687-.275-.687-.91v-4.524c0-4.485-1.53-7.561-7.884-7.768v-.077c5.466-.588 7.884-3.723 7.884-7.708 0-5.036-3.747-8.697-11.376-8.697h-15.028v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.72 3.294-1.544 3.294h-.798v.639h14.448v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-11.39z"></path></g></svg>
  </svg>

      </a>
    </div>
  </div>
</footer>
  </div>

<div class="sticky-header hidden th-border">
  <div class="sticky-header__container">
    <a href="/" class="sticky-header__logo-wrapper">
      <h1 class="visually-hidden">Dagens Nyheter</h1>
          

          <svg width="272" height="26" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>

    <div class="sticky-header__nav-wrapper">
      <nav class="sticky-header__nav-main th-border">
          <a href="/" class="sticky-header__nav-main-active">
            Nyheter
          </a>
          <a href="/ekonomi/" class="">
            Ekonomi
          </a>
          <a href="/kultur-noje/" class="">
            Kultur
          </a>
          <a href="/sthlm/" class="">
            Sthlm
          </a>
          <a href="/sport/" class="">
            Sport
          </a>
          <a href="/mitt-dn/" class="">
                  <svg width="13" height="11" class="icon icon--heart">
        <use xlink:href="#heart"></use>
    </svg>

            Mitt DN
          </a>
          <a href="/ledare/" class="">
            Ledare
          </a>
          <a href="/debatt/" class="">
            DN Debatt
          </a>
          <a href="/asikt/" class="">
            DN Åsikt
          </a>

<a href="/meny/" class="more-link">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Mer</span>
</a>
      </nav>
      
    </div>

    <div class="sticky-header__button-group th-border">
      
        
            <a href="https://kund.dn.se/bli-prenumerant/" class="button button--small button--subscribe">Prenumerera</a>
          <a href="/login?redirectToUrl=%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F" class="button button--small">Logga in</a>
        
    </div>
  </div>
</div>

<div class="toaster">
  <div class="toaster__content">
        <svg width="12" height="12" class="icon icon--check-mark">
        <use xlink:href="#check-mark"></use>
    </svg>

    <p></p>
  </div>
      <svg width="12" height="12" class="toaster__close icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>

</div>


  <script>
    window.DN.meta = {"contentId":"dn.epi.2246521","contentType":"article","tags":["story:klimatet"],"bangPersonalizedUrl":"/personalized","almaPersonalizedUrl":"https://personalized.dn.se","showRecommendations":true,"gtmData":{"environmentInfo":{"brandName":"bang","brandLine":"DN","environment":"production","isFailover":false},"event":"pageview beta","pageInfo":{"displayEvent":"Page load","pageId":"dn.epi.2246521","page":"/nyheter/varlden/de-fyra-senaste-aren-de-varmaste-som-uppmatts/","pageType":"article","mainSectionURISegment":"/","mainSectionLabel":"Nyheter","subSectionURISegment":"/nyheter/varlden/","subSectionLabel":"Världen","httpStatusCode":200,"articlePublishTime":"17:00:00","articlePublishDate":"2019-02-06","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.klimatet"],"articleTagLabelList":["Klimatet"],"articleTitle":"De fyra senaste åren de varmaste som uppmätts","authors":"Jannike Kihlberg","articleIndex":0,"articleIsNative":false},"userInfo":{"loggedIn":false}},"version":"7aed7e8","weight":"82","environment":"production","splus":{"klarnaParams":{"amount":"0","paymentMethod":"KLARNA_DIRECTDEBIT","appId":"dagensnyheter.se","lc":"sv","originatingSystem":"9000","s":"ecfc7638703e128aca0209111fb751ed70ab28049b65685c654522984058f9f0","ts":1549474977694,"clientId":"7d0DvtRSzoFzYABQarpfLF"},"clientId":"7d0DvtRSzoFzYABQarpfLF","sdkBaseUrl":"https://auth.dn.se"},"sentryDsn":"https://0b3a0fd5fd7b4909bfd9c8c4ae0caf7f@sentry.io/1231965","sentryLogging":true,"screen9":{"token":"H0BLqYLebb8hSiKRSrqpABSwH48Ucc3oTgXgqTH89wCR3vYcxewpSA","nativeToken":"zSPdjdy-xxf8jizjP__PFTtOlMmI1zLjffnsAPFs9ODTb9W2QbM8ig"}};
    window.DN.screen9 = "https://content.dn.se/bang/bundler/screen9-ajvak2i6ng44wlk6pmrfexx4h4.js";
    window.DN.twttr = "https://content.dn.se/bang/bundler/twitter-gfjepi3dt3gm6fq3igpaggsr3m.js";
    window.DN.jQuery = "https://content.dn.se/bang/bundler/jQuery-xlee6aapfwds3dsj6afpy67fte.js";

    if (window.DN.initAllPersonalizedButtons) {
      window.DN.initAllPersonalizedButtons();
    }
  </script>

  <script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-PZ2FZGR"></script>

    <script src="https://cdn.dn-static.se/scripts/initLogging__c31d4da584f3b26c28014888c9791a0d3.js"></script>

    

    <script src="https://cdn.dn-static.se/scripts/advertisement__c0affc64fedd279221bf5d239b06903ef.js"></script>
    <script id="ads-bundle" async="" src="https://assets.bonad.io/bundles/bau-full.js"></script>

      

      

      <script class="">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</script>

      


<div class="adblock" data-app-id="dagensnyheter.se" data-script-tag-id="serviceplusPaywall3" data-resource-id="dn.se-meteredmodel" data-script-src="https://auth.dn.se/check-paywall-v2.js" data-client-id="7d0DvtRSzoFzYABQarpfLF" data-login-url="/login?redirectToUrl=%2Fnyheter%2Fvarlden%2Fde-fyra-senaste-aren-de-varmaste-som-uppmatts%2F">
</div>

  <script src="https://cdn.dn-static.se/scripts/polyfills__cea87ab8baf3ca360341671a3db5f3c57.js"></script>

    

    

    <script async="" class="" src="https://cdn.dn-static.se/scripts/main.desktop__c5553e7aab89202912a16f9d08a7ba16a.js"></script>

    



  <script async="" src="https://content.dn.se/bang/bundler/analytics-7xpb6gzjx2kxrwsllvdlloa35u.js"></script>


  <script>
    (function() {
      window.DN = window.DN || {};
      window.DN.gtmData = {"environmentInfo":{"brandName":"bang","brandLine":"DN","environment":"production","isFailover":false},"event":"pageview beta","pageInfo":{"displayEvent":"Page load","pageId":"dn.epi.2246521","page":"/nyheter/varlden/de-fyra-senaste-aren-de-varmaste-som-uppmatts/","pageType":"article","mainSectionURISegment":"/","mainSectionLabel":"Nyheter","subSectionURISegment":"/nyheter/varlden/","subSectionLabel":"Världen","httpStatusCode":200,"articlePublishTime":"17:00:00","articlePublishDate":"2019-02-06","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.klimatet"],"articleTagLabelList":["Klimatet"],"articleTitle":"De fyra senaste åren de varmaste som uppmätts","authors":"Jannike Kihlberg","articleIndex":0,"articleIsNative":false},"userInfo":{"loggedIn":false}};
      window.DN.gtmData.userInfo.loggedIn = !!window.DN.hasAccessToken;
      window.DN.gtmData.userInfo.hasSubscription = window.DN.userInfo && window.DN.userInfo.accountLevel !== 'Gratis' || false;
      window.DN.gtmData.userInfo.userId = window.DN.userInfo && window.DN.userInfo.userId;
      window.DN.gtmData.userInfo.anonymousGuid = window.DN.randomSplusId;
      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push(window.DN.gtmData);
      window.dataLayer.push({"gtm.start": new Date().getTime(), event: "gtm.js"});

      window.setTimeout(function() {
        window.dataLayer.push({
          event: "Critical Content Loaded" /* Allow GTM to load more non-critical scripts such as Orvesto */
        });
      }, 500);
    })();
  </script>

  
    <script>
      window.dataLayer.push({
        event: "AB-test",
        eventInfo: {
          experimentName: "Utvalt för dig existens",
          experimentVariation: "variation1"
        }
      });
    </script>
  
</body>
</html>
