
<!DOCTYPE html>
<html lang="sv" class="no-js">
<head>
  <title>  11-årig flicka i Bolivia fick göra abort efter våldtäkt - DN.SE
</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="format-detection" content="telephone=no">    <link rel="preconnect" href="https://cdn.dn-static.se/">
    <link rel="preconnect" href="https://cdn.dn-static.se/" crossorigin="">

  <link rel="preconnect" href="https://www.google-analytics.com">
  
  <link rel="preconnect" href="https://analytics.codigo.se">
  <link rel="preconnect" href="https://trafficgateway.research-int.se">
  
  <link rel="preconnect" href="https://deliverance.aws.mmcloud.se">
  <link rel="preconnect" href="https://tracking.bonnier.news">

<meta property="og:url" content="https://www.dn.se/varlden/abortstrid-om-valdtagen-elvaaring-avgjord/">
  <meta property="og:title" content="Abortstrid om våldtagen elvaåring avgjord - DN.SE">
<meta property="og:site_name" content="DN.SE">
<meta property="og:description" content="En elvaårig flicka i Bolivia som blev gravid efter att ha blivit våldtagen har nu fått genomgå en abort, säger landets inrikesminister Eduardo del">
<meta property="og:image" content="https://cdn.dn-static.se/images/dn-black__c305c7680133f3d914c29c82231a02483.jpg">
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_se">
<meta property="fb:app_id" content="733350383391029">
<meta property="fb:pages" content="321961491679,1587019821566762,302753946733060,523947371121903,228196210861739,347607901969787,166914446674810,950906441684654,1598035617119286,820468881406369,467327116769949,1115462035173039,1747484918812729">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dagensnyheter">
<meta property="article:publisher" content="https://www.facebook.com/dn.se">

<link rel="canonical" href="https://www.dn.se/varlden/abortstrid-om-valdtagen-elvaaring-avgjord/">
<meta name="description" content="En elvaårig flicka i Bolivia som blev gravid efter att ha blivit våldtagen har nu fått genomgå en abort, säger landets inrikesminister Eduardo del">
  <meta property="article:published_time" content="2021-11-07T23:37:40.395+01:00">
  <meta property="article:section" content="Världen">

  <meta name="robots" content="noarchive">


  <meta name="access-restriction" content="limited">

  <meta name="navId" content="dn.klara.dtu8kLZYuCmfEwqakfsVED">

<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="icon" sizes="32x32" type="image/png" href="https://cdn.dn-static.se/images/32__cc530c4b2d2387528255a5027a749e22e.png">
<link rel="icon" sizes="16x16" type="image/png" href="https://cdn.dn-static.se/images/16__c925f5cc89fd0eb9178b2b7237a32c308.png">

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cdn.dn-static.se/images/180__c9130fa4d2e407f091874d155a7a2db15.png">

<style>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</style>
<script>
  window.dataLayer = window.dataLayer || [];
  document.documentElement.classList.remove("no-js");
  window.DN = window.DN || {};
  !function(){"use strict";function t(t){try{var o="webstoragesupported";return window[t].setItem(o,1),window[t].removeItem(o),!0}catch(t){return!1}}window.DN.hasLocalStorage=t("localStorage"),window.DN.hasSessionStorage=t("sessionStorage"),window.DN.setLocalStorageItem=function(t,o){try{return window.localStorage.setItem(t,o)}catch(t){throw window.DN.hasLocalStorage=!1,t}},window.DN.setSessionStorageItem=function(t,o){try{return window.sessionStorage.setItem(t,o)}catch(t){throw window.DN.hasSessionStorage=!1,t}}}();
//# sourceMappingURL=https://cdn.dn-static.se/scripts/localStorageCheck.js.map

  !function(){"use strict";window.DN.getRandomGuid=function(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,(function(x){var n=16*Math.random()|0;return("x"===x?n:3&n|8).toString(16)}))}}();
//# sourceMappingURL=https://cdn.dn-static.se/scripts/randomGuid.js.map

  !function(){"use strict";window.DN.loadFonts=function(){var n="dn.fontsLoaded";if(window.DN.hasSessionStorage){if(window.sessionStorage.getItem(n))return void o();"fonts"in document?Promise.all([document.fonts.load("400 1em GuardianSansSubset"),document.fonts.load("700 1em PublicoBannerSubset")]).then((function(){document.documentElement.classList.add("fonts-critical"),Promise.all([document.fonts.load("700 1em GuardianSans"),document.fonts.load("600 1em GuardianSans"),document.fonts.load("400 1em GuardianSans"),document.fonts.load("700 1em PublicoBanner"),document.fonts.load("italic 400 1em PublicoBanner")]).then((function(){o(),t()}))})):(o(),t())}else o();function o(){document.documentElement.classList.add("fonts-additional")}function t(){try{window.DN.setSessionStorageItem(n,!0)}catch(n){}}}}();
//# sourceMappingURL=https://cdn.dn-static.se/scripts/criticalFoft.js.map

  window.DN.loadFonts();
</script>

    

    

    <style class="">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</style>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="https://cdn.dn-static.se/styles/main.desktop__c2d0cbebdb976f02d0ad74bb6ac90606a.css">

  <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/styles/main.desktop__c2d0cbebdb976f02d0ad74bb6ac90606a.css">
  </noscript>

    

  


  <script id="cmp-script" type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("839e15c5-b3dc-4adf-9a82-6d97c8ca004d")})();</script>

  

  

    

    

    <style class="">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</style>

    


    

  

    

  

    <link class="lazy-stylesheet" rel="preload" as="style" onload="this.rel='stylesheet'" href="https://cdn.dn-static.se/styles/print.desktop__c8393bfdaf0b52c6b261cae4b94691fea.css">

  <noscript class="">
    <link rel="stylesheet" href="https://cdn.dn-static.se/styles/print.desktop__c8393bfdaf0b52c6b261cae4b94691fea.css">
  </noscript>

    

  

</head>
<body>
  <svg style="display:none"><defs></defs><symbol id="add-follow" viewbox="0 0 23 23"><path d="M12 11V6h-1v5H6v1h5v5h1v-5h5v-1h-5z"></path></symbol><symbol id="arrow-left" viewbox="0 0 24 24"><g fill="#000" fill-rule="nonzero"><path d="m6.123 11.969 6.611 7.048-1.01.983-7.536-8 7.52-8 1.042.95z"></path><path d="M5.852 12.938v-1.5H20v1.5z"></path></g></symbol><symbol id="arrow-right-small" viewbox="0 0 8.133 14.852"><path d="M8.135 7.425.709 14.851l-.707-.707 6.719-6.719L.002.707.709 0z"></path></symbol><symbol id="author-default" viewbox="0 -2 19 19"><path d="M7.231 1.348s-2.806.589-2.212 3.264c.147.665.321 1.137.512 1.618-.23.233-.377.776-.354 1.408.031.844.356 1.529.724 1.529.262 1.118.83 2.087 1.606 2.714v.784a.75.75 0 0 1-.012.134.878.878 0 0 1-.091.265.935.935 0 0 1-.09.147 1.64 1.64 0 0 1-.211.225 2.298 2.298 0 0 1-.31.232 3.86 3.86 0 0 1-.205.119l-.135.071a5.978 5.978 0 0 1-.415.188l-.047.019c-.029.01-.057.022-.086.033l-.95.318c-1.218.357-2.52.598-3.033.854-.341.17-.771.342-1.018 1.176C.656 17.281.776 19 .776 19h17.503s.088-.406-.102-2.548c0 0-.083-.702-.908-1.182-.514-.257-1.817-.497-3.034-.854.001-.002-.219-.073-.663-.211a8.03 8.03 0 0 1-.802-.33 4.082 4.082 0 0 1-.35-.193 2.321 2.321 0 0 1-.302-.218c-.06-.052-.089-.081-.117-.109a1.229 1.229 0 0 1-.202-.262 1.107 1.107 0 0 1-.057-.122.824.824 0 0 1-.06-.306v-.785c.775-.627 1.344-1.595 1.563-2.719.412.006.736-.679.766-1.525.018-.5-.071-.943-.223-1.222.189-.43.407-1.047.595-1.902 0 0-1.691-4.457-4.495-4.458-.8 0-1.69.363-2.657 1.294z"></path></symbol><symbol id="bookmark-border-outline" viewbox="0 0 24 24"><path d="M18.5 4.5h-13v15.742l6.5-4.21 6.5 4.21V4.5zM4 3h16v20l-8-5.18L4 23V3z"></path></symbol><symbol id="bookmark" viewbox="0 0 24 24"><path d="M4 3h16v20l-8-5.181L4 23z"></path></symbol><symbol id="check-mark" viewbox="0 0 16 14"><path d="M6.394 14 16 1.54 14.401 0 6.394 10.892l-4.81-4.676L0 7.784z"></path></symbol><symbol id="comment-filled" viewbox="0 0 22 21"><path d="M9.667 16 3 21v-5H0V0h22v16z"></path></symbol><symbol id="comment" viewbox="0 0 24 24"><path d="M9.333 20 4 24v-4H1V3h22v17H9.333z"></path></symbol><symbol id="copy" viewbox="0 0 24 24"><path d="M8.5 4.5v11h11v-11h-11zM7 3h14v14H7V3zM5.5 18.5H18V20H4V5.5h1.5v13z"></path></symbol><symbol id="correct-article" viewbox="0 0 13 13"><path d="m10.787 1.477-6.65 6.656.734.73 6.652-6.646-.736-.74zM.591 1.182h6.5v1.182H1.18v9.454h9.455V13H0V1.182h.59zm2.068 9.159.325-1.313c.138-.553.27-1.107.422-1.657a.86.86 0 0 1 .209-.364c2.214-2.223 4.433-4.44 6.653-6.658.463-.462 1.12-.465 1.59-.01.277.268.549.54.816.816.432.445.434 1.089.012 1.548-1.563 1.699-3.201 3.323-4.869 4.918a90.683 90.683 0 0 0-1.772 1.733c-.196.198-.435.26-.684.321l-2.611.648c-.024.006-.047.01-.09.018zm7.977-3.25v4.727H9.455V7.091h1.181z"></path></symbol><symbol id="dn-2lines" viewbox="0 0 200 71"><g fill-rule="evenodd"><path d="M200 66.472c0-2.907-1.735-4.526-3.876-4.526-2.14 0-3.877 1.62-3.877 4.526 0 2.908 1.736 4.528 3.877 4.528S200 69.38 200 66.472zm-26.618-27.334h.959c2.143 0 2.653.816 2.653 2.92v9.23c0 2.105-.56 2.92-2.351 2.92h-1.261v-15.07zm-37.774 31.479h23.812V57.233h-.546l-5.418 9.527c-1.073 2.163-1.561 2.77-2.393 2.77h-3.35V54.675h1.166c.833 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.065 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.319.38 2.392 2.543l5.418 9.526h.546V38.052H136v.64h.406c.822 0 1.544.305 1.544 3.292v24.7c0 2.988-.722 3.294-1.544 3.294h-.798v.639zm.145-66.186c0-1.934.96-3.366 3.265-3.366 3.17 0 7.19 3.88 9.323 10.87h.504V.17h-.504l-2.955 3.553C143.092 1.3 141.282 0 138.01 0c-4.62 0-9.324 3.935-9.324 10.101 0 9.719 15.35 12.17 15.35 19.074 0 2.06-1.182 3.155-3.422 3.155-4.22 0-7.623-2.665-11.34-11.274h-.503v12.106h.504l3.123-4.3c2.084 2.892 5.213 4.47 8.405 4.47 5.067 0 10.31-3.88 10.31-9.591 0-10.68-15.36-12.905-15.36-19.31zm-8.16-3.408h.574v-.64h-6.244v.64h.574c1.345 0 1.99 1.271 1.99 3.349v17.313L113.411.384h-11.255v.64h.967c1.046 0 1.542.36 1.542 2.44v25.494c0 2.078-.645 3.351-1.99 3.351h-.575v.64h6.244v-.64h-.574c-1.345 0-1.991-1.273-1.991-3.35V7.81l13.092 25.137h6.73V4.372c0-2.078.646-3.349 1.992-3.349zM76.368 32.948h23.812V19.564h-.546l-5.417 9.526c-1.074 2.164-1.562 2.771-2.394 2.771h-3.35V17.006h1.166c.832 0 1.824.608 2.898 2.772l1.617 2.919h.546V10.23h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165V1.47h3.349c.832 0 1.32.381 2.394 2.543l5.417 9.527h.546V.384H76.368v.64h.798c.823 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294h-.798v.64zm-3.446-20.673h.504V.171h-.504l-2.956 3.894C67.798 1.342 65.526 0 62.086 0 54.331 0 48.9 6.522 48.9 16.666c0 10.145 5.6 16.666 13.354 16.666 3.281 0 5.979-1.68 8.193-3.793l3.252 3.623h.504v-13.3c0-2.987.721-3.293 1.543-3.293h.798v-.639h-14.11v.64h.797c.823 0 1.544.305 1.544 3.293v9.462c0 2.003-.756 3.09-2.52 3.09s-2.52-1.087-2.52-3.09V4.433c0-2.288.924-3.347 2.856-3.347 3.99 0 7.097 2.75 10.33 11.189zm-24.08 17.594L40.912.384H34.92l-7.926 29.485c-.56 2.077-1.154 2.44-2.2 2.44h-.41v.64h5.124v-.64h-.514c-1.046 0-1.446-.363-.888-2.44l1.441-5.355h7.336l1.438 5.355c.559 2.077.16 2.44-.887 2.44h-.682v.64h14.699v-.64h-.41c-1.047 0-1.641-.363-2.2-2.44zM36.59 23.422H29.84l3.373-12.559 3.376 12.559zm-9.281-6.756C27.308 6.522 21.877.384 14.122.384H0v.64h.798c.822 0 1.543.304 1.543 3.291v24.7c0 2.988-.72 3.294-1.543 3.294H0v.64h14.122c7.755 0 13.186-6.138 13.186-16.283zM16.473 28.941c0 2.003-.812 2.92-2.351 2.92h-2.016V1.47h2.016c1.54 0 2.351.916 2.351 2.92V28.94zM.574 69.978H0v.639h6.243v-.64H5.67c-1.345 0-1.99-1.271-1.99-3.35V45.48L16.77 70.617h6.73V42.042c0-2.079.646-3.35 1.99-3.35h.493c1.046 0 1.688.361 2.524 2.44l6.04 15.034v10.518c0 2.988-.72 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.543-.305-1.543-3.293V53.81l4.406-12.238c.766-2.128 1.372-2.88 2.99-2.88h.263v-.64h-6.288v.64h.359c1.7 0 2.172 1.245 1.277 3.733l-3.554 9.9-4.168-11.193c-.78-2.079-.418-2.44.628-2.44h.65v-.64H19.823v.64h.574c1.345 0 1.99 1.271 1.99 3.35v17.311l-11.076-21.3H.056v.639h.966c1.046 0 1.543.361 1.543 2.44v25.496c0 2.078-.646 3.35-1.99 3.35zM66.81 38.052H52.586v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639H66.81v-.64h-.574c-.823 0-1.543-.305-1.543-3.293V54.676h5.54v12.008c0 2.988-.721 3.294-1.544 3.294h-.574v.639h14.223v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-24.7c0-2.987.721-3.292 1.543-3.292h.798v-.64H68.114v.64h.574c.823 0 1.544.305 1.544 3.292v11.604h-5.54V41.984c0-2.987.72-3.292 1.543-3.292h.574v-.64zm40.597 0H83.593v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.721 3.294-1.544 3.294h-.798v.639h23.813V57.233h-.547l-5.418 9.527c-1.073 2.163-1.56 2.77-2.393 2.77H95.7V54.675h1.165c.832 0 1.824.606 2.898 2.77l1.617 2.92h.546V47.9h-.546l-1.617 2.92c-1.074 2.162-2.066 2.77-2.898 2.77h-1.165v-14.45h3.35c.831 0 1.32.38 2.392 2.543l5.418 9.526h.547V38.052zm27.465 0h-25.51v13.156h.546l4.843-9.526c1.14-2.24 1.378-2.544 2.073-2.544h.411v27.546c0 2.988-.721 3.294-1.543 3.294h-.798v.639h14.447v-.64h-.798c-.823 0-1.544-.305-1.544-3.293V39.138h.41c.696 0 .934.304 2.074 2.544l4.843 9.526h.546V38.052zm38.51 17.243h1.262c1.791 0 2.351.813 2.351 2.919v6.098c0 4.416 1.983 6.688 6.7 6.688 4.501 0 6.662-2.133 7.417-6.155l-.919-.336c-.443 1.98-1.057 3.227-1.826 3.227-.463 0-.687-.275-.687-.91v-4.524c0-4.485-1.53-7.561-7.884-7.768v-.077c5.466-.588 7.884-3.723 7.884-7.708 0-5.036-3.747-8.697-11.376-8.697h-15.028v.64h.798c.823 0 1.544.305 1.544 3.292v24.7c0 2.988-.72 3.294-1.544 3.294h-.798v.639h14.448v-.64h-.798c-.822 0-1.543-.305-1.543-3.293v-11.39z"></path></g></symbol><symbol id="dn-small" viewbox="0 0 45 24"><g fill-rule="evenodd"><path d="M42.504 23.996c1.381 0 2.5-1.074 2.5-3 0-1.925-1.119-2.999-2.5-2.999s-2.5 1.074-2.5 3c0 1.925 1.119 2.999 2.5 2.999M9 22.984v-22h1.217c1.137 0 1.783.52 1.783 1.987V21.06c0 1.467-.646 1.924-1.783 1.924H9zm-7-20v18c0 2.202-.834 2.534-1.458 2.534H0v.478h10.525c5.8 0 9.475-4.514 9.475-11.998C20 4.55 16.325 0 10.525 0H0v.477h.542C1.166.476 2 .782 2 2.984zM20.036.058v.477l.777-.009c.809 0 1.187.698 1.187 2.239v18.292c0 1.541-.607 2.52-1.598 2.52H20v.481h5v-.481h-.404c-.991 0-1.596-.979-1.596-2.52v-16l10 19h5V2.993c0-1.541.543-2.459 1.533-2.459H40V.057h-5v.477h.402C36.43.534 37 1.516 37 3.057v13l-9-16-7.964.001z"></path></g></symbol><symbol id="dn" viewbox="0 0 545 50"><path d="M3.567 6.549v36.904c0 4.463-1.115 4.91-2.378 4.91H0v.968h21.405c11.742 0 19.918-9.153 19.918-24.33 0-15.105-8.176-24.33-19.918-24.33H0v.966h1.189c1.263 0 2.378.447 2.378 4.912zm14.79 41.145V2.307h3.048c2.304 0 3.567 1.414 3.567 4.39v36.681c0 2.976-1.263 4.316-3.567 4.316h-3.048zm26.31-11.012H55.74l2.23 8.036c.817 3.124.222 3.645-1.413 3.645h-.966v.968h22.223v-.968h-.595c-1.634 0-2.527-.52-3.344-3.645L61.836.67h-9.068L40.802 44.718c-.892 3.124-1.783 3.645-3.345 3.645h-.593v.968h7.729v-.968h-.817c-1.562 0-2.156-.52-1.338-3.645l2.229-8.036zm10.628-1.637H45.113l5.054-18.75 5.128 18.75zM90.524 6.623c0-3.423 1.412-4.986 4.31-4.986 6.095 0 10.777 4.093 15.682 16.742h.743V.299h-.743l-4.46 5.803C102.712 2.01 99.293 0 94.091 0 82.349 0 74.099 9.97 74.099 25.15c0 15.177 8.546 24.85 20.29 24.85 4.904 0 8.992-2.455 12.337-5.655l4.98 5.433h.743V29.91c0-4.465 1.114-4.91 2.304-4.91h1.263v-.967H94.61v.967h1.19c1.263 0 2.377.445 2.377 4.91v14.137c0 2.976-1.189 4.613-3.79 4.613-2.675 0-3.864-1.637-3.864-4.613V6.623zm43.404 17.187V2.307h4.98c1.263 0 1.932.744 3.715 3.795l8.176 14.285h.817V.67h-35.971v.967h1.19c1.262 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.715 4.166h-4.98V25.522h1.71c1.263 0 2.824.893 4.384 4.092l2.527 4.389h.744V15.329h-.744l-2.527 4.388c-1.56 3.275-3.121 4.093-4.385 4.093h-1.709zM154.812.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.364v-.968h-.817c-2.007 0-2.973-1.934-2.973-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.042-4.986 3.048-4.986h.818V.67h-9.365v.967h.818c2.081 0 2.972 1.86 2.972 4.986v25.892L171.906.67h-17.094zm55.89.967c4.83 0 10.851 5.804 14.047 16.222h.892V.373h-.892l-4.385 5.282C216.871 1.935 214.12 0 209.141 0c-6.912 0-14.048 5.954-14.048 15.179 0 14.51 23.264 18.23 23.264 28.57 0 3.126-1.858 4.763-5.277 4.763-6.318 0-11.52-3.943-17.094-16.89h-.817v18.156h.817l4.683-6.474C203.864 47.62 208.62 50 213.45 50c7.581 0 15.534-5.803 15.534-14.36 0-15.923-23.189-19.345-23.189-28.943 0-2.976 1.412-5.06 4.906-5.06zM241.99.67v.967h1.412c1.635 0 2.378.522 2.378 3.647v38.02c0 3.125-1.04 5.06-3.047 5.06h-.817v.967h9.365v-.968h-.818c-2.006 0-2.972-1.934-2.972-5.059V11.757l19.77 37.574h10.181V6.623c0-3.125 1.04-4.986 3.048-4.986h.817V.67h-9.366v.967h.819c2.082 0 2.973 1.86 2.973 4.986v25.892L259.084.67H241.99zm66.22 21.28-6.316-16.742c-1.115-3.05-.595-3.645.966-3.645h.966V.67h-23.114v.893h.594c1.561 0 2.527.596 3.79 3.645l9.216 22.472v15.773c0 4.463-1.114 4.91-2.377 4.91h-1.19v.968h21.85v-.968h-1.188c-1.263 0-2.378-.447-2.378-4.91V24.18l6.688-18.303c1.19-3.124 2.081-4.315 4.534-4.315h.446V.67h-9.587v.893h.594c2.527 0 3.27 1.86 1.932 5.58l-5.426 14.808zm40.061 3.572v17.93c0 4.464-1.041 4.911-2.305 4.911h-.891v.968h21.553v-.968h-1.19c-1.262 0-2.377-.447-2.377-4.91V6.549c0-4.465 1.115-4.912 2.378-4.912h1.189V.67h-21.553v.967h.891c1.264 0 2.305.447 2.305 4.912v17.335h-8.4V6.55c0-4.465 1.116-4.912 2.38-4.912h.817V.67h-21.48v.967h1.19c1.264 0 2.304.447 2.304 4.912v36.904c0 4.463-1.04 4.91-2.304 4.91h-1.19v.968h21.48v-.968h-.817c-1.264 0-2.38-.447-2.38-4.91V25.522h8.4zm38.72-1.712V2.307h4.98c1.265 0 1.933.744 3.717 3.795l8.175 14.285h.818V.67h-35.973v.967h1.19c1.264 0 2.304.522 2.304 4.986v36.904c0 4.39-1.04 4.836-2.304 4.836h-1.19v.968h35.973V29.316h-.818l-8.175 14.286c-1.784 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.708c1.265 0 2.826.893 4.386 4.092l2.528 4.389h.742V15.329h-.742l-2.528 4.388c-1.56 3.275-3.12 4.093-4.386 4.093h-1.709zM446.151.67h-38.498v19.643h.818l7.357-14.285c1.785-3.349 2.082-3.795 3.048-3.795h.668v41.22c0 4.463-1.115 4.91-2.377 4.91h-1.264v.968h22v-.968h-1.264c-1.19 0-2.304-.447-2.304-4.91V2.233h.594c.966 0 1.338.446 3.048 3.795l7.358 14.285h.817V.67zm19.622 23.14V2.307h4.98c1.264 0 1.933.744 3.716 3.795l8.176 14.285h.817V.67H447.49v.967h1.19c1.261 0 2.302.522 2.302 4.986v36.904c0 4.39-1.04 4.836-2.303 4.836h-1.19v.968h35.972V29.316h-.817l-8.176 14.286c-1.783 3.05-2.452 4.166-3.716 4.166h-4.98V25.522h1.71c1.264 0 2.825.893 4.384 4.092l2.528 4.389h.743V15.329h-.743l-2.528 4.388c-1.56 3.275-3.12 4.093-4.384 4.093h-1.71zm39.02 2.53h1.933c2.748 0 3.567 1.265 3.567 4.39v9.226c0 6.547 3.046 9.969 10.18 9.969 6.765 0 10.109-3.198 11.149-9.15l-1.337-.522c-.67 2.903-1.561 4.762-2.75 4.762-.669 0-1.116-.372-1.116-1.34V36.83c0-6.696-2.228-11.308-11.816-11.606v-.075c8.174-.893 11.816-5.506 11.816-11.608 0-7.439-5.648-12.87-17.167-12.87h-22.743v.966h1.189c1.263 0 2.304.447 2.304 4.912v36.978c0 4.464-1.04 4.836-2.304 4.836h-1.19v.968h21.926v-.968h-1.264c-1.263 0-2.378-.447-2.378-4.91V26.34zm0-1.562V2.233h1.56c3.195 0 3.94 1.265 3.94 4.39v13.764c0 3.2-.82 4.39-3.567 4.39h-1.934zM539.128 50c3.27 0 5.871-2.38 5.871-6.771 0-4.315-2.602-6.77-5.871-6.77-3.27 0-5.872 2.455-5.872 6.77 0 4.391 2.602 6.771 5.872 6.771z"></path></symbol><symbol id="email" viewbox="0 0 24 24"><path d="M2.275 4h19.45L12 11.073 2.275 4zM23 4.927V20H1V4.927l11 8 11-8z"></path></symbol><symbol id="facebook" viewbox="0 0 24 24"><path d="M13.125 22v-9.11h3.26l.486-3.567h-3.746v-2.27c0-1.032.306-1.73 1.873-1.73H17V2.138A29.283 29.283 0 0 0 14.094 2C11.214 2 9.25 3.657 9.25 6.7v2.623H6v3.567h3.25V22h3.875z"></path></symbol><symbol id="full-arrow-up-white" viewbox="0 0 20 20.604"><path d="m19.34 10.952-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="#fff" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="full-arrow-up" viewbox="0 0 20 20.604"><path d="m19.34 10.952-9.05-9.65-9.65 9.65m9.65-9.048v18.7" stroke="#222" stroke-width="1.81" fill="none" fill-rule="evenodd"></path></symbol><symbol id="hamburger" viewbox="0 0 13 12"><path d="M0 0h13v2H0zM0 5h13v2H0zM0 10h13v2H0z"></path></symbol><symbol id="instagram" viewbox="0 0 24 24"><path d="M8.156 3h7.466c2.845 0 5.156 2.414 5.156 5.385v7.798c0 2.974-2.308 5.386-5.156 5.386H8.156C5.31 21.569 3 19.154 3 16.183V8.385C3 5.411 5.308 3 8.156 3zm-.178 1.857c-1.767 0-3.2 1.497-3.2 3.343v8.169c0 1.847 1.431 3.342 3.2 3.342H15.8c1.767 0 3.2-1.496 3.2-3.342v-8.17c0-1.848-1.43-3.342-3.2-3.342H7.978zm8.578 1.393c.613 0 1.11.519 1.11 1.16 0 .641-.497 1.16-1.11 1.16-.614 0-1.112-.518-1.112-1.16 0-.64.498-1.16 1.112-1.16zm-4.667 1.392c2.455 0 4.444 2.079 4.444 4.642 0 2.564-1.99 4.642-4.444 4.642-2.455 0-4.445-2.078-4.445-4.642 0-2.563 1.99-4.642 4.445-4.642zm0 1.857c-1.473 0-2.667 1.247-2.667 2.785s1.194 2.786 2.667 2.786c1.473 0 2.667-1.248 2.667-2.786S13.362 9.5 11.889 9.5z"></path></symbol><symbol id="iphone" viewbox="0 0 28 57"><g fill="none" fill-rule="evenodd"><rect width="24" height="52.933" x="2" y="2" stroke="#222" stroke-width="4" rx="5"></rect><path fill="#222" d="M1.867 1.867h24.267v7.467H1.867zm0 45.733h24.267v7.467H1.867z"></path><rect width="6.533" height="1" x="10.267" y="3.733" fill="#FFF" rx=".5"></rect><circle cx="14.467" cy="51.8" r="2.333" fill="#FFF"></circle><path fill="#FFF" d="M2.8 9.333h22.4V47.6H2.8z"></path></g></symbol><symbol id="menu-close" viewbox="0 0 11 11"><path d="M4.813 5.5 0 .687.688 0 5.5 4.813 10.313 0 11 .688 6.187 5.5 11 10.313l-.688.687L5.5 6.187.687 11 0 10.312 4.813 5.5z"></path></symbol><symbol id="newsletter" viewbox="0 0 50 35"><path fill="currentColor" d="M3.659 0C3.1 0 2.569.123 2.096.348L23.209 21.47a2.49 2.49 0 0 0 3.544 0L47.885.348A3.625 3.625 0 0 0 46.342 0H3.659zM.362 2.085A3.763 3.763 0 0 0 0 3.707v27.186c0 .59.141 1.147.381 1.641l15.854-14.558L.362 2.086zm49.276 0L33.746 17.956 49.62 32.534c.24-.494.381-1.051.381-1.641V3.707c0-.58-.129-1.133-.362-1.622zm-17.626 17.61-3.544 3.532a4.934 4.934 0 0 1-6.974 0l-3.525-3.514L2.134 34.273c.463.213.982.328 1.525.328h42.683c.542 0 1.061-.115 1.524-.328L32.012 19.694z"></path></symbol><symbol id="play" viewbox="0 0 18.13 18.13"><path d="M14 8.89 6.54 4.73a.21.21 0 0 0-.22 0c-.07 0-.09.1-.09.21v8.3a.24.24 0 0 0 .09.21.21.21 0 0 0 .22 0L14 9.24c.09-.05.14-.1.14-.17s-.05-.12-.14-.17z"></path></symbol><symbol id="print" viewbox="0 0 11 12"><path d="M11 8H1V1h9v7h1V0H0v9h11V8"></path><path d="M3 3h6v8H3V3z" fill="#FFF"></path><path d="M8 11H3V4h5v7h1V3H2v9h7v-1H8"></path></symbol><symbol id="quote" viewbox="0 0 60 36"><path d="M28.508 14.303c0-7.651-6.32-13.854-14.118-13.854S.272 6.652.272 14.303c0 7.652 6.32 13.855 14.118 13.855 3.398 0 6.52-1.18 8.954-3.146-3.405 4.486-9.539 7.307-18.645 8.663-.057.01-.11.015-.167.023l.447 1.835.007-.001c16.45-2.451 23.409-9.704 23.516-20.968h-.001c.002-.086.007-.172.007-.261M59.094 14.303c0-7.651-6.32-13.854-14.118-13.854C37.18.45 30.86 6.652 30.86 14.303c0 7.652 6.32 13.855 14.116 13.855 3.402 0 6.522-1.18 8.957-3.146-3.404 4.486-9.54 7.307-18.644 8.663-.06.01-.112.015-.168.023l.447 1.835.008-.001c16.449-2.451 23.408-9.704 23.515-20.968h-.001c.001-.086.004-.172.004-.261"></path></symbol><symbol id="room" viewbox="0 0 24 24"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></symbol><symbol id="sad-face" viewbox="0 0 40 48"><g fill="none" fill-rule="evenodd"><path fill="#FFF" stroke="#DA010F" stroke-width="1.5" d="m31.363.75 7.887 7.654v38.487l-38.14.359L.75 2.219c0-.406.164-.773.43-1.039.266-.266.633-.43 1.039-.43h29.144z"></path><path fill="#DA010F" d="m31 0 9 8.816h-7.89A1.11 1.11 0 0 1 31 7.706V0z"></path><rect width="1.5" height="8.816" x="11.962" y="14.272" fill="#DA010F" rx=".75" transform="rotate(-45 12.712 18.68)"></rect><path fill="#DA010F" d="M9.546 21.77a.75.75 0 0 1 0-1.061l5.224-5.225a.75.75 0 0 1 1.061 1.06l-5.225 5.225a.75.75 0 0 1-1.06 0z"></path><rect width="1.5" height="9" x="25.962" y="14.212" fill="#DA010F" rx=".75" transform="rotate(-45 26.712 18.712)"></rect><path fill="#DA010F" d="M23.53 21.894a.75.75 0 0 1 0-1.06l5.303-5.304a.749.749 0 1 1 1.061 1.06l-5.303 5.304a.75.75 0 0 1-1.061 0z"></path><path stroke="#DA010F" stroke-linecap="round" stroke-width="1.5" d="M14 34c1.65-1.333 3.483-2 5.5-2s3.85.667 5.5 2"></path></g></symbol><symbol id="search" viewbox="0 0 21 21"><path fill="none" fill-rule="evenodd" stroke-width="1.5" d="M13.956 13.956A7.56 7.56 0 1 1 3.264 3.263a7.56 7.56 0 0 1 10.692 10.693zm-.306-.306 6.3 6.3-6.3-6.3z"></path></symbol><symbol id="slideshow-arrow-next" viewbox="0 0 14 24"><path d="m2.1 1.412-.7.706L11.2 12l-9.8 9.882.7.706L12.6 12 2.1 1.412" fill="#fff"></path></symbol><symbol id="slideshow-arrow-prev" viewbox="0 0 14 24"><path d="m11.9 1.412.7.706L2.8 12l9.8 9.882-.7.706L1.4 12 11.9 1.412" fill="#fff"></path></symbol><symbol id="slideshow-close-fullscreen" viewbox="0 0 44 44"><path d="M21.696 22.213 11.348 32.561l.707.707L22.403 22.92 32.56 33.08l.707-.708L23.11 22.213l10.158-10.158-.707-.707-10.158 10.158-10.348-10.348-.707.707 10.348 10.348z" fill="#FFF"></path></symbol><symbol id="slideshow-open-fullscreen" viewbox="0 0 44 44"><path d="M8.502 24.392V34.7H18.81l-.001-.59-9.302.002 9.615-9.616-.416-.416-9.616 9.615v-9.303zM34.197 8.416h-9.719v.589h9.302l-9.615 9.615.417.416 9.615-9.615v9.302h.589V8.416z"></path></symbol><symbol id="twitter" viewbox="0 0 24 24"><path d="M8.29 20c7.547 0 11.675-6.156 11.675-11.495 0-.175 0-.349-.012-.522A8.278 8.278 0 0 0 22 5.892a8.291 8.291 0 0 1-2.357.635 4.066 4.066 0 0 0 1.804-2.234 8.302 8.302 0 0 1-2.605.98 4.154 4.154 0 0 0-4.93-.794 4.022 4.022 0 0 0-2.063 4.48 11.712 11.712 0 0 1-8.457-4.222 4.005 4.005 0 0 0 1.27 5.393A4.122 4.122 0 0 1 2.8 9.624v.052c0 1.923 1.377 3.58 3.292 3.96a4.16 4.16 0 0 1-1.853.07c.538 1.645 2.078 2.772 3.834 2.805A8.316 8.316 0 0 1 2 18.185a11.75 11.75 0 0 0 6.29 1.812"></path></symbol><symbol id="user" viewbox="0 0 16 20"><path fill="currentColor" fill-rule="evenodd" d="M8 1.5c1.654 0 3 1.346 3 3s-1.346 3-3 3-3-1.346-3-3 1.346-3 3-3m2 8.5c3.308 0 6 2.447 6 5.455V20h-1.5l-.002-4.545c-.008-2.256-2.017-4.091-4.498-4.091H6c-2.481 0-4.5 1.835-4.5 4.09L1.498 20H0v-4.545C0 12.447 2.692 10 6 10zM8 0c2.481 0 4.5 2.019 4.5 4.5S10.481 9 8 9a4.505 4.505 0 0 1-4.5-4.5C3.5 2.019 5.519 0 8 0z"></path></symbol></svg>
  <a class="skip-to-content" href="#site-body">Hoppa till innehållet</a>





    
  

  
      
    


    
  


    
  





  
    

    
    

    
      

        

        
        
        
        
        
        
          
          
        
          
          
        
          
          
        
          
          
        
          
          
                
                
                

        
        
      


    
      <div class="pumba" style="display:none" data-test-group="{&quot;name&quot;:&quot;test_subscribelinkcopy&quot;,&quot;group&quot;:&quot;skaffaDnHär&quot;}" data-userid="" data-assignment="84" data-test-cookie=""></div>
    


  
    

    
    

    
      

        

        
        
        
        
        
        
          
          
        
          
          
                
                
                

        
        
      


    
      <div class="pumba" style="display:none" data-test-group="{&quot;name&quot;:&quot;test_cmptitle&quot;,&quot;group&quot;:&quot;variation2&quot;}" data-userid="" data-assignment="57" data-test-cookie=""></div>
    


  
      
        <script>
          window.DN = window.DN || {};
          window.DN.cmpTitle = "Data bidrar till upplevelsen på DN.se";
        </script>
      
    
  <script>
    var styleTag = document.createElement("style");
    var cmpModalDisplayTitle = window.DN && window.DN.cmpTitle || "Innan du fortsätter till DN...";
    var cssString = "#didomi-host .didomi-popup-notice-text-container:before {  content: '" + cmpModalDisplayTitle + "' !important; }";
    styleTag.appendChild(document.createTextNode(cssString));
    document.getElementsByTagName("head")[0].appendChild(styleTag);
  </script>



  




  <div class="site-wrapper">
    
      


<header class="site-header th-border">
  

  <div class="site-header__logo-row">
    <a href="/" class="site-header__logo-dn">
      <h1 class="visually-hidden">Dagens Nyheter</h1>
          

          

          <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>
    <nav class="site-header__nav-products">
      <a href="https://etidning.dn.se" class="menu-content__link">E-DN</a>
      <a href="https://arkivet.dn.se" class="menu-content__link">Arkivet</a>
      <a href="/korsord/" class="menu-content__link">Korsord</a>
      <a href="https://kund.dn.se" class="menu-content__link" data-hide-promo="">Kundservice</a>
      <a href="/app/" class="menu-content__link">SNILLE</a>
      <a href="https://erbjudanden.dn.se" class="menu-content__link" data-hide-promo="">Kunderbjudanden</a>
    </nav>

    

        <div class="site-header__button-group">
          <a href="https://prenumerera.dn.se/bli-prenumerant/" class="button button--medium button--subscribe" data-hide-promo="">
    Skaffa DN här
  
</a>
          <a href="https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F" class="button button--medium">Logga in</a>
        </div>
  </div>


  <div class="site-header__nav-wrapper">
    <nav class="site-header__nav-main nav-scroll th-border">
        <a href="/" class="site-header__nav-main-active">
          Nyheter
        </a>
        <a href="/ekonomi/" class="">
          Ekonomi
        </a>
        <a href="/kultur/" class="">
          Kultur
        </a>
        <a href="/sthlm/" class="">
          Sthlm
        </a>
        <a href="/gbg/" class="">
          Gbg
        </a>
        <a href="/skane/" class="">
          Skåne
        </a>
        <a href="/sport/" class="">
          Sport
        </a>
        <a href="/om/klimatet/" class="">
          Klimatet
        </a>
        <a href="/ledare/" class="">
          Ledare
        </a>
        <a href="/debatt/" class="">
          DN Debatt
        </a>

<a href="/meny/" class="more-link" aria-label="Meny">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Mer</span>
</a>
    </nav>

    

     <div class="header-utils">
<a href="/sok/" class="search-link">
      <svg width="20" height="18" class="icon icon--search">
        <use xlink:href="#search"></use>
    </svg>

  <span class="">Sök</span>
  
</a>

        <span class="site-header__date">måndag 8 nov</span>
        
  <button type="button" class="weather-preview">
    <span class="visually-hidden">Väder</span>
      <svg width="23" height="23" class="icon icon--weather-3">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27.978 23.086"><path d="M17.663 15.267c.284-.07.58-.118.886-.118.08 0 .157.02.242.023a4.576 4.576 0 0 0 2.812-4.22 4.578 4.578 0 0 0-4.58-4.576c-2.088 0-3.832 1.406-4.378 3.32a6.535 6.535 0 0 1 5.017 5.57z" fill="#ffe900"></path><path d="M5.044 23.086h13.504c2.33 0 4.23-1.89 4.23-4.21a4.233 4.233 0 0 0-2.642-3.916 5.054 5.054 0 0 0 1.967-4.007c0-2.8-2.277-5.076-5.077-5.076-2.088 0-3.962 1.313-4.712 3.246a7.12 7.12 0 0 0-1.137-.096 7.03 7.03 0 0 0-6.33 3.96A5.047 5.047 0 0 0 0 18.026c.002 2.79 2.263 5.06 5.044 5.06zm8.25-13.727c.633-1.483 2.103-2.483 3.73-2.483 2.25 0 4.08 1.83 4.08 4.078 0 1.6-.93 3.04-2.38 3.704-.06-.003-.114-.01-.178-.01-.02 0-.04.004-.06.004-.13 0-.263.008-.4.027-.006 0-.013 0-.018.002a.416.416 0 0 0-.017-.063 4.341 4.341 0 0 0-.11-.46c-.02-.08-.047-.157-.07-.237-.03-.092-.06-.18-.094-.27-.03-.09-.066-.18-.105-.268a6.748 6.748 0 0 0-.649-1.217c-.02-.03-.04-.064-.062-.094a6.333 6.333 0 0 0-.228-.31c-.023-.032-.048-.06-.07-.09a7.344 7.344 0 0 0-.907-.942c-.007-.004-.014-.007-.016-.012-.1-.083-.2-.163-.3-.242-.034-.026-.07-.054-.108-.08-.1-.072-.2-.145-.304-.212-.033-.023-.07-.045-.107-.068a7.39 7.39 0 0 0-1.113-.57l-.086-.034c-.12-.048-.246-.09-.37-.132a.242.242 0 0 0-.056-.023zm-8.26 4.624.01.002.04.003c.024 0 .043.005.064.005l.205.008c.948.07 1.833.472 2.513 1.153.04.038.09.06.14.06a.21.21 0 0 0 .144-.06.203.203 0 0 0 0-.282 4.363 4.363 0 0 0-2.5-1.24 6.04 6.04 0 0 1 5.528-3.61 6.097 6.097 0 0 1 1.799.28l.047.02c.563.18 1.09.443 1.567.77.022.015.042.03.065.043.102.07.2.146.294.224.027.024.06.05.088.073.094.077.184.157.27.24l.08.08c.09.084.176.174.26.265.02.018.03.037.05.056.275.31.516.65.727 1.012.01.022.023.04.035.062.053.094.1.19.146.287l.08.17c.038.087.07.174.108.26.028.075.06.152.084.23.026.076.053.155.077.234.03.097.056.198.078.297l.048.193c.034.168.067.338.09.51l.02.193c-.51.208-.968.53-1.34.956a.199.199 0 0 0 .02.28.2.2 0 0 0 .283-.02c.373-.426.846-.74 1.37-.92l.256-.063c.28-.07.516-.1.74-.102.03.002.06 0 .09.005.052.007.107.015.16.017.037.002.072 0 .11-.006a3.232 3.232 0 0 1 2.896 3.21 3.223 3.223 0 0 1-3.23 3.212H5.045c-2.23 0-4.044-1.82-4.044-4.06a4.047 4.047 0 0 1 4.035-4.048zM16.527.5v3.666a.5.5 0 1 0 .998 0V.5a.499.499 0 1 0-.998 0zm-2.892 5.073a.498.498 0 0 0 .43-.75L12.232 1.65a.5.5 0 1 0-.864.5L13.2 5.32a.499.499 0 0 0 .435.253z"></path><path d="M8.223 5.295a.498.498 0 0 0-.5.863l3.178 1.833a.502.502 0 0 0 .683-.181.5.5 0 0 0-.182-.683L8.224 5.295zm14.431 9.482 3.176 1.833a.497.497 0 0 0 .682-.181.5.5 0 0 0-.185-.683l-3.178-1.833a.506.506 0 0 0-.684.183.504.504 0 0 0 .188.68zm.658-3.827a.5.5 0 0 0 .498.5h3.668a.5.5 0 0 0 0-1H23.81a.5.5 0 0 0-.498.5zm-.41-2.892c.086 0 .172-.02.25-.066l3.175-1.836a.5.5 0 1 0-.5-.864l-3.174 1.835a.497.497 0 0 0 .249.93zm-2.734-2.553a.5.5 0 0 0 .682-.182l1.832-3.175a.497.497 0 0 0-.184-.683.498.498 0 0 0-.682.184l-1.834 3.175a.5.5 0 0 0 .186.68z"></path></svg>
  </svg>

    <span class="weather-preview__temperature">1°</span>
        <svg width="7" height="11" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>

  </button>

  <div class="weather-forecast hidden">  <div class="loading-screen">
    <div class="loading-spinner">
      <span class="loading-spinner__icon"></span>
    </div>
    <div class="loading-screen__text">
      Vädret laddas...
    </div>
  </div>
</div>

     </div>
    </div>
      <div class="site-header__nav-wrapper">
        <nav class="site-header__nav-sub nav-scroll">
            <a href="/sverige/" class="">Sverige</a>
            <a href="/varlden/" class="site-header__nav-sub-active">Världen</a>
            <a href="/om/svensk-politik/" class="">Politik</a>
            <a href="/om/det-nya-coronaviruset/" class="">Covid-19</a>
            <a href="/om/fakta-i-fragan/" class="">Fakta i frågan</a>
            <a href="/vetenskap/" class="">Vetenskap</a>
            <a href="https://dngranskar.dn.se/" class="">Tipsa DN</a>
        </nav>
        
      </div>
</header>
      

    <div class="site-body" id="site-body">

  <main class="page">
      
    
<div class="ad ad--panorama ad--panorama-article-top" aria-hidden="true">
  <div class="bam-ad-slot" data-slot-name="panorama"></div>
</div>
    

    
    

    




  <article id="article-dtu8kLZYuCmfEwqakfsVED" class="article article--standard" data-url="/varlden/abortstrid-om-valdtagen-elvaaring-avgjord/" data-seo-title="11-årig flicka i Bolivia fick göra abort efter våldtäkt" data-content-type="article">

<div class="article__print-header">
      <svg width="517" height="49" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

  <div>
    <p>En utskrift från Dagens Nyheter, 2021-11-08 00:03</p>
    <p>Artikelns ursprungsadress: https://www.dn.se/varlden/abortstrid-om-valdtagen-elvaaring-avgjord/</p>
  </div>
</div>

<header>
  <div class="article__title-container">
      <a href="/varlden/" class="vignette th-text">VÄRLDEN</a>
    <h1 class="article__title">Abortstrid om våldtagen elvaåring avgjord</h1>
  </div>

<div class="article__time">
    <time class="time time--published" datetime="2021-11-07T23:37:40.395+01:00">        Publicerad I går 23:37
    </time>
</div>
</header>


<div class="article__content">
  
    <div class="article__lead"><p>En elvaårig flicka i Bolivia som blev gravid efter att ha blivit våldtagen har nu fått genomgå en abort, säger landets inrikesminister Eduardo del Castillo.</p></div>
  

    
      
          
    <div class="paywall" data-access="limited" data-app-id="dagensnyheter.se" data-script-tag-id="serviceplusPaywall" data-resource-id="dn.se-meteredmodel" data-script-src="https://auth.dn.se/check-paywall-v2.js" data-client-id="7d0DvtRSzoFzYABQarpfLF" data-paywall-name="large" data-login-url="/login?redirectToUrl=%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F" data-fallback-buy-url="https://campaigner.dn.se/dnse?ptag=DNBAS%2c+DNMELLAN%2c+DNPREMIUM&amp;amp;product=9900&amp;amp;section=Världen&amp;amp;action=order&amp;amp;callback=%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F" data-force-hit="false" data-article-title="Abortstrid om våldtagen elvaåring avgjord" data-article-type="standard" data-article-wrapper="#article-dtu8kLZYuCmfEwqakfsVED" data-paywall-holder="#paywall-container" data-backend-paywall="false" data-is-entitled="false">

      <div id="paywall-container" class="paywall__container">

      </div>
    </div>
  

      
</div>



<div class="article__premium-content">
  <div class="article__content">

    
      
      <div class="author author--top">
          <div class="author__info">
              <a class="author__name" href="/av/tt/" aria-label="Mer från TT">TT</a>
            <span class="author__role">Text</span>
          </div>

        <a class="author__arrow" href="/av/tt/" aria-hidden="true" tabindex="-1">    <svg width="12" height="20" class="icon icon--arrow-right-small">
        <use xlink:href="#arrow-right-small"></use>
    </svg>
</a>
      </div>


    <div class="article__tools article__tools--top" role="toolbar">
      <div class="sharing article__sharing article__sharing--top">
          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F" class="sharing__facebook" target="_blank" rel="nofollow noopener">
    <span class="visually-hidden">Dela på Facebook</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>
</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F&amp;text=11-%C3%A5rig%20flicka%20i%20Bolivia%20fick%20g%C3%B6ra%20abort%20efter%20v%C3%A5ldt%C3%A4kt%20-%20DN.SE" class="sharing__twitter" target="_blank" rel="nofollow noopener">
    <span class="visually-hidden">Dela på Twitter</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>
</span>
  </a>

  <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0A%0AAbortstrid%20om%20v%C3%A5ldtagen%20elva%C3%A5ring%20avgjord%0AEn%20elva%C3%A5rig%20flicka%20i%20Bolivia%20som%20blev%20gravid%20efter%20att%20ha%20blivit%20v%C3%A5ldtagen%20har%20nu%20f%C3%A5tt%20genomg%C3%A5%20en%20abort%2C%20s%C3%A4ger%20landets%20inrikesminister%20Eduardo%20del%20Castillo.%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F" class="sharing__email" rel="noopener">
    <span class="visually-hidden">Tipsa om artikel</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--email">
        <use xlink:href="#email"></use>
    </svg>
</span>
  </a>
    <button type="button" class="sharing__comment">
      <span class="visually-hidden">Kommentera</span>
      <span class="sharing__comment-counter">0</span>
      <span class="icon__container">    <svg width="24" height="24" class="icon icon--comment">
        <use xlink:href="#comment"></use>
    </svg>
</span>
    </button>

      </div>
<button type="button" class="bookmark bookmark--save" data-entity-id="dn.klara.dtu8kLZYuCmfEwqakfsVED" data-title="Abortstrid om våldtagen elvaåring avgjord">
  <span class="bookmark__text">Läs senare</span>
  <span class="icon__container">
        <svg width="24" height="24" class="icon icon--bookmark">
        <use xlink:href="#bookmark"></use>
    </svg>

  <span>
</span></span></button>
    </div>






      


<div class="article__body">
      <p>– Graviditeten för den här minderåriga avbröts i går (lördag) i enlighet med gällande lagar och vad de rättsliga myndigheterna i vårt land beslutat, säger ministern.</p>
        
    
  
    

        
    
  <div class="ad ad--article-panorama" aria-hidden="true">
    <div data-slot-name="panorama" data-slot-sizes="980x240" class="bam-ad-slot"></div>
  </div>
    

      <p>Flickans öde har delat Bolivia, där en stor del av befolkningen är katoliker.</p>
      <p>Elvaåringen, som bor i regionen Santa Cruz, våldtogs flera gånger av sin styvfarfar och blev gravid.</p>
      <p><strong>Flickans familj ville</strong> först att en abort skulle genomföras. Hon var på sjukhuset när religiösa grupper övertygade hennes mamma om att ställa in den.</p>
      <p>Bolivias ombudsman för mänskliga rättigheter engagerade sig i frågan och vände sig till domstol, varpå myndigheterna tilläts ingripa.</p>
      <p>Den katolska kyrkan i staden Santa Cruz protesterade mot aborten genom att låta alla kyrkklockor ringa, för att de ”ofödda barnens röster skulle ljuda i allas samveten”.</p>
</div>
  </div>

  <footer class="article__footer">


  <section class="tags">
    <h2 class="tags__title">Ämnen i artikeln</h2>
      <div class="tags__tag">
        <a href="/om/abort/">Abort</a>
        <button type="button" class="button button--follow tags__follow" data-tag="Abort" data-entity-id="dn.tag.abort" aria-label="Följ Abort">
              <svg width="23" height="23" class="icon icon--add-follow">
        <use xlink:href="#add-follow"></use>
    </svg>
 <span>Följ</span>
        </button>
      </div>
      <div class="tags__tag">
        <a href="/om/bolivia/">Bolivia</a>
        <button type="button" class="button button--follow tags__follow" data-tag="Bolivia" data-entity-id="dn.tag.bolivia" aria-label="Följ Bolivia">
              <svg width="23" height="23" class="icon icon--add-follow">
        <use xlink:href="#add-follow"></use>
    </svg>
 <span>Följ</span>
        </button>
      </div>
  </section>


  <h2 class="byline-title">Text</h2>

    <div class="author author--bottom author--last">
      <div class="author__info">
          <a class="author__name" href="/av/tt/" aria-label="Mer från TT">
            <span>TT</span>
          </a>
      </div>
    </div>



      
        <section class="article__disclaimer">Så här jobbar DN med kvalitetsjournalistik: uppgifter som publiceras ska vara sanna och relevanta. Rykten räcker inte. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik. <a href="https://www.dn.se/info/info-hem/sa-jobbar-dn-med-kvalitetsjournalistik/" data-navid="dn.epi.1581517" rel="article">Läs mer här.</a></section>
      

      <div class="article__tools article__tools--bottom" role="toolbar">
        <section class="sharing article__sharing">
            <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F" class="sharing__facebook" target="_blank" rel="nofollow noopener">
    <span class="visually-hidden">Dela på Facebook</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>
</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F&amp;text=11-%C3%A5rig%20flicka%20i%20Bolivia%20fick%20g%C3%B6ra%20abort%20efter%20v%C3%A5ldt%C3%A4kt%20-%20DN.SE" class="sharing__twitter" target="_blank" rel="nofollow noopener">
    <span class="visually-hidden">Dela på Twitter</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>
</span>
  </a>

  <a href="mailto:?subject=Tips%20om%20artikel%20p%C3%A5%20DN.se&amp;body=Jag%20vill%20tipsa%20om%20en%20artikel%20p%C3%A5%20DN.se%3A%0A%0AAbortstrid%20om%20v%C3%A5ldtagen%20elva%C3%A5ring%20avgjord%0AEn%20elva%C3%A5rig%20flicka%20i%20Bolivia%20som%20blev%20gravid%20efter%20att%20ha%20blivit%20v%C3%A5ldtagen%20har%20nu%20f%C3%A5tt%20genomg%C3%A5%20en%20abort%2C%20s%C3%A4ger%20landets%20inrikesminister%20Eduardo%20del%20Castillo.%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F" class="sharing__email" rel="noopener">
    <span class="visually-hidden">Tipsa om artikel</span>
    <span class="icon__container">    <svg width="24" height="24" class="icon icon--email">
        <use xlink:href="#email"></use>
    </svg>
</span>
  </a>

        </section>
<div class="tools">
  <button type="button" onclick="return window.print();">Skriv ut</button>

  <a href="mailto:ratta@dn.se?subject=R%C3%A4ttelse%3A%20Abortstrid%20om%20v%C3%A5ldtagen%20elva%C3%A5ring%20avgjord&amp;body=Beskriv%20vad%20som%20ska%20r%C3%A4ttas%20i%20f%C3%B6ljande%20artikel%3A%20https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F">Rätta artikel</a>
</div>      </div>

      
    

    



  <div class="comments-disclaimer__container comments-disclaimer__container--hidden">
    <div class="comments-disclaimer variation-tighter-comments">
      <span>    <svg width="22" height="21" class="icon icon--comment-filled">
        <use xlink:href="#comment-filled"></use>
    </svg>
<h2>Kommentera artikeln</h2></span>
      <div class="comments-info comments-info--fade">
        <p>I samarbete med Ifrågasätt Media Sverige AB:s (”Ifrågasätt”) tjänst Ifrågasätt erbjuder DN möjligheten för läsare att kommentera vissa artiklar. Denna tjänst tillhandahålls således av Ifrågasätt som också är ansvarig för tjänsten.</p>
        <p>De kommentarer som Ifrågasätt tillgängliggör på tjänsten visas i anslutning till dn.se. DN granskar inte kommentarerna i förväg. Kommentarerna omfattas inte av utgivaransvaret enligt yttrandefrihetsgrundlagen och de är inte heller en del av den grundlagsskyddade databasen dn.se.</p>
        <p> Grundreglerna för kommentarer är: </p>
        <ul class="comments-disclaimer__list">
          <li>håll dig till ämnet</li>
          <li>håll en god ton</li>
          <li>visa respekt för andra skribenter och berörda personer i artikeln.</li>
        </ul>
        <p>I övrigt gäller de regler för kommentarer som framgår av Ifrågasätts användarvillkor och som du godkänner i samband med att du skapar ett konto för kommentering. Ifrågasätt förbehåller sig rätten att radera kommentarer i efterhand. DN kan genom eget beslut ta bort kommentarer.</p>
      </div>
    </div>
    <button type="button" class="button button--wide comments__show" data-comments-url="https://comment.ifragasatt.se/load/?articleId=dn.klara.dtu8kLZYuCmfEwqakfsVED&amp;customerId=5&amp;articleUrl=https://www.dn.se/varlden/abortstrid-om-valdtagen-elvaaring-avgjord/&amp;articleTitle=Abortstrid%20om%20v%C3%A5ldtagen%20elva%C3%A5ring%20avgjord&amp;articleDescription=En%20elva%C3%A5rig%20flicka%20i%20Bolivia%20som%20blev%20gravid%20efter%20att%20ha%20blivit%20v%C3%A5ldtagen%20har%20nu%20f%C3%A5tt%20genomg%C3%A5%20en%20abort%2C%20s%C3%A4ger%20landets%20inrikesminister%20Eduardo%20del%20Castillo.&amp;articleImage=undefined&amp;articleTags=dn.tag.abort,dn.tag.bolivia&amp;articlePublishedTime=2021-11-07T23%3A37%3A40.395%2B01%3A00&amp;commentsToShow=3">
      Visa kommentarer (0)
    </button>
  </div>
  <div class="comments-container">
    <div id="ifragasatt-dn.klara.dtu8kLZYuCmfEwqakfsVED"></div>
    <button type="button" class="button button--wide comments__hide hidden">Dölj kommentarer</button>
  </div>

    <p class="article__print-copyright">Ⓒ Detta material är skyddat enligt lagen om upphovsrätt</p>
  </footer>
</div>


  </article>



  <div class="modal alert-modal  hidden">

            <div class="modal__scroll-container">
        <div class="modal__container" role="dialog" aria-modal="true">
            <button class="modal__close modal__close--main" aria-label="Stäng">    <svg width="16" height="16" class="icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>
</button>
          
  
    
      <h2>Logga in på Dagens Nyheter</h2>
      <p>För att använda den här funktionen behöver du vara inloggad.</p>

      <a class="button button--login button--wide" href="https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F">Logga in</a>

      <span class="modal__divider-text">eller</span>

      <a class="button button--create-account button--wide" href="https://id.dn.se/skapa-konto/?next=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F">Skapa gratiskonto</a>
      <p>Med ett gratiskonto kan du följa skribenter och ämnen samt spara artiklar.</p>

      <div class="account-information" data-hide-promo="">
        <div class="account-information__container">
          <p>Se våra erbjudanden</p>
          <a class="button button--order" href="https://prenumerera.dn.se/bli-prenumerant/">
            Bli prenumerant
          </a>
        </div>
      </div>
    

        </div>
      </div>

  </div>

    <div id="lazy-container"></div>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","headline":"11-årig flicka i Bolivia fick göra abort efter våldtäkt","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dn.se/varlden/abortstrid-om-valdtagen-elvaaring-avgjord/"},"publisher":{"@type":"Organization","name":"Dagens Nyheter","logo":{"@type":"ImageObject","url":"https://cdn01.dn-static.se/dnse/img/logo600.png"}},"description":"","datePublished":"2021-11-07T23:37:40.395+01:00","dateModified":"2021-11-07T23:37:40.395+01:00","author":[{"@type":"Person","name":"TT","mainEntityOfPage":"https://www.dn.se/av/tt/"}],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".article__premium-content"}]}
</script>
  </main>
    
    
<div class="outsider-ads" aria-hidden="true">
    <div class="outsider-ad outsider-ad--first">
        <div class="ad bam-ad-slot outsider-ad__sticky" data-slot-name="outsider" data-slot-name-number="1"></div>
    </div>
    <div class="outsider-ad outsider-ad--second">
      <div class="ad bam-ad-slot outsider-ad__sticky" data-slot-name="outsider" data-slot-name-number="2"></div>
    </div>
</div>
    

    </div>


<footer class="site-footer">
  <div class="site-footer__top">
    <div class="site-footer__navigation-container">
      <nav class="site-footer__navigation">
        <div class="site-footer__navigation-column">
          <h4 class="site-footer__heading">Ta del av DN</h4>
            <div class="site-footer__links">
      <a href="/app/">DN:s appar</a>
      <a href="https://etidning.dn.se/">e-DN</a>
      <a href="/upplev-hela-bilden-med-dn-vr/">DN.VR</a>
      <a href="https://kund.dn.se/mitt-konto/tidningen-digitalt" data-hide-promo="">DN i PDF-format</a>
      <a href="/korsord/">Korsord</a>
      </div>
      <div class="site-footer__links">
      <a href="https://arkivet.dn.se/">Arkivet</a>
      <a href="/insandare/">Insändare</a>
      <a href="/nyhetsbrev/">Nyhetsbrev</a>
      <a class="site-footer__foljer" href="/foljer/">Följ ämnen och skribenter</a>
  </div>

        </div>
        <div class="site-footer__navigation-column" data-hide-promo="">
          <h4 class="site-footer__heading">Kundservice</h4>
            <div class="site-footer__links">
      <a href="https://prenumerera.dn.se/bli-prenumerant/">Bli prenumerant</a>
      <a href="https://kund.dn.se/kontakta-oss/">Kundservice</a>
      <a href="https://kund.dn.se/">Prenumerations­ärenden</a>
      </div>
      <div class="site-footer__links">
      <a href="https://erbjudanden.dn.se/">Kunderbjudanden</a>
      <a href="https://kund.dn.se/mitt-konto/">Mitt konto</a>
      <a href="https://kund.dn.se/faq/">Vanliga frågor &amp; svar</a>
  </div>

        </div>
        <div class="site-footer__navigation-column">
          <h4 class="site-footer__heading">Om DN</h4>
            <div class="site-footer__links">
      <a href="https://gdpr.bonniernews.se/cookiepolicy">Om cookies</a>
      <a href="https://gdpr.bonniernews.se/personuppgiftspolicy/">Personuppgiftspolicy</a>
      <a href="https://annons.dn.se/">Annonsera</a>
      </div>
      <div class="site-footer__links">
      <a href="https://iabsverige.se/goldstandard/" target="_blank" rel="nofollow">IAB Sweden Gold Standard</a>
      <a href="javascript:window.location.href=&#39;mailto:&#39;+&#39;kampanjs&#39;+&#39;upport@dn.se&#39;">Anmäl störande/felaktig annons</a>
  </div>

        </div>
      </nav>
      <div class="site-footer__contact">
        <h4 class="site-footer__heading">Kontakta DN</h4>
        <div>
          Här hittar du information om hur du kontaktar de olika avdelningarna på DN, samt lämnar feedback på våra tjänster och produkter.
        </div>
        <a href="/kontakt/" class="button button--wide">Kontakta oss</a>
        <div class="">
              <h4 class="site-footer__heading">Följ oss</h4>
  <div class="site-footer__icon-wrapper site-footer__social-media-links">
    <a href="https://facebook.com/dn.se">
      <span class="visually-hidden">Facebook</span>
      <span class="icon__container">    <svg width="24" height="24" class="icon icon--facebook">
        <use xlink:href="#facebook"></use>
    </svg>
</span>
    </a>
    <a href="https://twitter.com/dagensnyheter">
      <span class="visually-hidden">Twitter</span>
      <span class="icon__container">    <svg width="24" height="24" class="icon icon--twitter">
        <use xlink:href="#twitter"></use>
    </svg>
</span>
    </a>
    <a href="https://instagram.com/dagens_nyheter">
      <span class="visually-hidden">Instagram</span>
      <span class="icon__container">    <svg width="24" height="24" class="icon icon--instagram">
        <use xlink:href="#instagram"></use>
    </svg>
</span>
    </a>
  </div>

        </div>
      </div>
    </div>
    <div class="site-footer__about">
      <div class="site-footer__dn-history">
        <div class="site-footer__image">
          
  <div class="picture lazy-image" style="padding-bottom:100%">
      <noscript>
        <img class="picture__img" src="https://cdn.dn-static.se/images/rudolf-large__ccbcc8feebbd911e4883a54f22a02b23e.png" alt="" aria-hidden="true">
      </noscript>
  </div>

        </div>
        <p>Punkten efter Dagens Nyheter har funnits med allt sedan det första numret 23
          december 1864. Grundaren Rudolf Wall lär ha satt dit den med tanken att Dagens Nyheter inte bara är ett namn.
          Det är också en avslutad mening, ett konstaterande av vad som hänt. Därför sätter vi punkt även i vår tid.</p>
      </div>

      <div class="site-footer__editors">
        <div>
          <p>Chefredaktör och ansvarig utgivare:&nbsp;Peter Wolodarski |
Redaktionschef:&nbsp;Anna Åberg |
Vd:&nbsp;Anders Eriksson |
Redaktionell utvecklingschef:&nbsp;Martin Jönsson |
Administrativ redaktionschef:&nbsp;Fredrik Björnsson |
Biträdande redaktionschef:&nbsp;Matilda E Hanson |
Utrikeschef:&nbsp;Pia Skagermark |
Kulturchef:&nbsp;Björn Wiman |
Politisk redaktör:&nbsp;Amanda Sokolnicki |
Chef DN.se:&nbsp;Anna Kallenberg</p>
          <p class="site-footer__copyright">&copy; Dagens Nyheter AB 2021</p>
        </div>
        
      </div>
    </div>
  </div>
  <div class="site-footer__bottom">
    <div class="site-footer__channels">
      <a href="?channel=" class="remove-channel" rel="nofollow">Byt version</a>
      <a href="?channel=mobile" class="" rel="nofollow">Mobil</a>
      <a href="?channel=tablet" class="" rel="nofollow">Tablet</a>
      
  <a href="javascript:Didomi.notice.show()">Cookie-inställningar</a>
    </div>
    <a href="/" class="" aria-label="dn.se">    <svg width="95" height="50" class="icon icon--dn-small">
        <use xlink:href="#dn-small"></use>
    </svg>
</a>
    
    
  </div>
</footer>
  </div>

<div class="sticky-header hidden th-border">
  <div class="sticky-header__container">
    <a href="/" class="sticky-header__logo-wrapper">
      <h1 class="visually-hidden">Dagens Nyheter</h1>
          

          <svg width="272" height="26" class="icon icon--dn">
        <use xlink:href="#dn"></use>
    </svg>

    </a>

    <div class="sticky-header__nav-wrapper">
      <nav class="sticky-header__nav-main th-border">
          <a href="/" class="sticky-header__nav-main-active">
            Nyheter
          </a>
          <a href="/ekonomi/" class="">
            Ekonomi
          </a>
          <a href="/kultur/" class="">
            Kultur
          </a>
          <a href="/sthlm/" class="">
            Sthlm
          </a>
          <a href="/gbg/" class="">
            Gbg
          </a>
          <a href="/skane/" class="">
            Skåne
          </a>
          <a href="/sport/" class="">
            Sport
          </a>
          <a href="/om/klimatet/" class="">
            Klimatet
          </a>
          <a href="/ledare/" class="">
            Ledare
          </a>
          <a href="/debatt/" class="">
            DN Debatt
          </a>

<a href="/meny/" class="more-link" aria-label="Meny">
  
      <svg width="16" height="13" class="icon icon--hamburger">
        <use xlink:href="#hamburger"></use>
    </svg>

  <span class="">Mer</span>
</a>
      </nav>
      
    </div>

    <div class="sticky-header__button-group th-border">
      
        
          <a href="https://prenumerera.dn.se/bli-prenumerant/" class="button button--small button--subscribe" data-hide-promo="">
    Skaffa DN här
  
</a>
          <a href="https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F" class="button button--small">Logga in</a>
        
    </div>
  </div>
</div>

<div class="toaster">
  <div class="toaster__content">
        <svg width="12" height="12" class="icon icon--check-mark">
        <use xlink:href="#check-mark"></use>
    </svg>

    <span></span>
  </div>
      <svg width="12" height="12" class="toaster__close icon icon--menu-close">
        <use xlink:href="#menu-close"></use>
    </svg>

</div>

    <div class="newsletter-modal-holder"></div>

  

  
  
        <div class="campaign-holder"></div>
    

  <script>
    window.DN.meta = {"contentId":"dn.klara.dtu8kLZYuCmfEwqakfsVED","contentType":"article","tags":["story:abort","location:bolivia"],"authBaseUrl":"https://id.dn.se","authUrls":{"logIn":"https://id.dn.se/logga-in/?next=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F","logOut":"https://id.dn.se/logga-ut/?next=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F","autoLogin":"https://id.dn.se/auto/?next=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F","getLegacyToken":"https://id.www.dn.se/get-legacy-token/?next=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F","refresh":"https://id.dn.se/ajax/refresh/","createAccount":"https://id.dn.se/skapa-konto/?next=https%3A%2F%2Fwww.dn.se%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F"},"adUtilsUrl":"https://assets.bonad.io/bundles/bau-noprebid-noglimr.js","bangPersonalizedUrl":"/personalized","showRecommendations":true,"formServiceUrl":"/form-service","gtmData":{"event":"Pageview","environmentInfo":{"brandName":"bang","brandLine":"DN","environment":"production","isFailover":false},"userInfo":{"loggedIn":false},"pageInfo":{"displayEvent":"Page load","pageId":"dn.klara.dtu8kLZYuCmfEwqakfsVED","page":"/varlden/abortstrid-om-valdtagen-elvaaring-avgjord/","pageType":"article","mainSectionURISegment":"/varlden/","mainSectionLabel":"Världen","httpStatusCode":200,"articlePublishTime":"23:37:40","articlePublishDate":"2021-11-07","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.abort","dn.tag.bolivia"],"articleTagLabelList":["Abort","Bolivia"],"articleTitle":"Abortstrid om våldtagen elvaåring avgjord","authors":"TT","articleIndex":0,"articleIsNative":false}},"version":"ee58aac","weight":"57","channel":"desktop","environment":"prod","splus":{"klarnaParams":{"amount":"0","paymentMethod":"KLARNA_DIRECTDEBIT","appId":"dagensnyheter.se","lc":"sv","originatingSystem":"9000","s":"235bcfc297fb50e581b90adf81115edaf339afafba64f4a3f83f778ba9c30ec3","ts":1636326197225,"clientId":"7d0DvtRSzoFzYABQarpfLF"},"clientId":"7d0DvtRSzoFzYABQarpfLF","sdkBaseUrl":"https://auth.dn.se","diPaywallScript":"https://login.di.se/assets/adblk-v2.js"},"sentryDsn":"https://0b3a0fd5fd7b4909bfd9c8c4ae0caf7f@sentry.io/1231965","sentryLogging":true,"screen9":{"token":"H0BLqYLebb8hSiKRSrqpABSwH48Ucc3oTgXgqTH89wCR3vYcxewpSA","nativeToken":"zSPdjdy-xxf8jizjP__PFTtOlMmI1zLjffnsAPFs9ODTb9W2QbM8ig"},"edition":"riks","authRefreshUrl":"https://id.dn.se/ajax/refresh/"};
    window.DN.screen9 = "https://cfcdn.screen9.com/players/amber-player.js";
    window.DN.twttr = "https://platform.twitter.com/widgets.js";
    window.DN.jQuery = "https://cdn.dn-static.se/vendor/jquery-3.3.1.min.js";
  </script>

  

  <script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-PZ2FZGR"></script>

    
    

  
          
        <script src="https://cdn.dn-static.se/scripts/advertisement__c0affc64fedd279221bf5d239b06903ef.js"></script>
        <script async="async" type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script id="ads-prebid" type="didomi/javascript" data-vendor="iab:52" async="" src="https://ads.rubiconproject.com/prebid/12954_Dagens_nyheter.js"></script>
        <script id="ads-bundle" type="didomi/javascript" data-vendor-raw="c:bonniernews" data-purposes="select_basic_ads" async="" src="https://assets.bonad.io/bundles/bau-noprebid-noglimr.js"></script>
          <script>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</script>


<div class="adblock" data-app-id="dagensnyheter.se" data-script-tag-id="serviceplusPaywall3" data-resource-id="dn.se-meteredmodel" data-script-src="https://auth.dn.se/check-paywall-v2.js" data-client-id="7d0DvtRSzoFzYABQarpfLF" data-login-url="/login?redirectToUrl=%2Fvarlden%2Fabortstrid-om-valdtagen-elvaaring-avgjord%2F">
</div>
    

  <script nomodule="" src="https://cdn.dn-static.se/scripts/polyfills.legacy__c73d798ced33e72de39c9f97cff7fce13.js"></script>
  <script src="https://cdn.dn-static.se/scripts/polyfills.modern__c971ce89dae063fd0332fb86b11e16c68.js"></script>

  
  

  

  
      <script>
        if (window.DN.hasLocalStorage) {
          window.localStorage.removeItem("userInfo");
          window.localStorage.removeItem("personalized");
        }
      </script>
    

    

    

    <script async="" class="" src="https://cdn.dn-static.se/scripts/main.desktop__c486d4f25d83635386076bc392401a238.js"></script>

    





  
    
      <script>
        window.DN = window.DN || {};
        window.DN.af = false;
      </script>
    


  <script>
    (function() {
      window.DN = window.DN || {};
      window.DN.gtmData = {"event":"Pageview","environmentInfo":{"brandName":"bang","brandLine":"DN","environment":"production","isFailover":false},"userInfo":{"loggedIn":false},"pageInfo":{"displayEvent":"Page load","pageId":"dn.klara.dtu8kLZYuCmfEwqakfsVED","page":"/varlden/abortstrid-om-valdtagen-elvaaring-avgjord/","pageType":"article","mainSectionURISegment":"/varlden/","mainSectionLabel":"Världen","httpStatusCode":200,"articlePublishTime":"23:37:40","articlePublishDate":"2021-11-07","isStandalone":false,"articleAccessLevel":"limited","articleTagIdList":["dn.tag.abort","dn.tag.bolivia"],"articleTagLabelList":["Abort","Bolivia"],"articleTitle":"Abortstrid om våldtagen elvaåring avgjord","authors":"TT","articleIndex":0,"articleIsNative":false}};
      window.DN.gtmData.userInfo.loggedIn = !!window.DN.hasAccessToken;
      window.DN.gtmData.userInfo.hasSubscription = window.DN.userInfo && window.DN.userInfo.accountLevel !== 'Gratis' || false;
      window.DN.gtmData.userInfo.userId = window.DN.userInfo && window.DN.userInfo.userId;
      window.DN.gtmData.userInfo.edition = "Riks" || "Riks";
      if (window.DN.gtmData.pageInfo) window.DN.gtmData.pageInfo.browserHasAdblocker = window.DN.abt === false ? "Yes" : (window.DN.abt === true ? "No" : "Unknown");

      if (window.DN.hasFilmklubbenAccess !== undefined && window.DN.gtmData.pageInfo) {
        window.DN.gtmData.pageInfo.pageType = window.DN.hasFilmklubbenAccess ? "Information Page" : "Subscription Flow Page";
      }

      if (window.DN.af) {
        window.DN.gtmData.userInfo.hasAdFreeSubscription = true;
      } else {
        window.DN.gtmData.userInfo.hasAdFreeSubscription = window.DN.gtmData.userInfo.loggedIn ? false : undefined;
      }

      window.dataLayer = window.dataLayer || [];

      function handleFullpageAdConsent() {
        var enableFullpageAd = window.Didomi.getUserConsentStatus("select_basic_ads", "c:bonniernews");
        if (enableFullpageAd && document.cookie.indexOf("canShowFullpageAd") < 0) {
          const date = new Date();
          date.setTime(date.getTime()+(30*24*60*60*1000)); //30 days
          document.cookie = "canShowFullpageAd=true; expires=" + date.toGMTString() + "; path=/";
        } else if (!enableFullpageAd && document.cookie.indexOf("canShowFullpageAd") >= 0) {
          document.cookie = "canShowFullpageAd=true;path=/;expires=Thu, 01 Jan 1970 00:00:00 GMT"; //delete cookie
        }
      }

      window.didomiConfig = { cookies: { storageSources: { cookies: true, localStorage: false } }, preferences: { content: { viewAllPartners: "Inställningar per partner" } } };
      window.didomiOnReady = window.didomiOnReady || [];
      window.didomiOnReady.push(function (Didomi) {
        window.dataLayer.push(window.DN.gtmData);
        window.dataLayer.push({"gtm.start": new Date().getTime(), event: "gtm.js"});

        handleFullpageAdConsent();

        var shouldNotReloadAfterDecision = false;

        if (navigator.cookieEnabled) {
          window.didomiEventListeners = window.didomiEventListeners || [];
          window.didomiEventListeners.push({
            event: 'preferences.clicksavechoices',
            listener: function () {
              handleFullpageAdConsent();
              if (!shouldNotReloadAfterDecision) {
                window.location.reload();
              }
            }
          },{
            event: 'notice.clickagree',
            listener: function () {
              handleFullpageAdConsent();
              if (!shouldNotReloadAfterDecision) {
                window.location.reload();
              }
            }
          });
        }

        Array.from(document.getElementsByClassName("pumba")).forEach(function(testGroupEl) {
          var test = JSON.parse(decodeURIComponent(testGroupEl.getAttribute("data-test-group")));
          window.dataLayer.push({ event: "AB-test", eventInfo: {experimentName: test.name, experimentVariation: test.group} });
        });

        window.setTimeout(function() {
          window.dataLayer.push({
            event: "Critical Content Loaded" /* Allow GTM to load more non-critical scripts such as Orvesto */
          });
        }, 500);
      });
    })();
  </script>

    <!-- M: dedba8319913 -->
</body>
</html>
